<!DOCTYPE html>
<html lang="fa" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>آمریکا از اعمال تحریم های جدید علیه ایران خبر داد</title>
    <meta name="description" content="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد...." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Mfa.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد" property="og:title">
    <meta content="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد...." property="og:description">
    <meta content="http://alwaght.com/fa/News/184025/آمریکا-از-اعمال-تحریم-های-جدید-علیه-ایران-خبر-داد" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/fa/News/184025/آمریکا-از-اعمال-تحریم-های-جدید-علیه-ایران-خبر-داد" rel="canonical">
    <meta name="keywords" content="آمریکا,از,اعمال,تحریم,های,جدید,علیه,ایران,خبر,داد" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2020924_39/L_202092422503921.jpg" property="og:image">
    <meta content="9/24/2020 10:50:35 PM" property="article:published_time">
    <meta content="9/24/2020 10:51:18 PM" property="article:modified_time">
    <meta content="9/24/2020 10:51:18 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/fa/News/184025" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد" itemprop="name">
    <meta content="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد...." itemprop="description">
    <meta content="/upload/logo/2020924_39/L_202092422503921.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/2020924_39/L_202092422503921.jpg">
    <meta content="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد...." name="twitter:card">
    <meta content="::الوقت::" name="twitter:site">
    <meta content="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد" name="twitter:title">
    <meta content="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد...." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2020924_39/L_202092422503921.jpg" name="twitter:image:src">
    <meta content="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد" property="article:tag">

        <meta content="آمریکا" property="article:tag">
        <meta content="از" property="article:tag">
        <meta content="اعمال" property="article:tag">
        <meta content="تحریم" property="article:tag">
        <meta content="های" property="article:tag">
        <meta content="جدید" property="article:tag">
        <meta content="علیه" property="article:tag">
        <meta content="ایران" property="article:tag">
        <meta content="خبر" property="article:tag">
        <meta content="داد" property="article:tag">
    <meta content="::الوقت::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">سایت تحلیلی خبری الوقت | Alwaght Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/fa/">خانه</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/fa/ContactUs">ارتباط با ما</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/fa/AboutUs">درباره ما</a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="جستجو ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                جمعه 4 مهر 1399
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="خانه" href="/fa/">خانه</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="غرب آسیا" href="/fa/Workgroup/548">غرب آسیا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ايران  " href="/fa/Workgroup/555">ايران  </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عراق" href="/fa/Workgroup/558">عراق</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="سوريه" href="/fa/Workgroup/562">سوريه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لبنان" href="/fa/Workgroup/560">لبنان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فلسطین" href="/fa/Workgroup/608">فلسطین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="يمن" href="/fa/Workgroup/561">يمن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="بحرين " href="/fa/Workgroup/557">بحرين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="سعودی" href="/fa/Workgroup/607">سعودی</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تركيه" href="/fa/Workgroup/559">تركيه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="قطر" href="/fa/Workgroup/565">قطر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="امارات" href="/fa/Workgroup/838">امارات</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اردن " href="/fa/Workgroup/556">اردن </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عمان" href="/fa/Workgroup/564">عمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="كويت" href="/fa/Workgroup/563">كويت</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="رژیم صهیونیستی" href="/fa/Workgroup/609">رژیم صهیونیستی</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="افریقا" href="/fa/Workgroup/554">افریقا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مصر" href="/fa/Workgroup/580">مصر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تونس" href="/fa/Workgroup/581">تونس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لیبی" href="/fa/Workgroup/582">لیبی</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="سودان" href="/fa/Workgroup/583">سودان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مغرب" href="/fa/Workgroup/606">مغرب</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الجزایر" href="/fa/Workgroup/584">الجزایر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="سومالی" href="/fa/Workgroup/585">سومالی</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="نیجریه" href="/fa/Workgroup/578">نیجریه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مالی" href="/fa/Workgroup/587">مالی</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کنیا" href="/fa/Workgroup/586">کنیا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="اروپا" href="/fa/Workgroup/549">اروپا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="روسیه" href="/fa/Workgroup/588">روسیه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فرانسه" href="/fa/Workgroup/567">فرانسه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="انگلیس" href="/fa/Workgroup/566">انگلیس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آلمان" href="/fa/Workgroup/569">آلمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="یونان" href="/fa/Workgroup/612">یونان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اوکراین" href="/fa/Workgroup/594">اوکراین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اسپانیا" href="/fa/Workgroup/570">اسپانیا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="امریکا" href="/fa/Workgroup/550">امریکا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آمریکا" href="/fa/Workgroup/572">آمریکا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آمریکای لاتین" href="/fa/Workgroup/573">آمریکای لاتین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ونزوئلا" href="/fa/Workgroup/577">ونزوئلا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آرژانتین" href="/fa/Workgroup/575">آرژانتین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="برزیل" href="/fa/Workgroup/576">برزیل</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوبا" href="/fa/Workgroup/574">کوبا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسیا و اقیانوسیه" href="/fa/Workgroup/551">آسیا و اقیانوسیه</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="چین" href="/fa/Workgroup/600">چین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کره شمالی" href="/fa/Workgroup/602">کره شمالی</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="شبه قاره " href="/fa/Workgroup/552">شبه قاره </a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="پاکستان" href="/fa/Workgroup/595">پاکستان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="هند" href="/fa/Workgroup/596">هند</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="میانمار" href="/fa/Workgroup/604">میانمار</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسیای مرکزی و قفقاز" href="/fa/Workgroup/553">آسیای مرکزی و قفقاز</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="افغانستان" href="/fa/Workgroup/589">افغانستان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آذربایجان" href="/fa/Workgroup/610">آذربایجان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تاجیکستان" href="/fa/Workgroup/985">تاجیکستان</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute l0 none">
                            <div class="SocialNetworkItem ">
                                <a href="https://telegram.me/AlwaghtFarsi">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/alwaghtfarsi1">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/AlwaghtFarsi">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=0">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/fa/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/faLogo.png" class="w100p h100p block m0a  " />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/fa/News/184027/یک-فروند-هواپیمای--افغانستان-در-ولایت-بغلان-سقوط-کرد" title="یک فروند هواپیمای  افغانستان در ولایت بغلان سقوط کرد">یک فروند هواپیمای  افغانستان در ولایت بغلان سقوط کرد</a></li>
        <li class="news-item"><a class="rtl" href="/fa/News/184026/آمریکا-خواستار-گفتگو-با-ایران-پیرامون-مسائل-افغانستان-شد" title="آمریکا خواستار گفتگو با ایران پیرامون مسائل افغانستان شد">آمریکا خواستار گفتگو با ایران پیرامون مسائل افغانستان شد</a></li>
        <li class="news-item"><a class="rtl" href="/fa/News/184025/آمریکا-از-اعمال-تحریم-های-جدید-علیه-ایران-خبر-داد" title="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد">آمریکا از اعمال تحریم های جدید علیه ایران خبر داد</a></li>
        <li class="news-item"><a class="rtl" href="/fa/News/184016/ائتلاف-الفتح-الحشد-الشعبی-از-حاکمیت-عراق-دفاع-می‌کند" title="ائتلاف الفتح: الحشد الشعبی از حاکمیت عراق دفاع می‌کند">ائتلاف الفتح: الحشد الشعبی از حاکمیت عراق دفاع می‌کند</a></li>
        <li class="news-item"><a class="rtl" href="/fa/News/184015/اعتراضات-مکرر-مصری‌ها؛-ریشه‌ها-و-چشم-انداز" title="اعتراضات مکرر مصری‌ها؛ ریشه‌ها و چشم انداز">اعتراضات مکرر مصری‌ها؛ ریشه‌ها و چشم انداز</a></li>
        <li class="news-item"><a class="rtl" href="/fa/News/184013/یمن-پادشاه-عربستان-اگر-می‌تواند-با-خودِ-ایران-رو-به-رو-شود" title="یمن: پادشاه عربستان اگر می‌تواند با خودِ ایران رو به رو شود">یمن: پادشاه عربستان اگر می‌تواند با خودِ ایران رو به رو شود</a></li>
        <li class="news-item"><a class="rtl" href="/fa/News/184012/طالبان-برای-پایان-جنگ-در-افغانستان-تلاش-می-کنیم" title="طالبان: برای پایان جنگ در افغانستان تلاش می کنیم">طالبان: برای پایان جنگ در افغانستان تلاش می کنیم</a></li>
        <li class="news-item"><a class="rtl" href="/fa/News/183974/معارضان-دولت-سعودی-حزب-سیاسی-تشکیل-می-دهند" title="معارضان دولت سعودی حزب سیاسی تشکیل می دهند">معارضان دولت سعودی حزب سیاسی تشکیل می دهند</a></li>
        <li class="news-item"><a class="rtl" href="/fa/News/183973/آمریکا-معافیت-عراق-برای-خرید-گاز-از-ایران-را-تمدید-می-کند" title="آمریکا معافیت عراق برای خرید گاز از ایران را تمدید می کند">آمریکا معافیت عراق برای خرید گاز از ایران را تمدید می کند</a></li>
        <li class="news-item"><a class="rtl" href="/fa/News/183972/فرانسه-خواستار-فشار-بر-سیاستمداران-لبنانی-شد" title="فرانسه خواستار فشار بر سیاستمداران لبنانی شد">فرانسه خواستار فشار بر سیاستمداران لبنانی شد</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/fa/type/-3" class="bold cFFF">
                                    انتخاب سردبیر
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="افزایش مطالبه اصلاح ساختار شورای امنیت؛ ضرورت‌ها و دیدگاه‌ها" href="/fa/News/183966/افزایش-مطالبه-اصلاح-ساختار-شورای-امنیت؛-ضرورت‌ها-و-دیدگاه‌ها">
            <img width="350" height="170" title="افزایش مطالبه اصلاح ساختار شورای امنیت؛ ضرورت‌ها و دیدگاه‌ها" alt="افزایش مطالبه اصلاح ساختار شورای امنیت؛ ضرورت‌ها و دیدگاه‌ها" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2020923_39/L_2020923205418487.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="افزایش مطالبه اصلاح ساختار شورای امنیت؛ ضرورت‌ها و دیدگاه‌ها" href="/fa/News/183966/افزایش-مطالبه-اصلاح-ساختار-شورای-امنیت؛-ضرورت‌ها-و-دیدگاه‌ها" class="LinkLinksBox block trans400 dr bold lh2 ">افزایش مطالبه اصلاح ساختار شورای امنیت؛ ضرورت‌ها و دیدگاه‌ها</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">با شروع هفتاد و پنجمین نشست مجمع عمومی سازمان ملل موضوع تغییر در ساختار این سازمان مهم بین المللی به شدت مطرح می شود...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="تحرکات جیمز جفری برای پیاده‌سازی راهبرد جدید کاخ سفید در شمال سوریه" href="/fa/News/183914/افزایش-مطالبه-اصلاح-ساختار-شورای-امنیت؛-ضرورت‌ها-و-دیدگاه‌ها" class="LinkLinksBox block trans400 dr bold lh2 ">تحرکات جیمز جفری برای پیاده‌سازی راهبرد جدید کاخ سفید در شمال سوریه</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">هدف اصلی و بنیادین آمریکا در  کشور سوریه تداوم بحران و تحمیل  هزینه بر بازیگران رقیب در عرصه به ویژه کشور روسیه است</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="انصارالله و چرخه مذاکره و جنگ" href="/fa/News/183784/افزایش-مطالبه-اصلاح-ساختار-شورای-امنیت؛-ضرورت‌ها-و-دیدگاه‌ها" class="LinkLinksBox block trans400 dr bold lh2 ">انصارالله و چرخه مذاکره و جنگ</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">در حالی که آتش جنگ در یمن پس از گذشت 2000 هزار روز از تجاوز نظامی ائتلاف تحت رهبری عربستان سعودی به این کشور همچنان شعله ور است...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="مسیر سنگلاخی مذاکرات استراتژیک آمریکا و قطر" href="/fa/News/183713/افزایش-مطالبه-اصلاح-ساختار-شورای-امنیت؛-ضرورت‌ها-و-دیدگاه‌ها" class="LinkLinksBox block trans400 dr bold lh2 ">مسیر سنگلاخی مذاکرات استراتژیک آمریکا و قطر</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">در هفته گذشته سومین دور مذاکرات استراتژیک میان قطر و آمریکا در واشنگتن برگزار شد. بر اساس اعلام خبرگزاری اناتولی ترکیه از مهمترین نتایج این دور از مذاکرات...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="انتقال اینجرلیک به معنای پایان عصر اتحاد امریکا و ترکیه" href="/fa/News/183596/افزایش-مطالبه-اصلاح-ساختار-شورای-امنیت؛-ضرورت‌ها-و-دیدگاه‌ها" class="LinkLinksBox block trans400 dr bold lh2 ">انتقال اینجرلیک به معنای پایان عصر اتحاد امریکا و ترکیه</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">در حالی که سالهاست ابر سیاه اختلافات بر روابط ترکیه و غرب سایه انداخته است اخیراً طبق ادعای رسانه های یونانی ، ایالات متحده قصد دارد نیروهای خود را از اینجیرلیک به پایگاهی در یونان...</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/fa/type/392" class="bold cFFF">
                                    خبر
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/fa/News/184027/یک-فروند-هواپیمای--افغانستان-در-ولایت-بغلان-سقوط-کرد" title="یک فروند هواپیمای  افغانستان در ولایت بغلان سقوط کرد" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2020924_39/L_2020924232530673.jpg" width="342" height="188" title="یک فروند هواپیمای  افغانستان در ولایت بغلان سقوط کرد" alt="یک فروند هواپیمای  افغانستان در ولایت بغلان سقوط کرد" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/fa/News/184027/یک-فروند-هواپیمای--افغانستان-در-ولایت-بغلان-سقوط-کرد" title="یک فروند هواپیمای  افغانستان در ولایت بغلان سقوط کرد">یک فروند هواپیمای  افغانستان در ولایت بغلان سقوط کرد</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">یک فروند هواپیمای  افغانستان در ولایت بغلان سقوط کرد....</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/184026/آمریکا-خواستار-گفتگو-با-ایران-پیرامون-مسائل-افغانستان-شد" title="آمریکا خواستار گفتگو با ایران پیرامون مسائل افغانستان شد">آمریکا خواستار گفتگو با ایران پیرامون مسائل افغانستان شد</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >نماینده ویژه دولت آمریکا در امور افغانستان امروز پنجشنبه خواستار گفتگو با ایران پیرامون افغانستان شد.....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/184025/آمریکا-از-اعمال-تحریم-های-جدید-علیه-ایران-خبر-داد" title="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد">آمریکا از اعمال تحریم های جدید علیه ایران خبر داد</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >آمریکا از اعمال تحریم های جدید علیه ایران خبر داد....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/184016/ائتلاف-الفتح-الحشد-الشعبی-از-حاکمیت-عراق-دفاع-می‌کند" title="ائتلاف الفتح: الحشد الشعبی از حاکمیت عراق دفاع می‌کند">ائتلاف الفتح: الحشد الشعبی از حاکمیت عراق دفاع می‌کند</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >ائتلاف الفتح با اشاره به الگو شدن نیروهای الحشد الشعبی در پیروی از...</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/184013/یمن-پادشاه-عربستان-اگر-می‌تواند-با-خودِ-ایران-رو-به-رو-شود" title="یمن: پادشاه عربستان اگر می‌تواند با خودِ ایران رو به رو شود">یمن: پادشاه عربستان اگر می‌تواند با خودِ ایران رو به رو شود</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >«محمد علی الحوثی» عضو ارشد شورای عالی سیاسی یمن به ادعاهای پادشاه سعودی در.......</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/184012/طالبان-برای-پایان-جنگ-در-افغانستان-تلاش-می-کنیم" title="طالبان: برای پایان جنگ در افغانستان تلاش می کنیم">طالبان: برای پایان جنگ در افغانستان تلاش می کنیم</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >طالبان تاکید کرده که برای پایان جنگ در افغانستان تلاش می کند....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183974/معارضان-دولت-سعودی-حزب-سیاسی-تشکیل-می-دهند" title="معارضان دولت سعودی حزب سیاسی تشکیل می دهند">معارضان دولت سعودی حزب سیاسی تشکیل می دهند</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >معارضان و مخالفان دولت سعودی قرار است حزب سیاسی تشکیل دهند....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183973/آمریکا-معافیت-عراق-برای-خرید-گاز-از-ایران-را-تمدید-می-کند" title="آمریکا معافیت عراق برای خرید گاز از ایران را تمدید می کند">آمریکا معافیت عراق برای خرید گاز از ایران را تمدید می کند</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >آمریکا معافیت عراق برای خرید گاز از ایران را ۶۰ روز دیگر تمدید کرد....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183972/فرانسه-خواستار-فشار-بر-سیاستمداران-لبنانی-شد" title="فرانسه خواستار فشار بر سیاستمداران لبنانی شد">فرانسه خواستار فشار بر سیاستمداران لبنانی شد</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >فرانسه خواستار فشار بر سیاستمداران لبنانی شد....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183971/ترامپ-رفتار-وحشیانه-پلیس-آمریکا-را-ستود" title="ترامپ رفتار وحشیانه پلیس آمریکا را ستود">ترامپ رفتار وحشیانه پلیس آمریکا را ستود</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >ترامپ رفتار وحشیانه پلیس آمریکا را ستود....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183970/هیئت-رسمی-رژیم-صهیونیستی-و-بحرین-در-منامه-با-هم-دیدار-کردند" title="هیئت رسمی رژیم صهیونیستی و بحرین در منامه با هم دیدار کردند">هیئت رسمی رژیم صهیونیستی و بحرین در منامه با هم دیدار کردند</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >هیئت رسمی اسرائیل و بحرین در منامه با هم دیدار کنید....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183969/سردار-فدوی-در-محل‌هایی-حساس-به-آمریکا-پاسخ-خواهیم-داد" title="سردار فدوی: در محل‌هایی حساس به آمریکا پاسخ خواهیم داد">سردار فدوی: در محل‌هایی حساس به آمریکا پاسخ خواهیم داد</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >سردار فدوی در گفتگو با المیادین گفت: ایران در واکنش به تلاش‌های آمریکا برای بازرسی کشتی‌های ایرانی...</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183939/اظهارات-مداخله-جویانه-عربستان-سعودی-درباره-توافق-هسته-ای-ایران" title="اظهارات مداخله جویانه عربستان سعودی درباره توافق هسته ای ایران">اظهارات مداخله جویانه عربستان سعودی درباره توافق هسته ای ایران</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >عربستان سعودی درباره توافق هسته ای ایران اظهار نظر کرد.....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183938/آمریکا-به-سخنان-رئیس-جمهور-ایران-واکنش-نشان-داد" title="آمریکا به سخنان رئیس جمهور ایران واکنش نشان داد">آمریکا به سخنان رئیس جمهور ایران واکنش نشان داد</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >آمریکا به سخنان رئیس جمهور ایران واکنش نشان داد....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183909/انگلیس-قویا-از-برجام-حمایت-می-کنیم" title="انگلیس: قویا از برجام حمایت می کنیم">انگلیس: قویا از برجام حمایت می کنیم</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >معاون پارلمانی وزیر کار، انرژی و استراتژی صنعتی انگلیس طی سخنرانی در کنفرانس عمومی آژانس بین‌المللی انرژی اتمی گفت....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183908/روسیه-با-پیشنهاد-جدید-آمریکا-برای-تمدید-پیمان-استارت-مخالفت-کرد" title="روسیه با پیشنهاد جدید آمریکا برای تمدید پیمان استارت مخالفت کرد">روسیه با پیشنهاد جدید آمریکا برای تمدید پیمان استارت مخالفت کرد</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >روسیه پیشنهاد جدید آمریکا در راستای کنترل تسلیحات را رد کرد.....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183907/منطقه-سبز-امنیتی-عراق-هدف-خمپاره-قرار-گرفت" title="منطقه سبز امنیتی عراق هدف خمپاره قرار گرفت">منطقه سبز امنیتی عراق هدف خمپاره قرار گرفت</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >سه خمپاره در منطقه سبز امنیتی عراق فرود آمد....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183886/ونزوئلا--آمریکا-نمی-تواند-مانع-تجارت-با-ایران-شود" title="ونزوئلا:  آمریکا نمی تواند مانع تجارت با ایران شود">ونزوئلا:  آمریکا نمی تواند مانع تجارت با ایران شود</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >ونزوئلا تاکید کرد که آمریکا نمی تواند مانع تجارت با ایران شود....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183885/وزیر-جنگ-رژیم-صهیونیستی-به-آمریکا-می-رود" title="وزیر جنگ رژیم صهیونیستی به آمریکا می رود">وزیر جنگ رژیم صهیونیستی به آمریکا می رود</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >وزیر جنگ رژیم صهیونیستی قرار است به زودی به آمریکا سفر کند....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/fa/News/183873/رئیس-کمیته-عالی-انقلاب-یمن-اجازه-بازگشت-خائنان-را-نمی-دهیم" title="رئیس کمیته عالی انقلاب یمن: اجازه بازگشت خائنان را نمی دهیم">رئیس کمیته عالی انقلاب یمن: اجازه بازگشت خائنان را نمی دهیم</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >رئیس کمیته عالی انقلاب یمن تاکید کرده است که ملت یمن دیگر اجازه بازگشت جنایتکاران به قدرت را نمی‌دهند....</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    بیشترین بازدید
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">روز</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">هفته</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">ماه</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/184027/یک-فروند-هواپیمای--افغانستان-در-ولایت-بغلان-سقوط-کرد" title="یک فروند هواپیمای  افغانستان در ولایت بغلان سقوط کرد">یک فروند هواپیمای  افغانستان در ولایت بغلان سقوط کرد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/184012/طالبان-برای-پایان-جنگ-در-افغانستان-تلاش-می-کنیم" title="طالبان: برای پایان جنگ در افغانستان تلاش می کنیم">طالبان: برای پایان جنگ در افغانستان تلاش می کنیم</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/184026/آمریکا-خواستار-گفتگو-با-ایران-پیرامون-مسائل-افغانستان-شد" title="آمریکا خواستار گفتگو با ایران پیرامون مسائل افغانستان شد">آمریکا خواستار گفتگو با ایران پیرامون مسائل افغانستان شد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/184016/ائتلاف-الفتح-الحشد-الشعبی-از-حاکمیت-عراق-دفاع-می‌کند" title="ائتلاف الفتح: الحشد الشعبی از حاکمیت عراق دفاع می‌کند">ائتلاف الفتح: الحشد الشعبی از حاکمیت عراق دفاع می‌کند</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/184015/اعتراضات-مکرر-مصری‌ها؛-ریشه‌ها-و-چشم-انداز" title="اعتراضات مکرر مصری‌ها؛ ریشه‌ها و چشم انداز">اعتراضات مکرر مصری‌ها؛ ریشه‌ها و چشم انداز</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/184013/یمن-پادشاه-عربستان-اگر-می‌تواند-با-خودِ-ایران-رو-به-رو-شود" title="یمن: پادشاه عربستان اگر می‌تواند با خودِ ایران رو به رو شود">یمن: پادشاه عربستان اگر می‌تواند با خودِ ایران رو به رو شود</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/184025/آمریکا-از-اعمال-تحریم-های-جدید-علیه-ایران-خبر-داد" title="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد">آمریکا از اعمال تحریم های جدید علیه ایران خبر داد</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183686/آفریقای-جنوبی-باردیگر-اتهامات-آمریکا-علیه-ایران-را-رد-کرد" title="آفریقای جنوبی باردیگر اتهامات آمریکا علیه ایران را رد کرد">آفریقای جنوبی باردیگر اتهامات آمریکا علیه ایران را رد کرد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183884/طرح-انتخابات-سراسری-فلسطین؛-آیا-اختلافات-داخلی-پایان-خواهد-یافت؟" title="طرح انتخابات سراسری فلسطین؛ آیا اختلافات داخلی پایان خواهد یافت؟">طرح انتخابات سراسری فلسطین؛ آیا اختلافات داخلی پایان خواهد یافت؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183726/ایران-آژانس-درخواست-دیگری-برای-بازرسی-ندارد" title="ایران: آژانس درخواست دیگری برای بازرسی ندارد">ایران: آژانس درخواست دیگری برای بازرسی ندارد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183681/یک-کاروان-نظامی-دیگر-ترکیه--وارد-سوریه-شد" title="یک کاروان نظامی دیگر ترکیه  وارد سوریه شد">یک کاروان نظامی دیگر ترکیه  وارد سوریه شد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183733/دبیرکل-سازمان-ملل-درخواست-آمریکا-درباره-بازگشت-تحریم‌های-ایران-قابل-پیگیری-نیست" title="دبیرکل سازمان ملل: درخواست آمریکا درباره بازگشت تحریم‌های ایران قابل پیگیری نیست">دبیرکل سازمان ملل: درخواست آمریکا درباره بازگشت تحریم‌های ایران قابل پیگیری نیست</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183821/رهبر-معظم-انقلاب-تکریم-و-بزرگداشت-رزمندگان-وظیفه-ملی-است" title="رهبر معظم انقلاب: تکریم و بزرگداشت رزمندگان وظیفه ملی است">رهبر معظم انقلاب: تکریم و بزرگداشت رزمندگان وظیفه ملی است</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/184015/اعتراضات-مکرر-مصری‌ها؛-ریشه‌ها-و-چشم-انداز" title="اعتراضات مکرر مصری‌ها؛ ریشه‌ها و چشم انداز">اعتراضات مکرر مصری‌ها؛ ریشه‌ها و چشم انداز</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183728/صهیونیست-ها-نگران-برنامه-موشکی-ایران-هستند" title="صهیونیست ها نگران برنامه موشکی ایران هستند">صهیونیست ها نگران برنامه موشکی ایران هستند</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183700/روسیه-خطاب-به-آمریکا-با-زبان-تهدید-صحبت-نکنید" title="روسیه خطاب به آمریکا: با زبان تهدید صحبت نکنید">روسیه خطاب به آمریکا: با زبان تهدید صحبت نکنید</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183782/فرمانده-ارشد-طالبان-در-حمله-نیروهای-افغانستان-کشته-شد" title="فرمانده ارشد طالبان در حمله نیروهای افغانستان کشته شد">فرمانده ارشد طالبان در حمله نیروهای افغانستان کشته شد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183698/ادامه-بازداشت-ها-در-عربستان-به-برخی-مقامات-رسید" title="ادامه بازداشت ها در عربستان به برخی مقامات رسید">ادامه بازداشت ها در عربستان به برخی مقامات رسید</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183971/ترامپ-رفتار-وحشیانه-پلیس-آمریکا-را-ستود" title="ترامپ رفتار وحشیانه پلیس آمریکا را ستود">ترامپ رفتار وحشیانه پلیس آمریکا را ستود</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183685/ناو-آمریکایی-&#171;یواس‌اس-نیمیتز&#187;-وارد-خلیج-فارس-شد" title="ناو آمریکایی &#171;یواس‌اس نیمیتز&#187; وارد خلیج فارس شد">ناو آمریکایی &#171;یواس‌اس نیمیتز&#187; وارد خلیج فارس شد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183675/عبدالله-عبدالله-از-تصمیم-سخت-در-مذاکرات-با-طالبان-خبر-داد" title="عبدالله عبدالله از تصمیم سخت در مذاکرات با طالبان خبر داد">عبدالله عبدالله از تصمیم سخت در مذاکرات با طالبان خبر داد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183909/انگلیس-قویا-از-برجام-حمایت-می-کنیم" title="انگلیس: قویا از برجام حمایت می کنیم">انگلیس: قویا از برجام حمایت می کنیم</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/181657/رئیس-جنبش-مسیحی-&#171;بابلیون&#187;-عراق-هیچ-مسیحی-شرقی-نیست-که-سردار-سلیمانی-از-آن-حفاظت-نکرده-باشد" title="رئیس جنبش مسیحی &#171;بابلیون&#187; عراق: هیچ مسیحی شرقی نیست که سردار سلیمانی از آن حفاظت نکرده باشد">رئیس جنبش مسیحی &#171;بابلیون&#187; عراق: هیچ مسیحی شرقی نیست که سردار سلیمانی از آن حفاظت نکرده باشد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/181556/رژیم-صهیونیستی-دستگاه‌-انفجاری-در-محل-سکونت-فلسطینی-ها-نصب-کرد" title="رژیم صهیونیستی دستگاه‌ انفجاری در محل سکونت فلسطینی ها نصب کرد">رژیم صهیونیستی دستگاه‌ انفجاری در محل سکونت فلسطینی ها نصب کرد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/181609/سیل-مرگبار-در-افغانستان--شمار-قربانیان-افزایش-یافت" title="سیل مرگبار در افغانستان / شمار قربانیان افزایش یافت">سیل مرگبار در افغانستان / شمار قربانیان افزایش یافت</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183607/آمریکا-بر-دائمی-شدن-تحریم-های-ایران-تاکید-کرد" title="آمریکا بر دائمی شدن تحریم های ایران تاکید کرد">آمریکا بر دائمی شدن تحریم های ایران تاکید کرد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/181644/انفجار-بمب-در--قندهار-افغانستان-13-کشته-برجای-گذاشت" title="انفجار بمب در  قندهار افغانستان 13 کشته برجای گذاشت">انفجار بمب در  قندهار افغانستان 13 کشته برجای گذاشت</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183914/تحرکات-جیمز-جفری-برای-پیاده‌سازی-راهبرد-جدید-کاخ-سفید-در-شمال-سوریه" title="تحرکات جیمز جفری برای پیاده‌سازی راهبرد جدید کاخ سفید در شمال سوریه">تحرکات جیمز جفری برای پیاده‌سازی راهبرد جدید کاخ سفید در شمال سوریه</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183408/حشدالشعبی-عراق-عملیات-ضدداعش-در-الانبار-را-آغاز-کرد" title="حشدالشعبی عراق عملیات ضدداعش در الانبار را آغاز کرد">حشدالشعبی عراق عملیات ضدداعش در الانبار را آغاز کرد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183699/فرمانده-سپاه-خطاب-به-ترامپ-انتقام-ما-از-عاملان-شهادت-سردار-سلیمانی-قطعی-و-جدی-است" title="فرمانده سپاه خطاب به ترامپ: انتقام ما از عاملان شهادت سردار سلیمانی قطعی و جدی است">فرمانده سپاه خطاب به ترامپ: انتقام ما از عاملان شهادت سردار سلیمانی قطعی و جدی است</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183269/ارتش--یمن-اهداف-ائتلاف-متجاوز-سعودی-را-هدف-قرار-داد" title="ارتش  یمن اهداف ائتلاف متجاوز سعودی را هدف قرار داد">ارتش  یمن اهداف ائتلاف متجاوز سعودی را هدف قرار داد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183360/آل-خلیفه-در-سراب-روزگار-پس-از-عادی‌سازی" title="آل خلیفه در سراب روزگار پس از عادی‌سازی">آل خلیفه در سراب روزگار پس از عادی‌سازی</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/183264/تبعیض-نژادی-نظام-مند-در-رژیم-صهیونیستی--از-فلاشاها-تا-سفاردی-ها" title="تبعیض نژادی نظام مند در رژیم صهیونیستی / از فلاشاها تا سفاردی ها">تبعیض نژادی نظام مند در رژیم صهیونیستی / از فلاشاها تا سفاردی ها</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/181897/خیز-بلند-پاریس-برای-خروج-از-سلطه-آمریکا-در-غرب-آسیا" title="خیز بلند پاریس برای خروج از سلطه آمریکا در غرب آسیا">خیز بلند پاریس برای خروج از سلطه آمریکا در غرب آسیا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/182197/پیام-رهبر-معظم-انقلاب-در-پی-اهانت-یک-نشریه-فرانسوی-به-ساحت-مقدس-پیامبر-اعظم" title="پیام رهبر معظم انقلاب در پی اهانت یک نشریه فرانسوی به ساحت مقدس پیامبر اعظم">پیام رهبر معظم انقلاب در پی اهانت یک نشریه فرانسوی به ساحت مقدس پیامبر اعظم</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/181895/برگزاری-میز-گرد-علمی-مخاطرات-توسعه-روابط-ارمنستان-با-رژیم-صهیونیستی-در-تهران" title="برگزاری میز گرد علمی &quot;مخاطرات توسعه روابط ارمنستان با رژیم صهیونیستی&quot; در تهران">برگزاری میز گرد علمی &quot;مخاطرات توسعه روابط ارمنستان با رژیم صهیونیستی&quot; در تهران</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/fa/News/181645/چین-کشتی-آمریکایی-را-از-آب-های-این-کشور-بیرون-کرد" title="چین کشتی آمریکایی را از آب های این کشور بیرون کرد">چین کشتی آمریکایی را از آب های این کشور بیرون کرد</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    پرونده ها
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/1033" title="اختلافات ترکیه و آمریکا" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201899_36/L_201899114830138.jpg" width="366" height="164" title="اختلافات ترکیه و آمریکا" alt="اختلافات ترکیه و آمریکا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/1033" title="اختلافات ترکیه و آمریکا">اختلافات ترکیه و آمریکا</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/1032" title="معامله قرن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201899_36/L_201899115954586.jpg" width="366" height="164" title="معامله قرن" alt="معامله قرن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/1032" title="معامله قرن">معامله قرن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/436" title="سازمان القاعده" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201899_36/L_201899124040865.jpg" width="366" height="164" title="سازمان القاعده" alt="سازمان القاعده" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/436" title="سازمان القاعده">سازمان القاعده</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">سازمان القاعده
القاعده پس از 2001 دچار دگرگوني‌هاي چشم¬گيري شد. ساختار هرمي آن جاي خود را به ساختاري داد كه زيرمجموعه‌ها در آن با استقلال عمل فعاليت مي‌كردند. اين تحول اگرچه تسلط مركز بر پيرامون را تقليل داد اما بر گستره و توالي عمليات القاعده در كشورهاي مختلف خاورميانه افزود. با اين حال توان عملياتي كلان القاعده در اثر اين دگرگوني تا حدود زيادي تحليل رفت. القاعده پس از بمب‌گذاري‌هاي لندن در 2005، تاكنون نتوانسته است عمليات موفقيت آميزي در كشورهاي غربي انجام دهد. افزون بر اين، گسترش دامنۀ منطقه اي فعاليت هاي القاعده به كشته و دستگير شدن بسياري از رهبران و كادرهاي اصلي آن انجاميد. با اين حال تمامي اين چالش‌ها مانع تداوم فعاليت القاعده نشد. زيرمجموعه هاي آن در عراق، يمن، افغانستان، پاكستان، سومالي و ديگر كشورها و مناطق فعال باقي ماندند. 
تشكيلات القاعده
تشكيلات القاعده در سال 1988 توسط اسامه بن لادن جهت مبارزه با "اتحاد جماهير شوروي" در افغانستان تأسيس شد. القاعده از سازمان "مكتب الخدمة" كه هدف آن مسلح‌ كردن و آموزش مجاهدين اسلامي براي جنگ با شوروي بود گسترش و پيشرفت يافت. اين سازمان از حمايت و پشتيباني دولت‌هاي اسلامي به ‌ويژه عربستان سعودي و پاكستان و همچنين ايالات متحده آمريكا برخوردار بود. در سال 2000 ايمن ظواهري سازمان "جهاد اسلامي مصر" را با سازمان القاعده ادغام كرد و به شخص دوم اين تشكيلات تبديل شد. خاستگاه اصلي القاعده را بايد "وهابيت" برشمرد كه خود ريشه در جنبش سلفي، مذهب حنبلي و پيروان اهل حديث دارد.
رهبران، نظريه پردازان و بسياري از اعضاي القاعده يا وهابي‌اند يا از پيروان مذاهب حنبلي و حنفي كه به وهابيت تمايل زيادي دارند. القاعده را جنبشي سلفي نيز دانسته‌اند، زيرا پيشوايان آن، يعني "احمد بن حنبل" و "ابن تيميه" از نخستين مدعيان سلفي‌گري بوده‌اند.
اين تفكر با دريافت خاص خود از توحيد و تكيه بر استدلال‌هاي ظاهرگرايانه بسياري از مسلمانان را كافر مي‌داند و نوك اين ويژگي تكفيري خود را به طور خاص متوجه شيعيان كرده است. ايدئولوژي القاعده بر چهار ركن سلفي‌گري، راديكاليسم، شيعه ستيزي و غرب ستيزي استوار است. از آنجا كه دو ركن آخر بر آمده از ويژگي سلفي‌گري است، به اختصار مي‌توان آن را ايدئولوژي "سلفي راديكال" ناميد. از نگاه آنان، دين يك نظام ساده حقوقي است كه از جانب خداوند براي رهايي بشر از عذاب دنيوي و اخروي نازل شده و تكاليفي را بر او واجب كرده است. به همين دليل بشر براي سعادت دنيا و آخرت بايد به عبادت و اطاعت خدا بپردازد.
به رغم تداوم فعاليت، القاعده از نيمۀ دهۀ گذشته دچار چالش‌هاي بزرگي شد كه آيندۀ آن را در هاله‌اي از ابهام فرو برد. چهار چالش عمدۀ القاعده در اين سال ها به ترتيب اهميت عبارتند از:

- تنزل جايگاه در جهان اسلام: در نظرسنجي هاي پس از يازده سپتامبر، القاعده از مقبوليت و محبوبيت قابل توجهي در كشورهاي اسلامي برخوردار بود. اين جنبش در ذهن بسياري از مسلمانان متشكل از جهادگراني بود كه پس از آزادسازيِ افغانستان از اشغال ملحدان، مبارزه با ظلم و ستم در ابعاد داخلي (در برابر رژيم‌هاي فاسد منطقه) و خارجي (در برابر امريكا و غرب) و دفاع از منافع جهان اسلام را سرلوحۀ فعاليت هاي خود قرار داده‌اند. اين نوع نگاه در ابتدا با توجه به گفتمان ظلم‌ستيز و جهادگرايانۀ القاعده چندان غيرمنتظره نمي‌نمود. اما با روشن شدن پيامدهاي عملكرد القاعده بر جهان اسلام، به ويژه اشغال افغانستان و عراق و نيز گسترش فعاليت‌هايي كه بيش از هر چيز جان و مال مسلمانان و بي‌گناهان را هدف مي‌گرفت، طرفداري از گفتمان القاعده به تدريج رو به كاهش نهاد. به طور مشخص از سال‌هاي 2005 و 2006 محبوبيت القاعده و پشتيباني از آن در ميان مسلمانان رو به تنزل نهاد، به نحوي كه در 2010 طرفداري از القاعده نسبت به 2001 به نيم كاهش يافت. تنزل هواداري از القاعده به معناي كاهش حمايت پرسنلي و مالي به ويژه از زيرمجموعه‌هاي اين سازمان مي‌باشد. پيامدهاي اين واقعيت را در عراق، يمن و مغرب شاهد بوديم؛

- بهار عربي: دومين چالش، خيزش‌هاي فراگير و مردميِ 2011 در خاورميانه مي‌باشد. اين تحركات در سه جهت براي القاعده پيامدهاي منفي در بر داشت: نخست آنكه تبليغات عليه رژيم‌هاي حاكم كه پيشتر يكي از ابزارهاي اساسي القاعده براي جلب حمايت و توجيه عملكردش نزد مسلمانان بود، با توجه به حضور گستردۀ مردم در اعتراضات ضدرژيم، كارآيي خود را در جذب نيروهاي جوان و پشتيباني مالي از القاعده در ميان شهروندان عرب از دست داد. دوم آنكه تقريباً تمامي نيروهاي فعال در زندگي سياسيِ منطقه – به جز القاعده – در اين تحولات حضور داشتند. تصويري كه دوري القاعده از جوامع عربي را به خوبي به نمايش گذاشت. سوم آنكه، مردمي بودن تحولات و حاشيه‌اي بودن نقش آمريكا و در واقع غافلگيريِ اين كشور از سرعت و گسترۀ تحولات و نيز تضاد آمريكا با برخي از رژيم‌هاي عرب، امكان بهره‌گيري تبليغاتي القاعده از حضور امريكا را از بين برد؛

- حذف رهبر كاريزماتيك: مرگ بن لادن بزرگترين چالش القاعده در طول سال‌هاي فعاليت آن بود. جنبش‌هاي اسلام‌گرا اغلب بر محور شخصيتي كاريزماتيك و نيرومند به فعاليت مي‌پردازند. نگاهي به جنبش‌هاي اسلام‌گراي قرن بيستم در خاورميانۀ عربي نشان مي‌دهد كه حذف رهبريِ كاريزماتيك از صحنه، اغلب به معناي زمين‌گير شدن و آغاز زوال چنين جنبش‌هايي بوده است. افزون بر اين، شخصيت جذاب و محبوبيت بن لادن در ميان اعضاي القاعده و توان سخنوريِ وي نقشي اساسي در تحكيم وحدت سازمانيِ القاعده داشته است. مرگ بن لادن علاوه بر حذف چهرۀ كاريزماتيك و وحدت‌بخشِ القاعده، اين جنبش را با چالش جانشيني روبه رو كرد؛

- بحران جانشيني: هشت هفته پس از مرگ بن لادن اعلام شد كه أيمن الظواهري به جانشيني وي انتخاب شده است. اين فاصلۀ زماني به خوبي گوياي اختلافات دروني القاعده بر سر انتخاب جانشين است. حتي اگر اين تأخير را، بنا بر تحليلي، ناشي از دشواري برگزاري سريع نشست اعضاي عالي‌رتبۀ القاعده براي انتخاب رهبر بدانيم، عدم بيعت زودهنگام زيرمجموعه هاي القاعده اين تحليل را زير سوال برد. تأخير در بيعت ساير زيرمجموعه هاي القاعده، نشان از تأثير چالش جانشيني بن لادن بر وحدت سازماني القاعده مي باشد. افزون بر فقدان اجماع بر سر الظواهري، وي چهره‌اي كاريزماتيك به حساب نمي‌آيد و از شخصيت و قدرت سخنوري بن لادن و اثرگذاري وي در رهبران و كادرهاي القاعده برخوردار نيست. از ديد برخي وي بيشتر براي مديريت يك اداره يا شركت مناسب است تا رهبري يك جنبش جهاني.

مجموعۀ چهار چالش فوق، القاعده را در بستر اصلي و در حال دگرگوني فعاليتش، خاورميانه، به حاشيه رانده است. مرگ بن لادن بزرگترين ضربه‌اي بود كه به القاعده وارد شد. اگرچه الظواهري به عنوان ايدئولوگ القاعده معروف است اما وي به وضوح از صفات لازم براي رهبري جنبشي گسترده همچون القاعده برخوردار نيست. 

وضعيت فعلي القاعده
در حالي كه كمتر از سه سال از كشته شدن اسامه بن لادن، بنيان گذار القاعده نگذشته است كه طيف هاي جوان‌تر و نوظهور القاعده پاگرفته و اقدامات انتحاري را در برخي از كشورهاي منطقه انجام مي دهند. اين در حالي مي باشد كه در سال هاي گذشته، القاعده به لحاظ سازماني و ايدئولوژي در مسير تنزل و عقب نشيني بود.
روند ظهور مجدد اين سازمان تروريستي در برخي از كشورهاي منطقه را مي توان به شرايط بحراني و بعضاً هرج و مرج داخلي اين كشورها بي ارتباط ندانست. چرا كه خلأ ايدئولوژي در جهان عرب به واسطه شكست حكومت‌هاي اصلاح طلب، بازار سازمان القاعده و ايدئولوژي القاعده گرايي را در جهان عرب رونق بخشيده است.
به بيان ديگر، بسياري از مخالفان انقلاب هاي عربي، كه خواهان حفظ ديكتاتورهاي سابق در قدرت بودند و يا خواهان قدرت‌يابي ديكتاتورهاي ديگر و بعضاً بازگشت آن‌ها بودند، نسل جديدي از القاعده نوين را پايه گذاري كرده‌اند. سازماني كه بسياري از اعضاي قديمي و كليدي آن در سال‌هاي گذشته كشته شدند، با گفتمان جديد و با هدف تغيير در جهان اسلام، تنها از طريق جهاد خشونت‌آميز و تروريسم، سعي در پياده نمودن پارادايم خود دارند.
در اين بين جماعت اخوان المسلمين به عنوان دشمن محوري القاعده، كه چند سالي در مسير تسلط بر سياست‌هاي جهان عرب، تغييراتي را به وجود آورد، نقش مهمي در تقويت اين گروه نوين بازي كرد. هر چند كه اخوان در ادامه حركت خود، دچار چالش هاي جدي شده است، اما توانست اثبات كند كه تغيير واقعي در جهان عرب بدون تروريسم و اقدامات خشن هم امكان دارد. بر همين اساس، بسياري از تحليلگران، ظهور نسل جديد از گروه القاعده را پيش بيني كردند.

نكته قابل تأمل اينكه، نوظهوران و وابستگان به القاعده نوين خيز بلندي از دمشق تا بغداد و بيروت برداشته اند و در سال گذشته خشونت و افراطي‌گرايي هاي فراواني را انجام داده اند. القاعده اي كه در عراق صحبت از شكست و محو جدي آن بود، مجدداً احيا شده و اقداماتي مرگبارتر از گذشته انجام مي‌دهد. امروز گروه دولت اسلامي عراق و شام، داعش بار ديگر براي به دست گرفتن مناطق غربي عراق در حال جنگيدن است. حتي اين گروه با ائتلاف با جبهه النصره در سوريه شكوفاتر شده است و به همراه يكديگر براي نابودي منطقه تلاش مي كنند.
بر همين اساس، خشونت فرقه اي بين شيعه و سني چندين برابر شده است. بسياري از جهادي‌هايي كه از اروپا روانه سوريه شده‌اند در آتش القاعده نوين در حال سوختن مي باشند. تلاش گردان‌هاي تروريستي چون (گردان‌هاي عبدا… عزام) براي كشاندن جنگ فرقه‌اي از سوريه به لبنان و عراق است. حتي حمله به سفارت ايران در بيروت و ساير اقدامات انتحاري چون بمب گذاري را در مناطق شيعه نشين در دستوركار خود دارند


</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/437" title="گروه داعش" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201899_36/L_20189912441460.jpg" width="366" height="164" title="گروه داعش" alt="گروه داعش" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/437" title="گروه داعش">گروه داعش</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">دولت اسلامي عراق و شام يا داعش به عنوان گروهي منشعب از القاعده محسوب مي شود كه از منظر گرايشات عقيدتي و فكري و همچنين جنبه رفتاري رويكرد يكساني با القاعده دارد. با اين حال رفتارهاي اين گروه تروريستي در طول يك دهه گذشته و به خصوص چند سال اخير نشانگر راديكال تر و خشن تر بودن اين گروه در مقايسه با القاعده است و داعش با توجه به جدايي از القاعده و پيدايش اختلافاتي بين آن دو به عنوان مخوف‌ترين و قدرتمندترين گروه تروريستي در عرصه خاورميانه ظهور كرده است. هر چند كه داعش در شكل كنوني آن محصول بحران سوريه و گسترش اختلافات و منازعات منطقه اي بعد از 2011 است، اما ريشه ها و روند قدرت گرفتن آن به دوره پس از صدام در عراق يعني از سال 2003 به بعد مربوط است.
 حمله آمريكا به عراق در سال 2003 فرصت و فضاي مناسبي را براي حضور و نقش آفريني گروههاي مسلح و تروريستي مختلف از جمله گروههاي مرتبط با القاعده در اين كشور بوجود آورد. بر اين اساس گروههاي مسلح مختلفي به خصوص در سالهاي پس از 2004 در عراق ظهور كرد كه با جذب نيرو و منابع مالي در تلاش بودند كه با نيروهاي نظامي آمريكايي و همچنين نيروهاي عراقي مقابله كنند. يكي از مهمترين اين گروهها جماعه التوحيد و الجهاد بود كه به رهبري ابومصعب زرقاوي در سال 2004  تشكيل شد. پس از آنكه زرقاوي بيعت خود با اسامه بن لادن رهبر القاعده را اعلام كرد به تنظيم القاعده في بلاد الرافدين تبديل شد و همچنين به اين گروه القاعده عراق نيز اطلاق مي شد. زرقاوي بعد از آزادي از زندان در اردن در سال 1999 رهبري بخشي از داوطلبان جهادي در افغانستان را برعهده داشت، اما در سال 2001 از اين كشور به شمال عراق فرار كرد و در آنجا به گروه انصارالاسلام پيوست و سپس با ايجاد القاعده عراق، وفاداري خود به رهبري شبكه جهاني القاعده را بيان داشت.
القاعده عراق به تدريج به اصلي ترين گروه تروريستي در عراق تبديل شد و بيشترين انفجارها و اقدامات تروريستي از سوي اين گروه صورت گرفت. از جمله مهمترين اقدامات القاعده عراق كه در پي ايجاد فتنه مذهبي و جنگ داخلي در عراق بود، انفجار حرم شريف امامين عسگرين در سامرا در سال 2006 بود. اين تشكل عمليات تروريستي  خود را به اندازه اي افزايش داد كه به يكي از قوي ترين گروههاي مسلح در صحنه عراق تبديل شد و شروع به گسترش نفوذ خود در مناطق گسترده اي از عراق كرد تا اينكه در سال 2006،‌ زرقاوي علنا در يك نوار ويدئويي تشكيل آنچه را " شوراي مجاهدين" خواند به سركردگي عبدالله رشيد البغدادي اعلام كرد. پس از كشته شدن زرقاوي توسط نيروهاي آمريكايي در سال 2006، ابوحمزه المهاجر به سركردگي اين گروه تعيين شد و در پايان همان سال دولت اسلامي عراق به سركردگي ابوعمر البغدادي تشكيل شد. دولت اسلامي عراق به عنوان گروهي تروريستي و شاخه القاعده در عراق در شكل جديد خود تحت رهبري ابوعمر البغدادي تلاشهاي خود براي ايجاد ناامني در عراق را ادامه داد، با اين حال اين گروه از سال 2008 با افول و كاهش قدرت و تاثيرگذاري در عراق مواجه شد. شكل گيري نيروهاي الصحوه يا بيداري از ميان عشاير سني عراق براي مقابله با القاعده عراق و اقدامات نظامي و امنيتي در مقابل آن باعث تضعيف جدي اين گروه شد.
در 19 آوريل 2010، نظاميان آمريكايي و عراقي طي يك عمليات نظامي در منطقه الثرثار، منزلي را هدف قرار دادند كه ابوعمر البغدادي و ابوحمزه المهاجر در آن حضور داشتند و پس از درگيريهاي شديد ميان دو طرف، اين منزل هدف حملات هوايي قرار گرفت و در نتيجه آن دو سركرده تروريستها به هلاكت رسيدند. يك هفته بعد، اين گروه تروريستي در بيانيه اي هلاكت البغدادي و المهاجر را رسما اعلام كرد و پس از حدود ده روز، مجلس شوراي دولت اسلامي عراق تشكيل جلسه داد و ابوبكر البغدادي را به عنوان جانشين ابوعمر البغدادي انتخاب كرد. هر چند در اين دوره دولت اسلامي عراق در مرحله ضعف بود، اما بحران سوريه فرصتهاي نويني را براي اين گروه ايجاد كرد و البغدادي با بهره گيري از آن توانست به جايگاه و نقش آفريني عمده اي در معادلات عراق و سوريه بپردازد.
بحران سوريه از چند منظر باعث ايجاد فرصت براي گروه تروريستي دولت اسلامي عراق شد. اول اينكه سوريه با توجه به مجاورت جغرافيايي و پيوستگي سرزميني با عراق فضاي عملياتي مناسبي را براي افزايش قدرت و نقش آفريني اين گروه بوجود آورد. دوم اينكه گسترش بحران و رقابتهاي منطقه اي و افزايش تنشهاي مذهبي و فضاي افراط گرايانه در منطقه منابع انساني و مالي گسترده اي را براي گروه دولت اسلامي عراق فراهم ساخت. با توجه به شرايط جديد سوريه ابوبكر بغدادي يكي از معاونان خود به نام ابومحمد الجولاني را به سوريه فرستاد كه منجر به شكل گيري گروه جبهه النصره در سوريه در 2011 شد. جبهه النصره تا سال 2013 به عنوان گروهي وابسته به القاعده در سوريه معروف بود و توانست با جذب نيرو و منابع مالي به يكي از بازيگران مهم معارض در اين كشور تبديل شود. 
 در حالي كه گزارشهاي اطلاعاتي از رابطه فكري و تشكيلاتي اين گروه با شاخه دولت عراق اسلامي پرده برداشت، در نهم آوريل 2013، ابوبكر البغدادي در يك پيام صوتي اعلام كرد كه جبهه النصره امتداد دولت اسلامي عراق است و تشكيل آنچه دولت اسلامي عراق و شام خواند با ادغام جبهه النصره و دولت اسلامي عراق اعلام كرد. اما طولي نكشيد كه يك نوار صوتي منتسب به ابومحمد الجولاني پخش شد كه در اين نوار از رابطه خود با دولت اسلامي عراق سخن گفت، اما وي ايده ادغام با اين گروه را نپذيرفت و بيعت خود را با شبكه القاعده تحت رهبري ايمن الظواهري اعلام كرد. بر اين اساس به رغم تاكيد ايمن الظواهري بر انحلال داعش و فعاليت جداگانه دولت اسلامي در عراق و جبهه النصره در سوريه، البغدادي بر ادامه حيات داعش تاكيد كرد. بر اين اساس بود كه اختلافات مهمي بين البغدادي و ايمن الظواهري و درگيريهاي بين جبهه النصره و داعش رخ داد. با اين حال داعش توانست به نقش آفريني گسترده تري در سوريه بپردازد و جايگاه خود را در اين كشور با تصرف برخي مناطق تثبيت كند.
داعش پس از تقويت خود در سوريه بتدريج حضور و نقش آفريني خود در عراق را نيز گسترش داد. داعشي‌ها كه در طول سال 2013 حضور پراكنده اي در عراق داشتند، از ابتداي 2014 نقش خود در اين كشور را بسيار توسعه دادند. بر اين اساس بود كه آنها توانستند بر مناطق گسترده اي از عراق در استان الانبار مسلط شوند و شهرهاي مهم رمادي و فلوجه را به تصرف خود درآورند. هر چند نيروهاي عراقي توانستند مناطق مهمي از جمله رمادي را از كنترل داعش خارج سازند، اما شهرهايي مانند فلوجه همچنان در دست داعش باقي ماند. در حالي كه ارتش عراق در حال تشديد اقدامات اطلاعاتي و نظامي خود براي خارج ساختن داعش از فلوجه بود، مرحله جديدي از عمليات نظامي و پيشرويهاي اين گروه در استانهاي صلاح الدين، نينوا، ديالي و كركوك آغاز شد. داعش بعد از ناكامي در تصرف سامرا به موصل حمله كرد و توانست بر اين شهر مسلط شود. سپس پيشرويهاي داعش به سوي ساير مناطق عراق ادامه يافت و از جمله باعث تسلط بر تكريت شد. 
در حال حاضر داعش بر مناطق قابل توجهي از سوريه به خصوص قسمتهاي شرقي مانند الرقه و همچنين بخش‌هاي مهمي از مركز و غرب عراق مسلط است. در چنين شرايطي كه با گسترش توان مالي و انساني داعش و همكاري برخي گروههاي محلي با آن همراه است، تهديدات مختلف ناشي از آن در منطقه در حال گسترش است. 
</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/438" title="جنبش گولن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/20161214255966.jpg" width="366" height="164" title="جنبش گولن" alt="جنبش گولن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/438" title="جنبش گولن">جنبش گولن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">جنبش گولن
طی سال‌های اخیر، جریانی در ترکیه رشد کرده که اگر چه خود را وامدار اندیشه‌های سعید نورسی عالم برجسته ترک می‌داند، اما از جهات گوناگون به ارائه الگویی نوین پرداخته است. این جریان که عموماً با نام رهبر آن فتح‌الله گولن آمیخته است، تحت عناوینی هم‌چون جماعت خدمت، جریان نورچی و جماعت گولن نیز شناخته می‌شود. این جریان نه تنها در ترکیه نوین به عنوان یکی از جریان های مهم شناخته شده، بلکه در سطح منطقه نیز جریانی تاثیرگذار محسوب می شود و طی سال های گذشته، رشدی فزاینده در مناطقی همچون بالکان، آسیای مرکزی و قفقاز، افریقا و حتی امریکا داشته است. 

شخصیت ودیدگاه های گولن
درباره گولن و شخصیت او دیدگاه های متفاوتی وجود دارد. برخی از شاگردان گولن به او لقب خواجه افندی داده اند؛ زیرا وی هم تحصیلات سنتی دینی داشته و هم به فلسفه غرب و به ویژه فلسفه کانت تعلقی ویژه دارد. برخی دیگر از افراد جماعت، او را به چشم حضرت مهدی (عج) نگاه می کنند. برخی دیگر او را یک واعظ ساده مذهبی می دانند که بواسطه نوع سخنرانی هایش در میان مردم مشهور شده است. برخی نیز او را یک مصلح بزرگ دینی و پیام آور صلح و آشتی اسلام با دموکراسی تلقی می کنند. مخالفان وی نیز او را فردی دروغگو و فریبکار توصیف می کنند که حتی جرات بازگشت به ترکیه را نیز ندارد.  
عده ای نیز اعتقاد دارند گولن با شخصیت بت گونه ای که به هوادارانش داده، تصویری نژادپرست، ناسیونالیست و بیگانه از دیگران، از جماعت خود ترسیم کرده است. تکبر و خوار شمردن کسانی که خارج از جماعت هستند، به رویه ای معمولی تبدیل شده است. به نحوی که نزد پیروان این جماعت، غیر از گولن، سایر علمای جهان اسلام بی اطلاع هستند و درک درستی از مسایل ندارند. (DAĞ, 2014)
به هر حال فارغ از آنکه قضاوتی درباره تعارف فوق از گولن و شخصیت وی داشته باشیم، واقعیت آن است که امروز نام فتح الله گولن با اصطلاح اسلام روشنگر یا معتدل ترک که بسیاری از پژوهندگان از آموزه هاو جهان بینی آن با عنوان «پارادایم اسلام اجتماعی» یاد می کنند، گره خورده است.( فلاح، 207:1389-205) در حقیقت فتح الله گولن در ترکیه به عنوان پدر اسلام اجتماعی معروف است و وی را بنیانگذار و رهبر جنبش گولن می‌خوانند. همچنین برخی از کتاب های گولن از پرفروش ترین کتاب ها در ترکیه و حتی سایر کشورهای اسلامی بوده اند. مدارس او در بیش از 160 کشور جهان فعالیت می کنند و آراء و افکار وی را به شاگران خود منتقل می کنند. 

جماعت خدمت(جریان گولن) 
آنچه امروز به نام جریان گولن یا جماعت خدمت معروف است، حاصل اندیشه ها و تلاش های محمد فتح الله گولن است. وی به عنوان یکی از شاگردان مکتب نورسی، تلاش زیادی جهت مدرن کردن جنبش نور انجام داد. وی که مشهورترین واعظ، نویسنده و تدریس کننده علوم اخلاقی و الهیات ترکیه محسوب می شود، در صدر جریانی قرار گرفته که طی سال های گذشته از تاثیر به سزایی در فضای سیاسی ـ اجتماعی ترکیه و برخی دیگر از کشورهای اسلامی برخوردار بوده است. اگر چه گولن صراحتا نورجی بودن خود را به زبان نیاورده و در سخنرانی ها کمتر از سعید نورسی یاد می کند، باید این حال جریان وی عمدتا جریانی منشعب از جماعت نور تلقی می شود.
گولن که هم اکنون در پنسیلوانیای آمریکا زندگی می کند، خطیبی توانا است که از سن 14 سالگی خطابه می کرده است. وی بیشتر آموزش های دینی خود را نزد پدر و در تکیه محله خود نزد علما و متصوفه فرا گرفته است. پدرش علاوه بر زبان عربی و ترکی، زبان فارسی را هم به او آموخت. وی که هیچگاه ازدواج نکرده و مجرد زندگی می کند، بحث های دینی خود را با احساسات، عواطف و بیانی رسا همراه می کند و عیبی نمی بیند که هنگام موعظه، اشکش بر گونه جاری شود. او از طریق فن خطابت و همچنین با شیوه های خاص خود مانند گریه کردن در حال سخنرانی، توجه مخاطبان را به خود معطوف کرده و نورجی ها و دیگر افراد گروه های دینی را تحت تأثیر قرار داده است. از جلسات وعظ او فیلمبرداری می‌شود و این فیلم ها میان هوادارانش دست به دست می چرخد و تکثیر می شود. همچنین مجموعه سخنرانی های فتح الله گولن در قالب کاست و سی دی در مناطق مختلف توزیع می شود. این اقدام که هم پول و هم طرفداران او را افزایش داده است، با مخالفت سایر زعمای حرکت نورجی مواجه شده و اعتراض آنها را برانگیخته است. با این حال فتح الله گولن همچنان به این شیوه تشکیلاتی خود ادامه می دهد و موفق به ایجاد شبکه ای گسترده شده است. 

ماهیت جریان گولن
درباره این جریان، دیدگاه‌های کلان مختلفی وجود دارد. به نحوی که برخی جریان گولن را جریان بومی می دانند که از بطن جامعه و اعتقادات مذهبی مردم ترکیه برخاسته است و برخی دیگر نیز آن را جریانی وارداتی تلقی می‌کنند که توسط امریکا و سایر کشورهای غربی مورد حمایت قرار گرفته است. 
باید توجه داشت که فتح الله گولن در ترکیه به شخصیت افسانه ای تبدیل شده که حضور، نفوذ و سایه وی و جماعتش در محیط و فضای کلیه اماکن سیاسی، نظامی و امنیتی ترکیه سایه افکنده و وابستگی این جماعت و التزام آن به احکام اسلامی و سیاست های آن بطور واضح و شفاف مشخص نیست. در واقع این جریان به رغم تعدد و تنوع حوزه های فعالیتش، همچنان ناشناخته و مبهم به نظر می رسد و بسیاری از صاحب نظران چه در داخل و چه خارج از ترکیه، نسبت به مقاصد و نیات دراز مدت این جریان اظهار بی اطلاعی می کنند. به نحوی که هیچ کس از میزان قدرت مالی و تعداد طرفداران این جریان اطلاع درستی ندارد و معلوم نیست نفوذ گولن در دستگاه های کلیدی دولتی تا چه حد است و در صورت احراز قدرت بیشتر، چه خط مشی را پیش خواهد گرفت.

</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/439" title="جماعت اخوان المسلمين" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612142616938.jpg" width="366" height="164" title="جماعت اخوان المسلمين" alt="جماعت اخوان المسلمين" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/439" title="جماعت اخوان المسلمين">جماعت اخوان المسلمين</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">جماعت اخوان¬المسلمين را مي¬توان مهم¬ترين جنبش اسلامي در جهان عرب طي قرن گذشته محسوب كرد. جنبشي كه حسن البنا در 1928 مصر پديد آورد، ايدئولوژي آن اسلام و در اصول سياسي و اجتماعي خواهان بازگشت به حكومت اسلامي در قرن هاي اوليه است. اين جماعت در زمان تأسيس و شكل‌گيري به عنوان جنبشي اسلام‌گرا در مقابل جريان‌هاي سكولار جهان عرب ظهور كرد. اساس و مبناي شكل‌گيري آن مبارزه با الغاي خلافت و جلوگيري از گسترش الگوي لائيك در جهان اسلام بود. در واقع، در شرايطي كه خلافت اسلامي در قالب امپراتوري عثماني در مركزيت جهان اسلام مضمحل شده بود و جريان‌هاي سكولار و ملي‌گراي عربي و تركي در حال رشد و عرض اندام بودند، حسن البنا با طرح دعوت اسلامي، جنبش جديدي را پايه‌گذاري كرد كه  احياي مجدد خلافت  در رأس امور و برنامه‌هاي سياسي آن قرار داشت و به همين دليل به كانوني براي جلب مسلمانان در داخل و خارج مصر تبديل شد.
در حقيقت جنبش اخوان المسلمين را اصولاً بايد زائيده اوضاع سياسي و اجتماعي تاريخ معاصر مصر در پي رواج تفكر جدايي دين از سياست (سكولاريسم) در ميان روشنفكران و آهنگ احساسات ملي گرايانه براي اصلاح اين كشور در دوران اختناق بعد از انقلاب 1919 مصر بر ضد انگليس دانست.
اهداف بنيان گذاران اين جنبش- به ويژه حسن البناء- از يك سو بر ايجاد تحول در اعتقادات اسلامي مسلمانان و بالاخص مصريان از حالتي ايستا و بي تحرك به سمت پويايي و حاكميت تعاليم شريعت بر زندگي اجتماعي و سياسي مصر و از سوي ديگر بر يگانگي مسلمانان در برابر استعمارگران غرب كه كشورهاي اسلامي را مورد تجاوز قرار داده بودند، دور مي زد.
حسن البناء رهبر جنبش تلاش‌هاي خود را در سه مرحله «تبليغ»، «جذب و سازماندهي» و «مرحله عملي» آغاز نمود. اصولي كه حسن البناء بر آن اعتقاد داشت عبارت بودند از:1 ـ «اجتناب از جدال‌هاي مذهبي و فرقه‌اي» (از زماني كه جماعت تقريب بين مذاهب اسلامي تأسيس شد حسن البناء و ايت‌الله قمي در تأسيس آن سهيم بودند همكاري ميان اخوان‌المسلمين و شيعيان برقرار شد كه در نهايت به ديدار نوّاب صفوي در سال 1954م. از مصر منجر گرديد. حسن البناء در مراسم حج 1948 با ايت‌الله كاشاني ديدار كرد و ميان آنها تفاهم برقرار گرديد و برخي از دانشجويان شيعه كه در مصر تحصيل مي‌كردند به جنبش اخوان‌المسلمين پيوستند)؛ 2 ـ «سياست گام به گام»: در نگاه وي جنبش قبل از آن‌كه به هدف غايي خويش برسد، بايد اين مراحل را (تبليغ، بيان و تفسير؛ عمل و نتيجه‌گيري) را گام به گام طي نمايد؛ 3 ـ «استفاده از نيروهاي مختلف براي تحقق اهداف»؛ 4 ـ «برپايي حكومت اسلامي»: اخوان‌المسلمين حكومت را براي خود نمي‌خواهد، بلكه حامي كساني مي‌باشد كه بتوانند مسؤوليت حكومت را بر عهده بگيرند و قوانين قرآن را اجرا نمايند و اگر چنين فردي پيدا نشد، تشكيل حكومت يكي از برنامه‌هاي اخوان‌المسلمين خواهد بود؛ 5 ـ «مقاومت در برابر تجاوزگران». 
جنگ جهاني دوم و پيامدهاي مصر، روند تصاعدي نفوذ اخوان المسلمين را در مصر گسترش داد، تشكيلات اخوان المسلمين سازمان يافته‌تر و مواضع سياسي و ايدئولوژيك آنها منسجم‌تر گرديد. بعد از جنگ سازمان از وضع آشفتة حزب وفد استفاده نمود و خود را به عنوان سازمان انقلابي و مخالف نظام موجود معرفي كرد و پايگاه‌هاي توده‌اي حزب وفد را به سرعت تصرف كرد. بر اثر دسيسه‌ها و برخي اقدامات خودسرانه كه بعضي از افراد در سازمان عليه دولت انجام مي‌دادند، دولت در سال 1948م با سيزده مورد اتهام به سازمان در مورد فعاليت‌هاي تروريستي، توطئه عليه سرنگوني نظام سلطنتي مصر، جمع‌آوري مهمّات و... سازمان را منحل اعلام نمود و حسن البناء در توطئه‌اي سازمان يافته در فوريه 1949م ترور گرديد.
اخوان‌المسلمين با توجه به رسالت فراكشوري خود كه به ويژه در مقابله با جهت گيري رو به گسترش ملي‌گرايي سكولار خلاصه مي شد؛ در مصر محدود نماند و به كشورهاي مختلف جهان عرب سرايت كرد و به تدريج در ساير كشورهاي عربي شكل گرفته و گسترش پيدا كرد. در اين زمينه دو مرحله را مي‌توان مشخص كرد. مرحله اول، رشد فزاينده توجه و تمايل به دنياي اسلام و به ويژه معضلات سياسي آن و درگيري مستمر با اين مشكلات؛ مرحله‌اي كه قبل از سال 1937 آغاز شده بود. مرحله دوم تاسيس شعب گوناگون اخوان‌المسلمين در خارج از مصر بود، به نحوي كه اين جنبش در حال حاضر در بسياري از كشورها بويژه در خاورميانه و شمال آفريقا، شاخه هاي اين جنبش فعال مي باشد. 
</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/441" title="گروه طالبان" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612142432194.jpg" width="366" height="164" title="گروه طالبان" alt="گروه طالبان" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/441" title="گروه طالبان">گروه طالبان</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">طالبان به عنوان يكي از پديده‌هاي تاريخ معاصر افغانستان، در پي رقابت قدرت‌هاي بزرگ و پس از اشغال افغانستان توسط شوروي، در سال 1373 حكومت را در افغانستان به دست گرفت و با آموزش و حمايت‌هاي بي‌دريغ كشورهاي منطقه نظير پاكستان و عربستان سعودي تا سال 1380 در قدرت باقي ماندند.
پس از اشغال افغانستان توسط شوروي در 7 دي 1357، مبارزان افغان به مبارزه عليه اشغالگران شوروي پرداختند و سرانجام نيروهاي ارتش سرخ در بهمن 1367 خاك افغانستان را ترك كردند. با خروج ارتش سرخ از افغانستان، ايالات متحده به قرارداد ژنو وفادار نماند و از مجاهدان افغاني به دليل رقابت و خصومت با شوروي حمايت كرد. بدين ترتيب افغانستان به ميدان رقابت قدرت‌هاي بزرگ در جنگ سرد تبديل شد.
با پايان جنگ سرد و خروج شوروي از افغانستان و در پي تغييرات داخلي در پاكستان، اين كشور اقدام به تأسيس هزاران مدرسه ديني با گرايش سلفي ديوبندي كرد كه با حمايت كشورهاي عربي حوزه خليج فارس به ويژه عربستان همراه بود. نقش پاكستان در ايجاد، پرورش و حمايت از گروه افراطي طالبان كاملاً آشكار است. منافع ملي پاكستان در افغانستان نيز توسط گروه‌هاي دست‌نشانده پشتون كه در مناطق شمال غربي پاكستان و در مرز با افغانستان زندگي مي‌كنند، تأمين مي‌شود. زماني كه احزابي مثل حزب اسلامي حكمتيار ديگر نتوانستند خواسته‌ها و منافع پاكستان را تأمين كنند، گروه‌هايي از جنگجويان مناطق قبايلي پاكستان به رهبري بيت‌الله محسود در وزيرستان جنوبي متحد شدند و جنبش طالبان پاكستان را در دسامبر 2006 پايه‌گذاري كردند .
به نظر مي‌رسد در تحليل شكل‌گيري طالبان بايد مؤلفه‌هايي مانند شكنندگي اجتماعي، سنت‌هاي پايدار و انعطاف‌ناپذير مذهبي، فقر فرهنگي و اقتصادي، تعصب قبيله‌اي و سلحشوري عشيره‌اي، سخت‌گيري اخلاقي، ساخت كشمكش‌پرور قومي، ملي و مذهبي و نيز دخالت بازيگران خارجي كه مقاصد، منافع‌، ديدگاه‌ها، اولويت‌ها و نگراني‌هاي نامتقارن، متفاوت و متعارض دارند، مورد توجه قرار گيرد.
ايدئولوژي
طالبان عقايد افراطي مذهبي دارند و به ديوبنديه كه به آموزه‌هاي وهابي نزديك مي‌باشد، وابسته‌اند. اين جنبش افراطي تاكنون توضيحات مشخص و واضحي درباره آرمان‌هاي خود نداده است؛ هر چند كه اعتقاد خود در تشكيل امارت اسلامي را به صورت آشكار اعلام مي كند. احمد رشيد در اين باره مي‌گويد: «شناخت پديده طالبان به دليل تعدد گروه‌هاي وابسته به آنها در مناطق قبايلي و آزاد پاكستان، ساختار سياسي، رهبري‌ و فرايند تصميم‌گيري، دشوار به نظر مي‌رسد. با اينكه در دين اسلام آيات و احاديث محكمي وجود دارد كه كشتن انساني بي‌گناه را به مثابه قتل همۀ انسان‌ها دانسته‌اند، اما حاميان و رهبران طالبانيسم ادعا مي‌كنند در راستاي اجراي دقيق قوانين و سنت اسلام و تشكيل خلافت و حكومت اسلامي به اين اقدامات دست مي‌زنند و پيروان خود را مقيد و ملزم به اطاعت از دستورهاي دين اسلام مي‌كنند». بنابراين مهم‌ترين اصل در انديشه سياسي گروه‌هاي بنيادگراي افراطي از جمله طالبان، احياي امارت اسلامي است. 
در حال حاضر، طالبان پاكستان كه به نوعي از اعقاب فكري جمعيت علماي هند به شمار مي‌رود، طرح احياي امارت اسلامي را در پاكستان دنبال مي‌كند. در تئوري خلافت و امارتِ مطلوب طالبان، مردم و احزاب جايگاهي ندارند.  تعدادي از سران قبايل و نخبگان ديني با عنوان اهل حل و عقد گرد هم مي‌آيند و فردي را براي اين پست نامزد مي‌كنند؛ آن‌گاه تمام اختيارات  كشور به شخص خليفه يا اميرالمؤمنين منتقل مي‌شود.  
مخالفت با مفاسد فرهنگ و تمدن غربي يكي از شعارهاي اساسي تمام گروه‌هاي اسلامي است؛ اما آنچه بنيادگرايي افراطي از نوع طالبان را از ساير گروه‌هاي اسلامي جدا مي‌سازد، نفي مطلق مدنيت غربي است. گروه‌هاي اسلامي ديگر نظير اخواني‌ها نقادانه به تمدن غربي مي‌نگرند و ضمن رد جنبه‌هاي منفي، از جنبه‌هاي مثبت آن استقبال مي‌كنند؛ اما طالبان و مكتب‌هاي ديوبندي و وهابي با هر نوع دستاورد تمدن غربي مخالفت مي‌كنند. برخورد غيرنقادانه در پذيرش يا نفي ‌فرهنگ غربي، مشكلات بي‌شماري به همراه دارد. مخالفت تعصب‌آميز طالبان با تلويزيون، وسايل تصويربرداري، لباس فرنگي، سينما و امثال آن نشانۀ آشكار روحيه ستيزه‌جويي آنان با مظاهر تمدن غربي است. طالبان تلويزيون و سينما را ابزاري شيطاني مي‌داند. مولانا فضل‌الله، رهبر طالبان پاكستان، نيز تلويزيون را ابزار لهو و لعب كه مشروعيتي در دين ندارد، دانسته است. گروه اجراي مقررات اسلامي يا تنفيذ الشريعه كه بر دره سوات مسلط شده‌اند، تحصيل را براي دختران در اين منطقه ممنوع كرده‌اند. به دستور مولانا فضل‌الله، بيش از 170 مدرسه و ساختمان دولتي در اين منطقه تخريب شده‌اند. در اعلاميه‌اي كه در 2 بهمن 1387 در روزنامه محلي دي نيوز پاكستان منتشر شد، طالبان پاكستان به طور كامل حضور دختران را در مدارس منطقه دره سوات ممنوع اعلام كرد. به اين ترتيب، بيش از 400 مدرسه خصوصي دخترانه بسته شد. دست‌كم 10 مدرسه دخترانه كه پس از 26 دي 1387 هم‌زمان با اتمام ضرب‌العجل اعلام‌شدۀ طالبان فعال بودند، در شهر مينگورا منفجر شدند و بيش از 170 مدرسه و ساختمان‌ دولتي مورد حمله قرار گرفتند.
از پيچيدگي‌هاي اساسي بينش طالبان، روح تعبدگرايي و قداست‌بخشي به دستاوردهاي كلامي و فقهي پيشينيان است. بنيادگرايي افراطي دوران صدر و ميانه اسلام را دوره طلايي و مصون از هر نوع خطا تلقي و درباره تفاسير و تأويل‌هاي ديني اين دوره اعتقادي جزم‌گرايانه دارد. اجتهاد و انبساط تازه در اين مكتب جايگاهي ندارد و مردم عموماً موظف به پيروي مقلدانه از كلمات و گفتار علماي سلف هستند. برداشت صرفاً تقليدگرايانه آنها از دين سبب بدبيني و حتي دشمني آنان با الگوهاي زندگي رايج در دنياي معاصر جهان اسلام شده است.
تنها الگوي مطلوب نزد بنيادگرايان افراطي، الگوي زندگي جوامع روستايي قرون اوليه اسلامي است. رفتار خشك و متحجرانه آنان با زنان و نوع نگرش‌شان به نقش اجتماعي و تربيتي زن در جامعه، ريشه در همين روح سلفي‌گري آنها دارد كه با ضروريات زندگي كنوني كاملاً بيگانه است. هم‌چنين تفسير آنان از مفاهيمي مانند توحيد و شرك، كه اساس انديشه كلامي بنيادگرايي افراطي را تشكيل مي‌دهد، در مغايرت آشكار با تفاسير رايج آن مفاهيم نزد ساير مكاتب اسلامي است. 
</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/442" title="رژيم صهيونيستي" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612142446600.jpg" width="366" height="164" title="رژيم صهيونيستي" alt="رژيم صهيونيستي" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/442" title="رژيم صهيونيستي">رژيم صهيونيستي</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">شاباك يا به صورت مخفف شين بت يا شين بث، سرويس ضد اطلاعات و امنيت داخلي اسراييل است. شين بت خلاصه كلمه ‹‹خدمت به امنيت›› است. ايسر هرئيل از زمان شكل‌گيري اين سازمان تا سال 1952م. رئيس آن بود. نامبرده بعدها به رياست موساد هم رسيد.  اين سازمان مسئول جمع آوري اطلاعات درباره سازمانهاي اطلاعاتي خارجي مربوط به دول دوست و دشمن و فعاليتهاي آنها و تأمين امنيت مقامات و تأسيسات اسراييلي، تحقيق درباره خرابكاري عليه دشمنان داخلي و خارجي، از جمله خرابكاري و تروريسم در اسراييل و خارج است.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/443" title="وهابیت" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612142454854.jpg" width="366" height="164" title="وهابیت" alt="وهابیت" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/443" title="وهابیت">وهابیت</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">وهابیت مسلکی است که در سال ۱۱۴۳ هجری قمری در شبه جزیره ی عرب بوجود آمده است و در بسیاری از اصول عقاید و احکام شرعی با مذاهب دیگر تفاوت دارد. پیروان این مسلک را «وهابی» گویند.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/444" title="اكراد" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612142522665.jpg" width="366" height="164" title="اكراد" alt="اكراد" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/444" title="اكراد">اكراد</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">قوم كرد نژادي با سابقه اند ، اما خاستگاه اين قوم دقيقا روشن نيست و صاحبنظران در باره ي منشاء و خاستگاه آنان اختلاف جدي دارند . در مورد نژاد آنان نيز بحث و گفتگو وجود دارد ، عده اي نژاد آنان را توراني و سامي مي خوانند ، گروهي آنان را از نژاد آريايي و ايراني اصيل مي دانند . شماري از عوامل سياسي و تاريخي اين قوم را متفرقه و پراكنده ساخته كه هم اكنون در چند كشور كه مهمترين آن ايران ، تركيه و عراق است زندگي مي كنند . </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/445" title="شیعیان علوی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612142537911.jpg" width="366" height="164" title="شیعیان علوی" alt="شیعیان علوی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/445" title="شیعیان علوی">شیعیان علوی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">علویان از اقلیت های مهم و موثر در جامعه ترکیه محسوب می شوند که حدود 20 درصد از جمعیت 78 میلیونی ترکیه را تشکیل می دهند.  آنها در دوره امپراتوری عثمانی مورد سوظن شدید بودند و امنیت هویتشان به خطر افتاد و آسیب جدی دیدند اما دوره جمهوریت و آتاتورک را که حاکمیت بر مبنای سکولاریسم شکل گرفت؛ فرصتی برای بازنمایی هویتی یافته و با همراهی با حاکمیت از فضای تنش خارج شدند. هر چند که این اقلیت هیچ وقت نتوانست با هویت مکتبی خویش سهم سیاسی و فرهنگی در ترکیه کسب نماید. هویت سیاسی آنها بر مبنای مقتضات زمان، مکان و عوامل موثر بر آن، جلوه های متفاوتی داشته و از ملی گرایی تا چپگرایی سیالیت یافته است تا اینکه در یک دهه اخیر به شدت در تکاپوی هویت طلبی سیاسی خود هستند</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/922" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/922" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/926" title="انقلاب بحرین" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016628_26/L_201662810163236.jpg" width="366" height="164" title="انقلاب بحرین" alt="انقلاب بحرین" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/926" title="انقلاب بحرین">انقلاب بحرین</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">تاریخ بحرین در چند دهه گذشته همواره مواجه با اعتراضات مداوم مردم علیه رفتار تبعیض آمیز و تمامیت خواه رژیم سلطنتی آل خلیفه بوده است؛ به نحوی که این کشور کمتر روی آرامش و ثبات سیاسی به خود دیده است. انقلاب 14 فوریه 2011 میلادی مردم بحرین هر چند سه روز پس از سقوط حسنی مبارک در مصر و همراه با موج خیزش‌های مسلمانان علیه رژیم‌های دیکتاتوری آغاز شد اما با نگاهی دقیق‌تر ریشه های این انقلاب مردمی را حداقل باید از دهه 1970 میلادی و نوع رفتار خاندان حاکم بر این کشور با مردم مورد مطالعه قرار داد.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/928" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/928" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/929" title="روز جهانی قدس" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016630_26/L_2016630163224369.jpg" width="366" height="164" title="روز جهانی قدس" alt="روز جهانی قدس" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/929" title="روز جهانی قدس">روز جهانی قدس</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/939" title="تحولات ترکیه" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016718_29/L_201671893543687.jpg" width="366" height="164" title="تحولات ترکیه" alt="تحولات ترکیه" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/939" title="تحولات ترکیه">تحولات ترکیه</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/960" title="آزادسازی موصل" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20161019_42/L_201610191611699.jpg" width="366" height="164" title="آزادسازی موصل" alt="آزادسازی موصل" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/960" title="آزادسازی موصل">آزادسازی موصل</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">آزادسازی موصل یا نبرد بازپس گیری موصل از اشغال گروه تروریستی داعش، عملیات نظامی منظم و کلاسیکی است که از روز دوشنبه ۱۷ اکتبر ۲۰۱۶ به فرمان حیدر العبادی نخست وزیر عراق برای پس گرفتن موصل از سیطره داعش آغاز شد. موصل مرکز استان نینوا و دومین شهر بزرگ عراق در تابستان ۲۰۱۴ به اشغال گروه داعش درآمد و از آن زمان ابوبکر بغدادی، خلافت خودخوانده خود را در این هشر استقرار نمود. 
عملیات آزادسازی موصل از نوع جنگ‌های شهری منظم به شمار می‌رود.
</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/974" title="آزادسازی حلب" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="آزادسازی حلب" alt="آزادسازی حلب" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/974" title="آزادسازی حلب">آزادسازی حلب</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">پس از آن که دیدبان حقوق بشر سوریه مستقر در لندن؛ اوایل هفته جاری اعلام کرد که 60 درصد از مناطق شرقی حلب توسط ارتش سوریه از اشغال گروه‌های تروریستی آزاد شده است، حال منابع خبری امروز اعلام کرده‌اند؛ با پیشروی سریع و برق‌ آسای ارتش سوریه طی چند روز گذشته، مناطق تحت کنترل دولت سوریه در شرق حلب، به میزان 80 درصد رسیده است.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/1007" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/1007" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/fa/NewsCase/1012" title="نقض حقوق بشر در یمن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017729_30/L_2017729185028551.jpg" width="366" height="164" title="نقض حقوق بشر در یمن" alt="نقض حقوق بشر در یمن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/fa/NewsCase/1012" title="نقض حقوق بشر در یمن">نقض حقوق بشر در یمن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">پرونده ای در مورد نقض حقوق بشر در یمن </span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>



                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="9/24/2020 10:50:35 PM" />
    <meta itemprop="dateModified" content="9/24/2020 10:51:18 PM" />
    <meta itemprop="author" content="الوقت" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//fa/News/184025/آمریکا-از-اعمال-تحریم-های-جدید-علیه-ایران-خبر-داد" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/fa/Type/392"><span class="Rottitr1 inlineblock">خبر</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد" href="/fa/News/184025/آمریکا-از-اعمال-تحریم-های-جدید-علیه-ایران-خبر-داد">آمریکا از اعمال تحریم های جدید علیه ایران خبر داد</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">پنج شنبه 3 مهر 1399</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/fa/News/184025">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=آمریکا از اعمال تحریم های جدید علیه ایران خبر داد&url=http://alwaght.com/fa/News/184025&related=آمریکا ، تحریم ، جدید ، ایران ، خبر&via=AlwaghtFarsi">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/AlwaghtFarsi">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/fa/News/184025/آمریکا-از-اعمال-تحریم-های-جدید-علیه-ایران-خبر-داد">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2020924_39/202092422503921.jpg" alt="آمریکا از اعمال تحریم های جدید علیه ایران خبر داد" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2020924_39/202092422503921.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <div dir="RTL" style="background:#eee;border:1px solid #ccc;padding:5px 10px;"><strong>آمریکا از اعمال تحریم های جدید علیه ایران خبر داد.</strong></div>

<p dir="RTL">به گزارش الوقت، آمریکا امروز پنجشنبه تحریم&zwnj;های جدیدی علیه ایران اعمال کرد<span dir="LTR">.</span></p>

<p dir="RTL">در بیانیه وزارت خزانه&zwnj;داری آمریکا نام ۲ فرد و ۴ نهاد به فهرست<span dir="LTR"> SDN </span>دفتر کنترل دارایی&zwnj;های خارجی وزارت خزانه&zwnj;داری آمریکا اضافه شده است<span dir="LTR">.</span></p>

<p dir="RTL">اعلام تحریم های جدید آمریکا پس از آن صورت گرفته است که <span dir="LTR">&laquo;</span>کلی کرافت&raquo;، نماینده آمریکا در سازمان ملل متحد روز پنجشنبه مخالفت ۱۳ عضو شورای امنیت سازمان ملل متحد با تصمیم واشنگتن علیه ایران را مسئله&zwnj;ای کم&zwnj;اهمیت دانسته است<span dir="LTR">.</span></p>

<p dir="RTL">کرافت در مصاحبه&zwnj;ای با روزنامه جروزالم&zwnj;پست درباره مخالفت ۱۳ عضو شورای امنیت با تفسیر آمریکا از قطعنامه ۲۲۳۱ شورای امنیت برای بازگرداندن تحریم&zwnj;ها علیه ایران گفت: &laquo;ما کاملاً آماده&zwnj;ایم وقتی داریم کار صحیح انجام می&zwnj;دهیم، تنها بمانیم.&raquo;</p>

<p dir="RTL">وی اضافه کرد: &laquo;در اینجا ما با مسابقه محبوبیت طرف نیستیم.&raquo;</p>

<p dir="RTL">تحریم&zwnj;های تسلیحاتی سازمان ملل علیه ایران قرار است ۲۷ مهرماه سال جاری براساس توافق صورت گرفته در برجام به عنوان یکی از دستاوردهای این توافق برای ایران منقضی گردد؛ اما آمریکا در ماه&zwnj;های اخیر تلاش خود را به شدت افزایش داده تا این اتفاق صورت نگیرد و این تحریم&zwnj;ها به صورت نامحدود علیه ایران تمدید گردد<span dir="LTR">.</span></p>

<p dir="RTL">از زمان به قدرت رسیدن ترامپ، آمریکا تاکنون دوبار در شورای امنیت سازمان ملل متحد به انزوای کامل کشیده شده و با حمایت همه&zwnj;جانبه دیگر اعضای دایم و غیردایم این شورا از برجام و پایبندی ایران به آن روبه رو شده است<span dir="LTR">.</span></p>

<p dir="RTL">ترامپ در سال ۹۷ با تبلیغاتی گسترده و در زمان ریاست دوره&zwnj;ای کشورش بر شورای امنیت که با مجمع عمومی سازمان ملل همزمان شده بود، نشستی ویژه درباره ایران تشکیل داد و ریاست جلسه را خود به عهده گرفت<span dir="LTR">.</span></p>

<p dir="RTL">مقام&zwnj;های دولت ترامپ جلسه را طوری چیده بودند تا ترامپ در کرسی ریاست و دیگر کشورها که به لطف مجمع عمومی سران آن&zwnj;ها بر کرسی شورای امنیت تکیه داده بودند، مجبور به حمایت از ترامپ و سیاست&zwnj;های ایران&zwnj;ستیزانه او شوند<span dir="LTR">.</span></p>

<p dir="RTL">او تاریخ جور دیگری ورق خورد و سران کشورها در شورای امنیت به حمایت کامل از برجام که حاصل ۱۳ سال دیپلماسی بود پرداختند و خروج آمریکا از این توافق را تقبیح کردند؛ ترامپ مجبور شد تا این جلسه را نیمه&zwnj;کاره رها کند<span dir="LTR">.</span></p>

<p dir="RTL">کمتر از یک ماه از جلسه شورای امنیت با ریاست ترامپ نگذشته بود که &laquo;نیکی هیلی&raquo; سفیر وقت آمریکا در سازمان ملل که هماهنگ&zwnj;کنندگان این جلسه بود با استعفای خود به این شایعه دامن زد که او هزینه تخریب چهره ترامپ در شورای امنیت را پرداخته است<span dir="LTR">.</span></p>

<p dir="RTL">پمپئو نیز ماه گذشته در نشست مشابهی در شورای امنیت شرکت کرد که &laquo;محمد جواد ظریف&raquo; وزیر امور خارجه جمهوری اسلامی ایران نیز در آن حضور داشت<span dir="LTR">.</span></p>

<p dir="RTL">این نشست به دلیل شیوع کرونا به صورت مجازی برگزار شد و پمپئو نیز مانند دو سال پیش ترامپ با دیوار مستحکم برجام روبرو شد و همه کشورها بر تداوم این توافق و لزوم اجرای کامل آن تاکید کردند<span dir="LTR">.</span></p>
            </div>
                <figure class="FigureImageNews relative fs dtable m0a">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://telegram.me/AlwaghtFarsi" target="_blank">
                            <img src="/upload/logo/case/telegram-fa.jpg" alt="AlwaghtFarsi" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                    </div>
                </figure>                                    <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/fa/News/184025">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=آمریکا از اعمال تحریم های جدید علیه ایران خبر داد&url=http://alwaght.com/fa/News/184025&related=آمریکا ، تحریم ، جدید ، ایران ، خبر&via=AlwaghtFarsi">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/AlwaghtFarsi">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/fa/News/184025">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=آمریکا از اعمال تحریم های جدید علیه ایران خبر داد&url=http://alwaght.com/fa/News/184025&related=آمریکا ، تحریم ، جدید ، ایران ، خبر&via=AlwaghtFarsi">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/fa/News/184025">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">تگ ها :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/fa/Keywords/آمریکا">آمریکا </a>
                                <a class="ItemTags inlineblock before relative" href="/fa/Keywords/تحریم"> تحریم </a>
                                <a class="ItemTags inlineblock before relative" href="/fa/Keywords/جدید"> جدید </a>
                                <a class="ItemTags inlineblock before relative" href="/fa/Keywords/ایران"> ایران </a>
                                <a class="ItemTags inlineblock before relative" href="/fa/Keywords/خبر"> خبر</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">نظرات</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">نام :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">پست الکترونیک :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* متن :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="184025" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">ارسال</a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">گالری</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/fa/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">تصویر</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/fa/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">فیلم</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/fa/Multimedia/183981/فاجعه-کرونا-در-بیمارستان-های-جهان" class="LinkTinyBanners js_LinkTinyBanners block" title="فاجعه کرونا در بیمارستان های جهان">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2020924_39/20209248122939.jpg" title="فاجعه کرونا در بیمارستان های جهان" alt="فاجعه کرونا در بیمارستان های جهان" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/fa/Multimedia/183918/آن-چه-پس-از-آتش‎-سوزی-گسترده-در-ایالت-اورگن-آمریکا-برجای-ماند" class="LinkTinyBanners js_LinkTinyBanners block" title="آن چه پس از آتش‎ سوزی گسترده در ایالت اورگن آمریکا برجای ماند">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020922_39/202092223353863.jpg" title="آن چه پس از آتش‎ سوزی گسترده در ایالت اورگن آمریکا برجای ماند" alt="آن چه پس از آتش‎ سوزی گسترده در ایالت اورگن آمریکا برجای ماند" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/fa/Multimedia/183836/عکاسی-کمدی--و-واقعی-از-حیات-وحش" class="LinkTinyBanners js_LinkTinyBanners block" title="عکاسی کمدی  و واقعی از حیات وحش">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020921_39/2020921153443265.jpg" title="عکاسی کمدی  و واقعی از حیات وحش" alt="عکاسی کمدی  و واقعی از حیات وحش" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/fa/Multimedia/183648/مسابقات-شتردوانی-در-مصر" class="LinkTinyBanners js_LinkTinyBanners block" title="مسابقات شتردوانی در مصر">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020921_39/2020921762728.jpg" title="مسابقات شتردوانی در مصر" alt="مسابقات شتردوانی در مصر" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/fa/Multimedia/183981/فاجعه-کرونا-در-بیمارستان-های-جهان" class="LinkBigBanners block" title="فاجعه کرونا در بیمارستان های جهان">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2020924_39/20209248122939.jpg" title="فاجعه کرونا در بیمارستان های جهان" alt="فاجعه کرونا در بیمارستان های جهان" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">فاجعه کرونا در بیمارستان های جهان</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/fa/Multimedia/183980/رقص-و-آواز-خاخام‌های-یهودی-در-امارات-متحده-عربی" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="رقص و آواز خاخام‌های یهودی در امارات متحده عربی" data-film="/upload/files/رقص و آواز خاخام‌های یهودی در امارات متحده عربی34/202092473939297.mp4" data-img="/upload/logo/2020924_39/20209247395939.jpg" data-fid="183980">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/رقص و آواز خاخام‌های یهودی در امارات متحده عربی34/202092473939297.mp4" data-src="/upload/logo/2020924_39/20209247395939.jpg" title="رقص و آواز خاخام‌های یهودی در امارات متحده عربی" alt="رقص و آواز خاخام‌های یهودی در امارات متحده عربی" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/fa/Multimedia/183917/روایت-پاسدار-شدن-حاج-قاسم-سلیمانی" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="روایت پاسدار شدن حاج قاسم سلیمانی" data-film="/upload/files/روایت پاسدار شدن حاج قاسم سلیمانی1234/202092223263833.mp4" data-img="/upload/logo/2020922_39/2020922232611899.jpg" data-fid="183917">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/روایت پاسدار شدن حاج قاسم سلیمانی1234/202092223263833.mp4" data-src="/upload/logo/2020922_39/2020922232611899.jpg" title="روایت پاسدار شدن حاج قاسم سلیمانی" alt="روایت پاسدار شدن حاج قاسم سلیمانی" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/fa/Multimedia/183835/فیلم-|-تاثیر-عجیب-کرونا-بر-قیمت-مواد-مخدر" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="فیلم | تاثیر عجیب کرونا بر قیمت مواد مخدر" data-film="/upload/files/تاثیر عجیب کرونا بر قیمت مواد مخدر1234/2020921153252597.mp4" data-img="/upload/logo/2020921_39/2020921153240169.jpg" data-fid="183835">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/تاثیر عجیب کرونا بر قیمت مواد مخدر1234/2020921153252597.mp4" data-src="/upload/logo/2020921_39/2020921153240169.jpg" title="فیلم | تاثیر عجیب کرونا بر قیمت مواد مخدر" alt="فیلم | تاثیر عجیب کرونا بر قیمت مواد مخدر" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/fa/Multimedia/183760/ضرب-و-شتم-کارشناس-شبکه-ماهواره-ای-به-جرم-دفاع-از-ایران!" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="ضرب و شتم کارشناس شبکه ماهواره ای به جرم دفاع از ایران!" data-film="/upload/files/ضشصیثذ 1234235سثیفل/202092012321484.mp4" data-img="/upload/logo/2020920_38/202092012313690.jpg" data-fid="183760">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/ضشصیثذ 1234235سثیفل/202092012321484.mp4" data-src="/upload/logo/2020920_38/202092012313690.jpg" title="ضرب و شتم کارشناس شبکه ماهواره ای به جرم دفاع از ایران!" alt="ضرب و شتم کارشناس شبکه ماهواره ای به جرم دفاع از ایران!" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="183980" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/2020924_39/20209247395939.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/رقص و آواز خاخام‌های یهودی در امارات متحده عربی34/202092473939297.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="رقص و آواز خاخام‌های یهودی در امارات متحده عربی"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">رقص و آواز خاخام‌های یهودی در امارات متحده عربی</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/2020924_39/20209247395939.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/رقص و آواز خاخام‌های یهودی در امارات متحده عربی34/202092473939297.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=183980" itemprop="embedURL">
                                <meta content="9/24/2020 7:41:21 AM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">پس از عادی‌سازی روابط میان امارات و رژیم صهیونیستی، خاخام‌های یهودی با سفر به این کشور در آنجا جشن‌های رقص و آواز برپا می‌کنند.

صفحه کاربری &quot;اسرائیل تتکلم بالعربية&quot; در توییتر، ویدیویی منتشر کرده است که در آن یک خاخام‌ یهودی که به امارات سفر کرده است، ساز &quot;شوفار&quot; را در دبی به مناسبت سال نوی عبری می‌نوازد.

شوفار نوعی سازی بادی است که به‌طور معمول در آیین‌های یهودی از دوران کهن تا به امروز استفاده می‌شود.

این برای نخستین بار است که یک گردشگر یهودی سال نوی عبری را در امارات جشن می‌گیرد.</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  rtl tc ">رقص و آواز خاخام‌های یهودی در امارات متحده عربی</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="جستجو..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/Workgroup/548" title="">غرب آسیا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/Workgroup/554" title="">افریقا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/Workgroup/549" title="">اروپا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/Workgroup/550" title="">امریکا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/Workgroup/551" title="">آسیا و اقیانوسیه</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/Workgroup/552" title="">شبه قاره </a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/Workgroup/553" title="">آسیای مرکزی و قفقاز</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/Type/389" title="گزارش">گزارش</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/Type/847" title="یادداشت">یادداشت</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/type/392" title="خبر">خبر</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/type/828" title="مصاحبه">مصاحبه</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/" title="خانه">خانه</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/fa/type/392" title="اخبار">اخبار</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="inlineblock">
                                    <a href="https://telegram.me/AlwaghtFarsi" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/AlwaghtPersianNews" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/AlwaghtFarsi" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=0" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/faBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="0" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">ارسال به دوستان</header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* نام :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* پست الکترونیک :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">ارسال</a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "نظر شما در سیستم به ثبت رسید";
        var ErrorSendMsgForNews = "شما قبلا برای این خبر نظر ثبت کرده اید، برای ثبت مجدد خبر صفحه را بارگذاری مجدد نمایید";
        var ErrorToProgram = "در طی عملیات خطایی رخ داد";
        var PleaseFillStarFields = "لطفا موارد ستاره دار را پر نمایید";
        var NotValidEmail = "پست الکترونیک معتبر نمی باشد";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/fa/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
