<!DOCTYPE html>
<html lang="en" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination</title>
    <meta name="description" content="Malcolm X has long been seen as a martyr who gave his life for the cause of Black liberation. Now, 56 years on since his dramatic killing, a letter written by a now-deceased NYPD officer is giving further credibility to what many authors, activists, and scholars have long alleged: the US government played a decisive role in Malcolm’s execution." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Men.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination" property="og:title">
    <meta content="Malcolm X has long been seen as a martyr who gave his life for the cause of Black liberation. Now, 56 years on since his dramatic killing, a letter written by a now-deceased NYPD officer is giving further credibility to what many authors, activists, and scholars have long alleged: the US government played a decisive role in Malcolm’s execution." property="og:description">
    <meta content="http://alwaght.com/en/News/193716/Deathbed-Confession-Says-NYPD,-FBI-Responsible-for-Malcolm-X-Assassination" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/en/News/193716/Deathbed-Confession-Says-NYPD,-FBI-Responsible-for-Malcolm-X-Assassination" rel="canonical">
    <meta name="keywords" content="Deathbed,Confession,Says,NYPD,,FBI,Responsible,for,Malcolm,X,Assassination" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2021224_8/L_2021224114915631.jpg" property="og:image">
    <meta content="2/24/2021 11:49:42 AM" property="article:published_time">
    <meta content="2/24/2021 11:49:56 AM" property="article:modified_time">
    <meta content="2/24/2021 11:49:56 AM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/en/News/193716" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination" itemprop="name">
    <meta content="Malcolm X has long been seen as a martyr who gave his life for the cause of Black liberation. Now, 56 years on since his dramatic killing, a letter written by a now-deceased NYPD officer is giving further credibility to what many authors, activists, and scholars have long alleged: the US government played a decisive role in Malcolm’s execution." itemprop="description">
    <meta content="/upload/logo/2021224_8/L_2021224114915631.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/2021224_8/L_2021224114915631.jpg">
    <meta content="Malcolm X has long been seen as a martyr who gave his life for the cause of Black liberation. Now, 56 years on since his dramatic killing, a letter written by a now-deceased NYPD officer is giving further credibility to what many authors, activists, and scholars have long alleged: the US government played a decisive role in Malcolm’s execution." name="twitter:card">
    <meta content="::ALWAGHT::" name="twitter:site">
    <meta content="Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination" name="twitter:title">
    <meta content="Malcolm X has long been seen as a martyr who gave his life for the cause of Black liberation. Now, 56 years on since his dramatic killing, a letter written by a now-deceased NYPD officer is giving further credibility to what many authors, activists, and scholars have long alleged: the US government played a decisive role in Malcolm’s execution." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2021224_8/L_2021224114915631.jpg" name="twitter:image:src">
    <meta content="Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination" property="article:tag">

        <meta content="Deathbed" property="article:tag">
        <meta content="Confession" property="article:tag">
        <meta content="Says" property="article:tag">
        <meta content="NYPD," property="article:tag">
        <meta content="FBI" property="article:tag">
        <meta content="Responsible" property="article:tag">
        <meta content="for" property="article:tag">
        <meta content="Malcolm" property="article:tag">
        <meta content="X" property="article:tag">
        <meta content="Assassination" property="article:tag">
    <meta content="::ALWAGHT::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">Alwaght | News &amp; Analysis Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/">Home</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/ContactUs">Contact Us</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/AboutUs">About Us</a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="Search ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                Wednesday 24 February 2021
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Home" href="/en/">Home</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="West Asia" href="/en/Workgroup/613">West Asia</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iran" href="/en/Workgroup/620">Iran</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iraq" href="/en/Workgroup/623">Iraq</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Syria" href="/en/Workgroup/628">Syria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Lebanon" href="/en/Workgroup/626">Lebanon</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Palestine" href="/en/Workgroup/624">Palestine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Yemen" href="/en/Workgroup/627">Yemen</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bahrain" href="/en/Workgroup/622">Bahrain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Oman" href="/en/Workgroup/630">Oman</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="UAE" href="/en/Workgroup/632">UAE</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Qatar" href="/en/Workgroup/631">Qatar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Turkey" href="/en/Workgroup/625">Turkey</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Kuwait" href="/en/Workgroup/629">Kuwait</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Jordan " href="/en/Workgroup/621">Jordan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Saudi Arabia" href="/en/Workgroup/633">Saudi Arabia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Israeli Regime" href="/en/Workgroup/634">Israeli Regime</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Indian Subcontinent" href="/en/Workgroup/617">Indian Subcontinent</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Pakistan " href="/en/Workgroup/654">Pakistan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="India" href="/en/Workgroup/655">India</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Central Asia &amp; Caucasus" href="/en/Workgroup/872">Central Asia &amp; Caucasus</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Afghanistan" href="/en/Workgroup/873">Afghanistan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Azerbaijan" href="/en/Workgroup/874">Azerbaijan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tajikistan" href="/en/Workgroup/876">Tajikistan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Armenia" href="/en/Workgroup/1066">Armenia</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Asia and the Pacific" href="/en/Workgroup/616">Asia and the Pacific</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="The Philippines" href="/en/Workgroup/996">The Philippines</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Australia" href="/en/Workgroup/986">Australia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Myanmar" href="/en/Workgroup/983">Myanmar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Malaysia " href="/en/Workgroup/648">Malaysia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Indonesia " href="/en/Workgroup/649">Indonesia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="China " href="/en/Workgroup/650">China </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Japan" href="/en/Workgroup/651">Japan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="North Korea" href="/en/Workgroup/652">North Korea</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="South Korea" href="/en/Workgroup/653">South Korea</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Africa" href="/en/Workgroup/619">Africa</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Sudan" href="/en/Workgroup/1061">Sudan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Somalia" href="/en/Workgroup/987">Somalia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Egypt" href="/en/Workgroup/667">Egypt</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tunisia" href="/en/Workgroup/668">Tunisia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Libya" href="/en/Workgroup/669">Libya</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Nigeria" href="/en/Workgroup/671">Nigeria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Algeria" href="/en/Workgroup/672">Algeria</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Europe" href="/en/Workgroup/614">Europe</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Britain" href="/en/Workgroup/635">Britain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Italy" href="/en/Workgroup/636">Italy</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="France" href="/en/Workgroup/637">France</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Spain" href="/en/Workgroup/638">Spain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Russia" href="/en/Workgroup/659">Russia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Ukraine" href="/en/Workgroup/675">Ukraine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Germany" href="/en/Workgroup/676">Germany</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Greece" href="/en/Workgroup/682">Greece</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="America" href="/en/Workgroup/615">America</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="USA" href="/en/Workgroup/641">USA</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bolivia" href="/en/Workgroup/643">Bolivia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Argentina " href="/en/Workgroup/644">Argentina </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Venezuela" href="/en/Workgroup/645">Venezuela</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Brazil" href="/en/Workgroup/646">Brazil</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‍Cuba" href="/en/Workgroup/647">‍Cuba</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Canada" href="/en/Workgroup/677">Canada</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute r0 none">
                            <div class="SocialNetworkItem none">
                                <a href="https://telegram.me/en.alwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/en.alwaght">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/EnglishAlwaght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=1">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/en/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enLogo.png" class="w100p h100p block m0a  mt10" />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/en/News/193721/Defense-Independence-in-Saudi-Vision-2030-Goals,-Plans" title="Defense Independence in Saudi Vision 2030: Goals, Plans">Defense Independence in Saudi Vision 2030: Goals, Plans</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/193717/Al-Qaeda,-ISIS-Using-Marib-as-Launching-Pad-for-Attacks-on-All-Yemeni-Regions-Officials" title="Al-Qaeda, ISIS Using Marib as Launching Pad for Attacks on All Yemeni Regions: Officials">Al-Qaeda, ISIS Using Marib as Launching Pad for Attacks on All Yemeni Regions: Officials</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/193716/Deathbed-Confession-Says-NYPD,-FBI-Responsible-for-Malcolm-X-Assassination" title="Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination">Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/193706/What’s-behind-New-US-Military-Bases-in-Syria?" title="What’s behind New US Military Bases in Syria?">What’s behind New US Military Bases in Syria?</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/193705/Reuters-Serves-as-Tool-for-British-Influence-across-World-Leaked" title="Reuters Serves as Tool for British Influence across World: Leaked">Reuters Serves as Tool for British Influence across World: Leaked</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/193696/How-is-Iraq’s-Al-Kadhimi-Seduced-by-Saudi-Help-Mirage?" title="How is Iraq’s Al-Kadhimi Seduced by Saudi Help Mirage?">How is Iraq’s Al-Kadhimi Seduced by Saudi Help Mirage?</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/193681/Canada’s-Parliament-Designates-China-Treatment-of-Uighurs-as-Genocide" title="Canada’s Parliament Designates China Treatment of Uighurs as Genocide">Canada’s Parliament Designates China Treatment of Uighurs as Genocide</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/193666/Civilian-Casualties-Soared-in-Afghanistan-after-US-Brokered-Peace-Talks-UN" title="Civilian Casualties Soared in Afghanistan after US-Brokered Peace Talks: UN">Civilian Casualties Soared in Afghanistan after US-Brokered Peace Talks: UN</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/193663/Iran-Ends-Implanting-Additional-Protocol-Following-Sanctions-Deadline" title="Iran Ends Implanting Additional Protocol Following Sanctions Deadline">Iran Ends Implanting Additional Protocol Following Sanctions Deadline</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/193638/UAE-Backed-Militants-Tortured-Yemeni-Journalist-Report" title="UAE-Backed Militants Tortured Yemeni Journalist: Report">UAE-Backed Militants Tortured Yemeni Journalist: Report</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/-3" class="bold cFFF">
                                    Editor&#39;s Choice
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="Qatari FM’s Tehran Visit: Goals and Messages" href="/en/News/193362/Qatari-FM’s-Tehran-Visit-Goals-and-Messages">
            <img width="350" height="170" title="Qatari FM’s Tehran Visit: Goals and Messages" alt="Qatari FM’s Tehran Visit: Goals and Messages" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2021216_7/L_2021216223816863.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="Qatari FM’s Tehran Visit: Goals and Messages" href="/en/News/193362/Qatari-FM’s-Tehran-Visit-Goals-and-Messages" class="LinkLinksBox block trans400 dr bold lh2 ">Qatari FM’s Tehran Visit: Goals and Messages</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Qatar’s top diplomat discussed bilateral ties with Tehran officials. But that was not all. He possibly carried messages to Iran from Saudis and West.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="What’s Behind Iranian Judiciary Chief’s Iraq Visit?" href="/en/News/193092/Qatari-FM’s-Tehran-Visit-Goals-and-Messages" class="LinkLinksBox block trans400 dr bold lh2 ">What’s Behind Iranian Judiciary Chief’s Iraq Visit?</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The Iranian judiciary in Iraq to coordinate legal actions against the US and bilateral judicial cooperation.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Aoun-Hariri Rift: Who Is Really to Blame for New Govt. Absence in Lebanon?" href="/en/News/192674/Qatari-FM’s-Tehran-Visit-Goals-and-Messages" class="LinkLinksBox block trans400 dr bold lh2 ">Aoun-Hariri Rift: Who Is Really to Blame for New Govt. Absence in Lebanon?</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Aoun and the PM-designate exchange accusations over a failure to form government in Lebanon. But the foreign actors cannot be ignored.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Rejuvenated Protests in Lebanon May Push Crisis to New Heights Amid Lockdown" href="/en/News/192415/Qatari-FM’s-Tehran-Visit-Goals-and-Messages" class="LinkLinksBox block trans400 dr bold lh2 ">Rejuvenated Protests in Lebanon May Push Crisis to New Heights Amid Lockdown</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The Lebanese took to the streets in various cities protesting a government curfew to combat coronavirus amid economic predicament.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="ISIS is US’s Secret Army in Syria and Iraq: Expert" href="/en/News/192230/Qatari-FM’s-Tehran-Visit-Goals-and-Messages" class="LinkLinksBox block trans400 dr bold lh2 ">ISIS is US’s Secret Army in Syria and Iraq: Expert</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">As the US seeks excuses to keep its forces in Iraq, ISIS is ramping up its attacks there. Analysts draw links between the two.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/399" class="bold cFFF">
                                    News
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/en/News/193717/Al-Qaeda,-ISIS-Using-Marib-as-Launching-Pad-for-Attacks-on-All-Yemeni-Regions-Officials" title="Al-Qaeda, ISIS Using Marib as Launching Pad for Attacks on All Yemeni Regions: Officials" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2021224_8/L_202122412636819.jpg" width="342" height="188" title="Al-Qaeda, ISIS Using Marib as Launching Pad for Attacks on All Yemeni Regions: Officials" alt="Al-Qaeda, ISIS Using Marib as Launching Pad for Attacks on All Yemeni Regions: Officials" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/en/News/193717/Al-Qaeda,-ISIS-Using-Marib-as-Launching-Pad-for-Attacks-on-All-Yemeni-Regions-Officials" title="Al-Qaeda, ISIS Using Marib as Launching Pad for Attacks on All Yemeni Regions: Officials">Al-Qaeda, ISIS Using Marib as Launching Pad for Attacks on All Yemeni Regions: Officials</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Members of the al-Qaeda and ISIS terrorist groups are using the center of strategic Marib Province to launch attacks on other regions in the war-ravaged country, High-ranking Yemeni officials said on Tuesday, adding that the militants are receiving training from Saudi military officers.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193716/Deathbed-Confession-Says-NYPD,-FBI-Responsible-for-Malcolm-X-Assassination" title="Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination">Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Malcolm X has long been seen as a martyr who gave his life for the cause of Black liberation. Now, 56 years on since his dramatic killing, a letter written by a now-deceased NYPD officer is giving further credibility to what many authors, activists, and scholars have long alleged: the US government played a decisive role in Malcolm’s execution.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193681/Canada’s-Parliament-Designates-China-Treatment-of-Uighurs-as-Genocide" title="Canada’s Parliament Designates China Treatment of Uighurs as Genocide">Canada’s Parliament Designates China Treatment of Uighurs as Genocide</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Canada’s parliament passed a motion saying that China’s treatment of the Uyghur minority constitutes genocide, heaping pressure on Prime Minister Justin Trudeau’s government to do the same.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193666/Civilian-Casualties-Soared-in-Afghanistan-after-US-Brokered-Peace-Talks-UN" title="Civilian Casualties Soared in Afghanistan after US-Brokered Peace Talks: UN">Civilian Casualties Soared in Afghanistan after US-Brokered Peace Talks: UN</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Civilian casualties rose sharply in Afghanistan after US-brokered peace talks began last year, the United Nations said in a report released on Tuesday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193663/Iran-Ends-Implanting-Additional-Protocol-Following-Sanctions-Deadline" title="Iran Ends Implanting Additional Protocol Following Sanctions Deadline">Iran Ends Implanting Additional Protocol Following Sanctions Deadline</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran halted on Tuesday the voluntary implementation of the Additional Protocol to the Non-Proliferation Treaty (NPT) Safeguards Agreement following a deadline set by the Islamic Republic for the removal of US sanctions.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193638/UAE-Backed-Militants-Tortured-Yemeni-Journalist-Report" title="UAE-Backed Militants Tortured Yemeni Journalist: Report">UAE-Backed Militants Tortured Yemeni Journalist: Report</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Yemen’s Southern Transitional Council (STC) militant group have arbitrarily detained and possibly tortured a journalist since last September, the Human Rights Watch says.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193603/Saudi-War-on-Yemen-Doomed-to-Failure-Iran-Top-FM" title="Saudi War on Yemen Doomed to Failure: Iran Top FM">Saudi War on Yemen Doomed to Failure: Iran Top FM</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran’s Foreign Minister said on Sunday, Saudi Arabia’s aggression against Yemen is doomed to failure, emphasizing that the West-backed regime will not be able to impose its will on the Yemeni people through negotiations either.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193600/Libya’s-Interior-Minister-Escapes-Assassination-Attempt" title="Libya’s Interior Minister Escapes Assassination Attempt">Libya’s Interior Minister Escapes Assassination Attempt</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Libya’s interior minister survived a "well-planned" assassination attempt outside the capital Tripoli were gunmen opened fire at his motorcade on Sunday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193599/Israeli-Regime-Expands-Dimona-Nuclear-Weapons-Facility" title="Israeli Regime Expands Dimona Nuclear Weapons Facility">Israeli Regime Expands Dimona Nuclear Weapons Facility</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Israel regime is expanding its Dimona nuclear facility in the Negev desert, recently published satellite images by the International panel on fissile material have revealed. Israel has acknowledged the existence of the Dimona nuclear reactor; however it neither confirms nor denies the purpose of the facility.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193583/No-US-Iran-Talks-Yet-Spokesman" title="No US-Iran Talks Yet: Spokesman">No US-Iran Talks Yet: Spokesman</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran says it will not talk to the US before lifting the illegal sanctions.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193577/China-India-Forces-Complete-Border-Area-Withdrawal" title="China-India Forces Complete Border Area Withdrawal">China-India Forces Complete Border Area Withdrawal</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The move follows several months of standoff that caused the two sides to intensify their military presence in the disputed area.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193572/Pro-Hadi-Battlion-Defects-to-Yemeni-Army-Reports" title="Pro-Hadi Battlion Defects to Yemeni Army: Reports">Pro-Hadi Battlion Defects to Yemeni Army: Reports</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >This is a major development as regular Yemeni army along with Ansarullah popular movement are advancing to seize the strategic Ma’rib province.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193537/New-Rocket-Attack-Targets-US-Military-Base-in-Iraq" title="New Rocket Attack Targets US Military Base in Iraq">New Rocket Attack Targets US Military Base in Iraq</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The attack comes as the US refuses to removes its forces who have “illegal” presence according to an Iraqi parliament bill.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193506/Russia-Renews-ISIS-Strikes,-Kills-21-Terrorist-Fighters" title="Russia Renews ISIS Strikes, Kills 21 Terrorist Fighters">Russia Renews ISIS Strikes, Kills 21 Terrorist Fighters</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The airstrikes come as fears of ISIS reorganization and re-emergence grow.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193496/NATO-Force-Increase-in-Iraq-“Unjustified”-Iraqi-MP" title="NATO Force Increase in Iraq “Unjustified”: Iraqi MP">NATO Force Increase in Iraq “Unjustified”: Iraqi MP</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >For Iraqis, this is a cover for the Americans to stay in the country while they are asked to leave.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193483/Washington-Should-Lift-Sanctions-Before-Any-Move-by-Tehran" title="Washington Should Lift Sanctions Before Any Move by Tehran">Washington Should Lift Sanctions Before Any Move by Tehran</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Washington is pushing for Iranian steps while it is the party that violated the deal by withdrawing and hence triggering the Iranian response.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193386/Dubai-Princess-Held-Hostage-in-Barricaded-Villa,-Fears-for-Her-Life" title="Dubai Princess Held Hostage in Barricaded Villa, Fears for Her Life">Dubai Princess Held Hostage in Barricaded Villa, Fears for Her Life</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The UAE premier’s daughter Sheikha Latifa says she is being held against her will at a barricaded villa.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193377/Israeli-Regime-Launches-Airstrike-against-Syrian-Military-Bases" title="Israeli Regime Launches Airstrike against Syrian Military Bases">Israeli Regime Launches Airstrike against Syrian Military Bases</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The Israeli regime, in yet another act of aggression against Syria, fired a number of missile at several army positions near Damascus.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193372/Guterres-Calls-for-Withdrawal-of-All-Foreign-Forces,-Mercenaries-from-Libya" title="Guterres Calls for Withdrawal of All Foreign Forces, Mercenaries from Libya">Guterres Calls for Withdrawal of All Foreign Forces, Mercenaries from Libya</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The UN Secretary-General urged on Tuesday withdrawal of all foreign forces and mercenaries from Libya, as the African state is moving toward the formation of a unity government ten years after its revolution.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/193370/Hezbollah-Warns-Israeli-Regime-Not-to-Play-with-Fire" title="Hezbollah Warns Israeli Regime Not to Play with Fire">Hezbollah Warns Israeli Regime Not to Play with Fire</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Secretary-general of Lebanese Hezbollah movement has warned the Israeli regime not to play with fire, saying any act of aggression against Lebanon will be met by a strong response from the resistance movement.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    Most Viewed
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Day</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Week</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Month</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193716/Deathbed-Confession-Says-NYPD,-FBI-Responsible-for-Malcolm-X-Assassination" title="Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination">Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193681/Canada’s-Parliament-Designates-China-Treatment-of-Uighurs-as-Genocide" title="Canada’s Parliament Designates China Treatment of Uighurs as Genocide">Canada’s Parliament Designates China Treatment of Uighurs as Genocide</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193705/Reuters-Serves-as-Tool-for-British-Influence-across-World-Leaked" title="Reuters Serves as Tool for British Influence across World: Leaked">Reuters Serves as Tool for British Influence across World: Leaked</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193706/What’s-behind-New-US-Military-Bases-in-Syria?" title="What’s behind New US Military Bases in Syria?">What’s behind New US Military Bases in Syria?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193666/Civilian-Casualties-Soared-in-Afghanistan-after-US-Brokered-Peace-Talks-UN" title="Civilian Casualties Soared in Afghanistan after US-Brokered Peace Talks: UN">Civilian Casualties Soared in Afghanistan after US-Brokered Peace Talks: UN</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193696/How-is-Iraq’s-Al-Kadhimi-Seduced-by-Saudi-Help-Mirage?" title="How is Iraq’s Al-Kadhimi Seduced by Saudi Help Mirage?">How is Iraq’s Al-Kadhimi Seduced by Saudi Help Mirage?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193717/Al-Qaeda,-ISIS-Using-Marib-as-Launching-Pad-for-Attacks-on-All-Yemeni-Regions-Officials" title="Al-Qaeda, ISIS Using Marib as Launching Pad for Attacks on All Yemeni Regions: Officials">Al-Qaeda, ISIS Using Marib as Launching Pad for Attacks on All Yemeni Regions: Officials</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193482/How-Significant-is-Ma’rib-Liberation-in-Yemen-Conflict?" title="How Significant is Ma’rib Liberation in Yemen Conflict?">How Significant is Ma’rib Liberation in Yemen Conflict?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193481/Biden’s-Bin-Salman-Snub-Possible-Scenarios-and-Effects" title="Biden’s Bin Salman Snub: Possible Scenarios and Effects">Biden’s Bin Salman Snub: Possible Scenarios and Effects</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193572/Pro-Hadi-Battlion-Defects-to-Yemeni-Army-Reports" title="Pro-Hadi Battlion Defects to Yemeni Army: Reports">Pro-Hadi Battlion Defects to Yemeni Army: Reports</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193496/NATO-Force-Increase-in-Iraq-“Unjustified”-Iraqi-MP" title="NATO Force Increase in Iraq “Unjustified”: Iraqi MP">NATO Force Increase in Iraq “Unjustified”: Iraqi MP</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193638/UAE-Backed-Militants-Tortured-Yemeni-Journalist-Report" title="UAE-Backed Militants Tortured Yemeni Journalist: Report">UAE-Backed Militants Tortured Yemeni Journalist: Report</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193716/Deathbed-Confession-Says-NYPD,-FBI-Responsible-for-Malcolm-X-Assassination" title="Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination">Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193600/Libya’s-Interior-Minister-Escapes-Assassination-Attempt" title="Libya’s Interior Minister Escapes Assassination Attempt">Libya’s Interior Minister Escapes Assassination Attempt</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193629/Israeli-Regime-Breakdown-Predictions-Why-Are-Israeli-Leaders-Afraid?" title="Israeli Regime Breakdown Predictions: Why Are Israeli Leaders Afraid?">Israeli Regime Breakdown Predictions: Why Are Israeli Leaders Afraid?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193705/Reuters-Serves-as-Tool-for-British-Influence-across-World-Leaked" title="Reuters Serves as Tool for British Influence across World: Leaked">Reuters Serves as Tool for British Influence across World: Leaked</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193537/New-Rocket-Attack-Targets-US-Military-Base-in-Iraq" title="New Rocket Attack Targets US Military Base in Iraq">New Rocket Attack Targets US Military Base in Iraq</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193483/Washington-Should-Lift-Sanctions-Before-Any-Move-by-Tehran" title="Washington Should Lift Sanctions Before Any Move by Tehran">Washington Should Lift Sanctions Before Any Move by Tehran</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193706/What’s-behind-New-US-Military-Bases-in-Syria?" title="What’s behind New US Military Bases in Syria?">What’s behind New US Military Bases in Syria?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193663/Iran-Ends-Implanting-Additional-Protocol-Following-Sanctions-Deadline" title="Iran Ends Implanting Additional Protocol Following Sanctions Deadline">Iran Ends Implanting Additional Protocol Following Sanctions Deadline</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193583/No-US-Iran-Talks-Yet-Spokesman" title="No US-Iran Talks Yet: Spokesman">No US-Iran Talks Yet: Spokesman</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193506/Russia-Renews-ISIS-Strikes,-Kills-21-Terrorist-Fighters" title="Russia Renews ISIS Strikes, Kills 21 Terrorist Fighters">Russia Renews ISIS Strikes, Kills 21 Terrorist Fighters</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192969/Biden-Administrations-Abstains-from-Endorsing-Trump-Recognition-of-Golan-Heights-as-Israel" title="Biden Administrations Abstains from Endorsing Trump Recognition of Golan Heights as Israel">Biden Administrations Abstains from Endorsing Trump Recognition of Golan Heights as Israel</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192961/Iran,-Iraq-Ink-MoUs-on-Judicial-Cooperation" title="Iran, Iraq Ink MoUs on Judicial Cooperation">Iran, Iraq Ink MoUs on Judicial Cooperation</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192831/UAE-Hired-American-Hackers-to-Spy-on-’Enemies’-Paper" title="UAE Hired American Hackers to Spy on ’Enemies’: Paper">UAE Hired American Hackers to Spy on ’Enemies’: Paper</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192406/Can-Israelis-Really-Take-Military-Action-against-Iran?" title="Can Israelis Really Take Military Action against Iran?">Can Israelis Really Take Military Action against Iran?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192778/UAE,-Bahrain-Sharply-Cut-Aid-to-Palestinians-after-Normalization-with-Israel" title="UAE, Bahrain Sharply Cut Aid to Palestinians after Normalization with Israel">UAE, Bahrain Sharply Cut Aid to Palestinians after Normalization with Israel</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193092/What’s-Behind-Iranian-Judiciary-Chief’s-Iraq-Visit?" title="What’s Behind Iranian Judiciary Chief’s Iraq Visit?">What’s Behind Iranian Judiciary Chief’s Iraq Visit?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192344/Ansarullah-Hails-Italy’s-Decision-to-End-Arms-Exports-to-Saudi-Arabia,-UAE" title="Ansarullah Hails Italy’s Decision to End Arms Exports to Saudi Arabia, UAE">Ansarullah Hails Italy’s Decision to End Arms Exports to Saudi Arabia, UAE</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192090/Iraqi-Group-Claims-Responsibility-for-Drone-Attack-on-Saudi-Capital" title="Iraqi Group Claims Responsibility for Drone Attack on Saudi Capital">Iraqi Group Claims Responsibility for Drone Attack on Saudi Capital</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192844/US-Should-Lift-Sanctions-on-Iran-First--Leader" title="US Should Lift Sanctions on Iran First : Leader">US Should Lift Sanctions on Iran First : Leader</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192342/Only-Way-to-Restore-Stability-in-Region-is-Thru-Synergy-Iran-FM" title="Only Way to Restore Stability in Region is Thru Synergy: Iran FM">Only Way to Restore Stability in Region is Thru Synergy: Iran FM</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192146/Hamas-Blames-Israel-for-Assassination-of-Islamic-Movement-Leader" title="Hamas Blames Israel for Assassination of Islamic Movement Leader">Hamas Blames Israel for Assassination of Islamic Movement Leader</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193304/Rocket-Attack-on-US-Military-in-Iraq’s-Erbil-Kills-One,-Injures-Six" title="Rocket Attack on US Military in Iraq’s Erbil Kills One, Injures Six">Rocket Attack on US Military in Iraq’s Erbil Kills One, Injures Six</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192080/Saudi-Arabia-Seemingly-Revising-Its-Aggressive-Foreign-Policy-Approach-Iran" title="Saudi Arabia Seemingly Revising Its Aggressive Foreign Policy Approach: Iran">Saudi Arabia Seemingly Revising Its Aggressive Foreign Policy Approach: Iran</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/193018/Iran-Leader-Predicts-‘Brilliant-Future’-for-Iraqi-Youths" title="Iran Leader Predicts ‘Brilliant Future’ for Iraqi Youths">Iran Leader Predicts ‘Brilliant Future’ for Iraqi Youths</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/192152/Over-300-Rights-Groups-Call-for-End-to-Saudi-Aggression-on-Yemen" title="Over 300 Rights Groups Call for End to Saudi Aggression on Yemen">Over 300 Rights Groups Call for End to Saudi Aggression on Yemen</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    In Focus
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20171218_51/L_2017121892522450.jpg" width="366" height="164" title="World against US Recognizing Al-Quds as Israeli Capital" alt="World against US Recognizing Al-Quds as Israeli Capital" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital">World against US Recognizing Al-Quds as Israeli Capital</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017913_37/L_201791385642542.jpg" width="366" height="164" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " alt="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims ">Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017814_33/L_2017814125355576.jpg" width="366" height="164" title="Awamiyah: Saudi Regime Killing Own Civilians" alt="Awamiyah: Saudi Regime Killing Own Civilians" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians">Awamiyah: Saudi Regime Killing Own Civilians</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017610_23/L_2017610114414374.jpg" width="366" height="164" title="Qatar Row Deepens Persian Gulf States Rifts" alt="Qatar Row Deepens Persian Gulf States Rifts" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts">Qatar Row Deepens Persian Gulf States Rifts</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/451" title="Ansarullah" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183757544.jpg" width="366" height="164" title="Ansarullah" alt="Ansarullah" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/451" title="Ansarullah">Ansarullah</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A Zaidi Shiite movement operating in Yemen. It seeks to establish a democratic  government in Yemen.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/454" title="Shiite" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227144528369.jpg" width="366" height="164" title="Shiite" alt="Shiite" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/454" title="Shiite">Shiite</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">represents the second largest denomination of Islam. Shiites believe Ali (peace be upon him) to be prophet"s successor in the Caliphate. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/447" title="Resistance" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193658220.jpg" width="366" height="164" title="Resistance" alt="Resistance" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/447" title="Resistance">Resistance</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Axis of Resistances refers to countries and movements with common political goal, i.e., resisting against Zionist regime,  America and other western powers. Iran, Syria, Hezbollah in Lebanon, and Hamas in Palestine are considered as the Axis of Resistance. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/453" title="Persian Gulf Cooperation Council" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227145958948.jpg" width="366" height="164" title="Persian Gulf Cooperation Council" alt="Persian Gulf Cooperation Council" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/453" title="Persian Gulf Cooperation Council">Persian Gulf Cooperation Council</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A regional political u n i o n consisting of Arab states of the Persian Gulf, except for Iraq. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/452" title="ISIS Terrorist Group" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183751712.jpg" width="366" height="164" title="ISIS Terrorist Group" alt="ISIS Terrorist Group" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/452" title="ISIS Terrorist Group">ISIS Terrorist Group</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A terrorist group that fights against Resistance Axis in Syria and Iraq. It was founded & armed by America and its allies covertly.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/450" title="Taliban" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_20162218386344.jpg" width="366" height="164" title="Taliban" alt="Taliban" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/450" title="Taliban">Taliban</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Taliban is a Sunni fundamentalist movement in Afghanistan.  It was founded by Mohammed Omar in 1994.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183814146.jpg" width="366" height="164" title="  Wahhabism &amp; Extremism" alt="  Wahhabism &amp; Extremism" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism">  Wahhabism &amp; Extremism</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Wahhabism is an extremist pseudo-Sunni movement, which labels non-Wahhabi Muslims as apostates thus paving the way for their bloodshed.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/448" title="Kurds" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622185231251.jpg" width="366" height="164" title="Kurds" alt="Kurds" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/448" title="Kurds">Kurds</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Kurds are an ethnic group in the Middle East, mostly inhabiting a region, which spans adjacent parts of Iran, Iraq, Syria, and Turkey. They are an Iranian people and speak the Kurdish languages, which form a subgroup of the Northwestern Iranian branch of Iranian languages. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/446" title="NATO" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193939217.jpg" width="366" height="164" title="NATO" alt="NATO" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/446" title="NATO">NATO</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">The North Atlantic Treaty Organization is an intergovernmental military alliance based on the North Atlantic Treaty which was signed on 4 April 1949.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/457" title="Islamic Awakening" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227141618205.jpg" width="366" height="164" title="Islamic Awakening" alt="Islamic Awakening" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/457" title="Islamic Awakening">Islamic Awakening</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Refers to a revival of the Islam throughout the world, that began in 1979  by Iranian Revolution that established an Islamic republic. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/456" title="Al-Qaeda" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227142324755.jpg" width="366" height="164" title="Al-Qaeda" alt="Al-Qaeda" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/456" title="Al-Qaeda">Al-Qaeda</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A militant Sunni organization founded by Osama bin Laden at some point between 1988 and 1989 </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/994" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/994" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/en/SpecialCases/0/0/">
        <img src="/upload/logo/2016823_34/2016823134723322.jpg" title="Map of  Latest Battlefield Developments in Syria and Iraq on" alt="Map of  Latest Battlefield Developments in Syria and Iraq on" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="2/24/2021 11:49:42 AM" />
    <meta itemprop="dateModified" content="2/24/2021 11:49:56 AM" />
    <meta itemprop="author" content="Alwaght" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//en/News/193716/Deathbed-Confession-Says-NYPD,-FBI-Responsible-for-Malcolm-X-Assassination" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/en/Type/399"><span class="Rottitr1 inlineblock">News</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination" href="/en/News/193716/Deathbed-Confession-Says-NYPD,-FBI-Responsible-for-Malcolm-X-Assassination">Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">Wednesday 24 February 2021</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/193716">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination&url=http://alwaght.com/en/News/193716&related=Malcom X, FBI, NYPD&via=EnglishAlwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/en/News/193716/Deathbed-Confession-Says-NYPD,-FBI-Responsible-for-Malcolm-X-Assassination">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2021224_8/2021224114915631.jpg" alt="Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2021224_8/2021224114915631.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p>Malcolm X has long been seen as a martyr who gave his life for the cause of Black liberation. Now, 56 years on since his dramatic killing, a letter written by a now-deceased NYPD officer is giving further credibility to what many authors, activists, and scholars have long alleged: the US government played a decisive role in Malcolm&rsquo;s execution.&nbsp;</p>

<p>Daughters of slain Black liberation icon Malcolm X held a press conference Sunday publicizing a letter by Raymond Wood, an undercover cop with the New York Police Department, which he apparently penned before his death and left in the care of a family member. In it, Wood revealed he played a pivotal role in facilitating Malcolm&rsquo;s assassination when his government handlers ordered him to &quot;encourage leaders and members of civil rights groups to commit felonious acts.&nbsp;</p>

<p>The operation was an apparent success. Robert Bowe and Khaleel Sayyed, men who Wood called &ldquo;key players in Malcolm X&rsquo;s crowd control security detail,&rdquo; were locked up and out of the picture. Malcolm was left virtually unprotected when armed assailants believed to be associated with the Nation of Islam&rsquo;s Mosque No. 25 in Newark, New Jersey, burst into the Audobon Ballroom and executed the revolutionary leader at point-blank range.</p>

<p>Wood&rsquo;s deathbed confession is also notable because it reveals another member of Malcolm&rsquo;s entourage was tried and convicted on bogus charges to protect the officer&rsquo;s identity. And he said that, at virtually every level of government, the state was responsible.</p>

<p>In a statement Monday, the FBI didn&rsquo;t deny involvement, noting instead that their New York field office is QUOTE aware of recent reporting regarding the circumstances surrounding Malcom X&#39;s death... and [has] worked with the Manhattan District Attorney&#39;s Office to assist in its review of the matter. The FBI claims it stands for the noble pursuit of justice. What&rsquo;s left unsaid is just when that policy ostensibly came into effect, and whether yesterday&rsquo;s FBI played by the same rules.&nbsp;</p>

<p>Source: Press TV</p>
            </div>
                            <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/EnglishAlwaght" target="_blank">
                            <img src="/upload/logo/case/twitter-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                        <a href="https://fb.com/en.alwaght" target="_blank">
                            <img src="/upload/logo/case/facebook-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                    </div>
                </figure>                        <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/193716">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination&url=http://alwaght.com/en/News/193716&related=Malcom X, FBI, NYPD&via=EnglishAlwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/193716">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=Deathbed Confession Says NYPD, FBI Responsible for Malcolm X Assassination&url=http://alwaght.com/en/News/193716&related=Malcom X, FBI, NYPD&via=EnglishAlwaght">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/en/News/193716">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">Tags :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Malcom X">Malcom X</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/FBI"> FBI</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/NYPD"> NYPD</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">Comments</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Name :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Email :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* Text :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="193716" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">Send</a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">Gallery</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">Photo</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">Film</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/en/Multimedia/189744/Iran-Launches-Human-Testing-of-Domestic-COVID-19-Vaccine" class="LinkTinyBanners js_LinkTinyBanners block" title="Iran Launches Human Testing of Domestic COVID-19 Vaccine">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/20201230_53/2020123013559657.jpg" title="Iran Launches Human Testing of Domestic COVID-19 Vaccine" alt="Iran Launches Human Testing of Domestic COVID-19 Vaccine" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/185594/Palestinians-in-Gaza-Burn-Portraits-of-French-President-after-His-Support-for-Blasphemy" class="LinkTinyBanners js_LinkTinyBanners block" title="Palestinians in Gaza Burn Portraits of French President after His Support for Blasphemy">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/20201026_44/2020102613318280.jpg" title="Palestinians in Gaza Burn Portraits of French President after His Support for Blasphemy" alt="Palestinians in Gaza Burn Portraits of French President after His Support for Blasphemy" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/185515/Thousands-evacuated-as-Colorado-wildfire-jumps-Continental-Divide" class="LinkTinyBanners js_LinkTinyBanners block" title="Thousands evacuated as Colorado wildfire jumps Continental Divide">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/20201024_43/2020102413923974.jpg" title="Thousands evacuated as Colorado wildfire jumps Continental Divide" alt="Thousands evacuated as Colorado wildfire jumps Continental Divide" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/185373/Iran-Launches-Large-Scale-Military-Drills-Dubbed-The-Defenders-of-Velayat-Skies" class="LinkTinyBanners js_LinkTinyBanners block" title="Iran Launches Large-Scale Military Drills Dubbed The Defenders of Velayat Skies">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/20201021_43/2020102113181050.jpg" title="Iran Launches Large-Scale Military Drills Dubbed The Defenders of Velayat Skies" alt="Iran Launches Large-Scale Military Drills Dubbed The Defenders of Velayat Skies" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/en/Multimedia/189744/Iran-Launches-Human-Testing-of-Domestic-COVID-19-Vaccine" class="LinkBigBanners block" title="Iran Launches Human Testing of Domestic COVID-19 Vaccine">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/20201230_53/2020123013559657.jpg" title="Iran Launches Human Testing of Domestic COVID-19 Vaccine" alt="Iran Launches Human Testing of Domestic COVID-19 Vaccine" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  ltr tc ">Iran Launches Human Testing of Domestic COVID-19 Vaccine</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/en/Multimedia/185672/Yemeni-People-Condemn-French-President-Anti-Islam-Remarks" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Yemeni People Condemn French President Anti-Islam Remarks" data-film="/upload/files/1399/08/06/20201027144412209.mp4" data-img="/upload/logo/20201027_44/2020102714435162.jpg" data-fid="185672">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1399/08/06/20201027144412209.mp4" data-src="/upload/logo/20201027_44/2020102714435162.jpg" title="Yemeni People Condemn French President Anti-Islam Remarks" alt="Yemeni People Condemn French President Anti-Islam Remarks" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/185593/Rocks,-Punches-Thrown-as-Anti-Trump-Protesters-Clash-with-Jews-for-Trump-Parade-in-NYC" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Rocks, Punches Thrown as Anti-Trump Protesters Clash with Jews for Trump Parade in NYC" data-film="/upload/files/1399/08/05/202010261307823.mp4" data-img="/upload/logo/20201026_44/2020102613110294.jpg" data-fid="185593">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/08/05/202010261307823.mp4" data-src="/upload/logo/20201026_44/2020102613110294.jpg" title="Rocks, Punches Thrown as Anti-Trump Protesters Clash with Jews for Trump Parade in NYC" alt="Rocks, Punches Thrown as Anti-Trump Protesters Clash with Jews for Trump Parade in NYC" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/185514/Sudanese-Protesters-Rally-to-Condemn-Normalization-with-Israel" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Sudanese Protesters Rally to Condemn Normalization with Israel" data-film="/upload/files/1399/08/03/202010241335739.mp4" data-img="/upload/logo/20201024_43/2020102413558149.jpg" data-fid="185514">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/08/03/202010241335739.mp4" data-src="/upload/logo/20201024_43/2020102413558149.jpg" title="Sudanese Protesters Rally to Condemn Normalization with Israel" alt="Sudanese Protesters Rally to Condemn Normalization with Israel" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/185360/Nigerian-Security-Forces-Open-Fire-in-Lagos-as-Protesters-Fight-Police-Brutality" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Nigerian Security Forces Open Fire in Lagos as Protesters Fight Police Brutality" data-film="/upload/files/1399/07/30/2020102113843527.mp4" data-img="/upload/logo/20201021_43/2020102113917633.jpg" data-fid="185360">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/07/30/2020102113843527.mp4" data-src="/upload/logo/20201021_43/2020102113917633.jpg" title="Nigerian Security Forces Open Fire in Lagos as Protesters Fight Police Brutality" alt="Nigerian Security Forces Open Fire in Lagos as Protesters Fight Police Brutality" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="185672" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/20201027_44/2020102714435162.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1399/08/06/20201027144412209.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="Yemeni People Condemn French President Anti-Islam Remarks"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">Yemeni People Condemn French President Anti-Islam Remarks</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/20201027_44/2020102714435162.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1399/08/06/20201027144412209.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=185672" itemprop="embedURL">
                                <meta content="10/27/2020 2:44:19 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">Yemeni People Condemn French President Anti-Islam Remarks</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  ltr tc ">Yemeni People Condemn French President Anti-Islam Remarks</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="Search..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/613" title="">West Asia</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/617" title="">Indian Subcontinent</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/872" title="">Central Asia &amp; Caucasus</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/616" title="">Asia and the Pacific</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/619" title="">Africa</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/614" title="">Europe</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/615" title="">America</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/399" title="News">News</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/396" title="Report">Report</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/395" title="Analysis">Analysis</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/830" title="Interview">Interview</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/831" title="Life Style">Life Style</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/" title="Home">Home</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="ContactUs" title="Contact US">Contact US</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="AboutUs" title="About US">About US</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/EnglishAlwaght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=1" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="1" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">Send To Friend</header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Name :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Email :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">Send</a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "Sent";
        var ErrorSendMsgForNews = "You have already commented on the subject, to sent another comment please refresh the page";
        var ErrorToProgram = "Error Occured";
        var PleaseFillStarFields = "Please Fill the obligatory fileds";
        var NotValidEmail = "Email is not valid";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/en/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
