<!DOCTYPE html>
<html lang="en" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws</title>
    <meta name="description" content="An aggressive push to consolidate companies in the tech sector, coupled with the world’s ever-increasing dependence on digital platforms and tools, is quickly leading to a crisis of sovereignty." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Men.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws" property="og:title">
    <meta content="An aggressive push to consolidate companies in the tech sector, coupled with the world’s ever-increasing dependence on digital platforms and tools, is quickly leading to a crisis of sovereignty." property="og:description">
    <meta content="http://alwaght.com/en/News/178587/Having-Sucked-America-Dry,-Tech-Giants-Seek-New-Markets-Beyond-Reach-of-US-Antitrust-Laws" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/en/News/178587/Having-Sucked-America-Dry,-Tech-Giants-Seek-New-Markets-Beyond-Reach-of-US-Antitrust-Laws" rel="canonical">
    <meta name="keywords" content="Having,Sucked,America,Dry,,Tech,Giants,Seek,New,Markets,Beyond,Reach,of,US,Antitrust,Laws" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2020623_26/L_2020623161613821.jpg" property="og:image">
    <meta content="6/23/2020 4:17:25 PM" property="article:published_time">
    <meta content="6/23/2020 4:17:36 PM" property="article:modified_time">
    <meta content="6/23/2020 4:17:36 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/en/News/178587" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws" itemprop="name">
    <meta content="An aggressive push to consolidate companies in the tech sector, coupled with the world’s ever-increasing dependence on digital platforms and tools, is quickly leading to a crisis of sovereignty." itemprop="description">
    <meta content="/upload/logo/2020623_26/L_2020623161613821.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/2020623_26/L_2020623161613821.jpg">
    <meta content="An aggressive push to consolidate companies in the tech sector, coupled with the world’s ever-increasing dependence on digital platforms and tools, is quickly leading to a crisis of sovereignty." name="twitter:card">
    <meta content="::ALWAGHT::" name="twitter:site">
    <meta content="Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws" name="twitter:title">
    <meta content="An aggressive push to consolidate companies in the tech sector, coupled with the world’s ever-increasing dependence on digital platforms and tools, is quickly leading to a crisis of sovereignty." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2020623_26/L_2020623161613821.jpg" name="twitter:image:src">
    <meta content="Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws" property="article:tag">

        <meta content="Having" property="article:tag">
        <meta content="Sucked" property="article:tag">
        <meta content="America" property="article:tag">
        <meta content="Dry," property="article:tag">
        <meta content="Tech" property="article:tag">
        <meta content="Giants" property="article:tag">
        <meta content="Seek" property="article:tag">
        <meta content="New" property="article:tag">
        <meta content="Markets" property="article:tag">
        <meta content="Beyond" property="article:tag">
        <meta content="Reach" property="article:tag">
        <meta content="of" property="article:tag">
        <meta content="US" property="article:tag">
        <meta content="Antitrust" property="article:tag">
        <meta content="Laws" property="article:tag">
    <meta content="::ALWAGHT::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">Alwaght | News &amp; Analysis Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/">Home</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/ContactUs">Contact Us</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/AboutUs">About Us</a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="Search ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                Tuesday 23 June 2020
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Home" href="/en/">Home</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="West Asia" href="/en/Workgroup/613">West Asia</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iran" href="/en/Workgroup/620">Iran</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iraq" href="/en/Workgroup/623">Iraq</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Syria" href="/en/Workgroup/628">Syria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Lebanon" href="/en/Workgroup/626">Lebanon</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Palestine" href="/en/Workgroup/624">Palestine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Yemen" href="/en/Workgroup/627">Yemen</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bahrain" href="/en/Workgroup/622">Bahrain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Oman" href="/en/Workgroup/630">Oman</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="UAE" href="/en/Workgroup/632">UAE</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Qatar" href="/en/Workgroup/631">Qatar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Turkey" href="/en/Workgroup/625">Turkey</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Kuwait" href="/en/Workgroup/629">Kuwait</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Jordan " href="/en/Workgroup/621">Jordan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Saudi Arabia" href="/en/Workgroup/633">Saudi Arabia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Israeli Regime" href="/en/Workgroup/634">Israeli Regime</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Indian Subcontinent" href="/en/Workgroup/617">Indian Subcontinent</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Pakistan " href="/en/Workgroup/654">Pakistan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="India" href="/en/Workgroup/655">India</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Central Asia &amp; Caucasus" href="/en/Workgroup/872">Central Asia &amp; Caucasus</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Afghanistan" href="/en/Workgroup/873">Afghanistan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Azerbaijan" href="/en/Workgroup/874">Azerbaijan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tajikistan" href="/en/Workgroup/876">Tajikistan</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Asia and the Pacific" href="/en/Workgroup/616">Asia and the Pacific</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="The Philippines" href="/en/Workgroup/996">The Philippines</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Australia" href="/en/Workgroup/986">Australia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Myanmar" href="/en/Workgroup/983">Myanmar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Malaysia " href="/en/Workgroup/648">Malaysia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Indonesia " href="/en/Workgroup/649">Indonesia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="China " href="/en/Workgroup/650">China </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Japan" href="/en/Workgroup/651">Japan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="North Korea" href="/en/Workgroup/652">North Korea</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="South Korea" href="/en/Workgroup/653">South Korea</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Africa" href="/en/Workgroup/619">Africa</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Sudan" href="/en/Workgroup/1061">Sudan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Somalia" href="/en/Workgroup/987">Somalia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Egypt" href="/en/Workgroup/667">Egypt</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tunisia" href="/en/Workgroup/668">Tunisia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Libya" href="/en/Workgroup/669">Libya</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Nigeria" href="/en/Workgroup/671">Nigeria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Algeria" href="/en/Workgroup/672">Algeria</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Europe" href="/en/Workgroup/614">Europe</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Britain" href="/en/Workgroup/635">Britain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Italy" href="/en/Workgroup/636">Italy</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="France" href="/en/Workgroup/637">France</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Spain" href="/en/Workgroup/638">Spain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Russia" href="/en/Workgroup/659">Russia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Ukraine" href="/en/Workgroup/675">Ukraine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Germany" href="/en/Workgroup/676">Germany</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Greece" href="/en/Workgroup/682">Greece</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="America" href="/en/Workgroup/615">America</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="USA" href="/en/Workgroup/641">USA</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bolivia" href="/en/Workgroup/643">Bolivia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Argentina " href="/en/Workgroup/644">Argentina </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Venezuela" href="/en/Workgroup/645">Venezuela</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Brazil" href="/en/Workgroup/646">Brazil</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‍Cuba" href="/en/Workgroup/647">‍Cuba</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Canada" href="/en/Workgroup/677">Canada</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute r0 none">
                            <div class="SocialNetworkItem none">
                                <a href="https://telegram.me/en.alwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/en.alwaght">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/EnglishAlwaght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=1">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/en/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enLogo.png" class="w100p h100p block m0a  mt10" />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/en/News/178587/Having-Sucked-America-Dry,-Tech-Giants-Seek-New-Markets-Beyond-Reach-of-US-Antitrust-Laws" title="Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws">Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/178565/Yemeni-Forces-Carry-out-Retaliatory-Attack-Deep-in-Saudi-Arabia-Report" title="Yemeni Forces Carry out Retaliatory Attack Deep in Saudi Arabia: Report">Yemeni Forces Carry out Retaliatory Attack Deep in Saudi Arabia: Report</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/178552/Trump’s-Expected-Green-Light-To-West-Bank-Annexation-Grounds,-Obstacles" title="Trump’s Expected Green Light To West Bank Annexation: Grounds, Obstacles">Trump’s Expected Green Light To West Bank Annexation: Grounds, Obstacles</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/178538/Oil-Steadies-amid-Increase-in-Coronavirus-Cases" title="Oil Steadies amid Increase in Coronavirus Cases">Oil Steadies amid Increase in Coronavirus Cases</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/178537/Saudi-Arabia-Seeks-to-Partition-Yemen-Defected-Minister" title="Saudi Arabia Seeks to Partition Yemen: Defected Minister">Saudi Arabia Seeks to Partition Yemen: Defected Minister</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/178536/Sixth-Iranian-Ship-Approaches-Venezuelan-Port-despite-US" title="Sixth Iranian Ship Approaches Venezuelan Port despite US">Sixth Iranian Ship Approaches Venezuelan Port despite US</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/178481/What-Does-Barzani-Seek-In-Baghdad?" title="What Does Barzani Seek In Baghdad?">What Does Barzani Seek In Baghdad?</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/178471/UAE-Sponsored-Militants-Stage-’Coup’-in-Yemen’s-Socotra-Ex-Official" title="UAE-Sponsored Militants Stage ’Coup’ in Yemen’s Socotra: Ex-Official">UAE-Sponsored Militants Stage ’Coup’ in Yemen’s Socotra: Ex-Official</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/178470/Trump-Wants-A-Law-Criminalizing-Burning-US-Flag" title="Trump Wants A Law Criminalizing Burning US Flag">Trump Wants A Law Criminalizing Burning US Flag</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/178468/American-Company-Acquires-Screening-Rights-to-Iranian-Drama-’When-the-Moon-Was-Full’" title="American Company Acquires Screening Rights to Iranian Drama ’When the Moon Was Full’">American Company Acquires Screening Rights to Iranian Drama ’When the Moon Was Full’</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/-3" class="bold cFFF">
                                    Editor&#39;s Choice
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="What’s Behind European Anti-Iranian Nuclear Resolution?" href="/en/News/178428/What’s-Behind-European-Anti-Iranian-Nuclear-Resolution?">
            <img width="350" height="170" title="What’s Behind European Anti-Iranian Nuclear Resolution?" alt="What’s Behind European Anti-Iranian Nuclear Resolution?" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2020620_25/L_2020620184644661.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="What’s Behind European Anti-Iranian Nuclear Resolution?" href="/en/News/178428/What’s-Behind-European-Anti-Iranian-Nuclear-Resolution?" class="LinkLinksBox block trans400 dr bold lh2 ">What’s Behind European Anti-Iranian Nuclear Resolution?</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The European powers have adopted the resolution in a bid to pressure Iran in line with US policy as the UN arms ban on Tehran is expiring in October.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="UAE Equivocal Stances Towards Israeli West Bank Annexation Plan" href="/en/News/178158/What’s-Behind-European-Anti-Iranian-Nuclear-Resolution?" class="LinkLinksBox block trans400 dr bold lh2 ">UAE Equivocal Stances Towards Israeli West Bank Annexation Plan</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The UAE wants to show that it is opposed to the Israeli West Bank annexation plan but it has already backed the parent plan “deal of the century.”</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Idlib Set To Be The Heart Of Syrian Conflict Afresh" href="/en/News/177963/What’s-Behind-European-Anti-Iranian-Nuclear-Resolution?" class="LinkLinksBox block trans400 dr bold lh2 ">Idlib Set To Be The Heart Of Syrian Conflict Afresh</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Idlib is preparing to be a scene to a new confrontation between Syria and its allies on the one hand and Turkish and the terrorist militias on the other hand.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="What’s Behind Khalilzad’s Regional Tour?" href="/en/News/177798/What’s-Behind-European-Anti-Iranian-Nuclear-Resolution?" class="LinkLinksBox block trans400 dr bold lh2 ">What’s Behind Khalilzad’s Regional Tour?</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The American envoy wants to make sure that the Taliban still keep their commitment to peace and to use Pakistan influence to start intra-Afghan talks.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Imam Khomeini Shattered superpowers’ Aura of Invincibility: Iran Leader" href="/en/News/177540/What’s-Behind-European-Anti-Iranian-Nuclear-Resolution?" class="LinkLinksBox block trans400 dr bold lh2 ">Imam Khomeini Shattered superpowers’ Aura of Invincibility: Iran Leader</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Iran’s Leader Ayatollah Sayyed Ali Khamenei has commemorated the founder of the Islamic Republic on the 31st anniversary of Imam Khomeini’s passing, saying he shattered the presumed invincibility of superpowers.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/399" class="bold cFFF">
                                    News
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/en/News/178565/Yemeni-Forces-Carry-out-Retaliatory-Attack-Deep-in-Saudi-Arabia-Report" title="Yemeni Forces Carry out Retaliatory Attack Deep in Saudi Arabia: Report" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2020623_26/L_2020623135219101.jpg" width="342" height="188" title="Yemeni Forces Carry out Retaliatory Attack Deep in Saudi Arabia: Report" alt="Yemeni Forces Carry out Retaliatory Attack Deep in Saudi Arabia: Report" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/en/News/178565/Yemeni-Forces-Carry-out-Retaliatory-Attack-Deep-in-Saudi-Arabia-Report" title="Yemeni Forces Carry out Retaliatory Attack Deep in Saudi Arabia: Report">Yemeni Forces Carry out Retaliatory Attack Deep in Saudi Arabia: Report</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Yemeni Armed Forces have conducted a retaliatory attack deep in Saudi Arabia as the Riyadh regime is leading a military campaign against the impoverished nation.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178538/Oil-Steadies-amid-Increase-in-Coronavirus-Cases" title="Oil Steadies amid Increase in Coronavirus Cases">Oil Steadies amid Increase in Coronavirus Cases</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Oil prices were steady on Monday, supported by tighter supplies from major producers but held in check by concerns over a record rise in global coronavirus infections that could stall a recovery in fuel demand.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178537/Saudi-Arabia-Seeks-to-Partition-Yemen-Defected-Minister" title="Saudi Arabia Seeks to Partition Yemen: Defected Minister">Saudi Arabia Seeks to Partition Yemen: Defected Minister</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Former Yemeni Saudi-backed government has broken ranks with the former regime, protesting Saudi-led attempts at disintegrating the war-ravaged country.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178536/Sixth-Iranian-Ship-Approaches-Venezuelan-Port-despite-US" title="Sixth Iranian Ship Approaches Venezuelan Port despite US">Sixth Iranian Ship Approaches Venezuelan Port despite US</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The sixth Iranian ship arrived in Venezuela’s territorial waters, carrying a cargo of food after the Islamic Republic supplied massive cargos of fuel to the Latin American nation in defiance of the United States’ sanctions targeting both nations.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178471/UAE-Sponsored-Militants-Stage-’Coup’-in-Yemen’s-Socotra-Ex-Official" title="UAE-Sponsored Militants Stage ’Coup’ in Yemen’s Socotra: Ex-Official">UAE-Sponsored Militants Stage ’Coup’ in Yemen’s Socotra: Ex-Official</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The UAE-backed militants have staged “a full-fledged coup" in the strategic island of Socotra, former Saudi-backed government said.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178470/Trump-Wants-A-Law-Criminalizing-Burning-US-Flag" title="Trump Wants A Law Criminalizing Burning US Flag">Trump Wants A Law Criminalizing Burning US Flag</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >President Donald Trump called on the congress to pass a federal law mandating that people who burn the US flag should go to jail after Black Lives Matter protesters have repeatedly torched the country’s flag.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178468/American-Company-Acquires-Screening-Rights-to-Iranian-Drama-’When-the-Moon-Was-Full’" title="American Company Acquires Screening Rights to Iranian Drama ’When the Moon Was Full’">American Company Acquires Screening Rights to Iranian Drama ’When the Moon Was Full’</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >An American film distribution company has acquired the rights to screen the Iranian award-winning film “When the moon was full” across North America.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178426/India,-China-Accuse-Each-other-of-Violating-De-Facto-Border" title="India, China Accuse Each other of Violating De Facto Border">India, China Accuse Each other of Violating De Facto Border</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >India and China on Saturday each traded accusations that the other had violated their shared de facto border, an area that this week became the site of the deadliest clash in half a century between the two nuclear-armed giants.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178423/Belgium’s-First-Black-Mayor-Demands-Apology-for-Nation’s-Colonial-Past" title="Belgium’s First Black Mayor Demands Apology for Nation’s Colonial Past">Belgium’s First Black Mayor Demands Apology for Nation’s Colonial Past</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Belgium is due a reckoning with its colonial past, and things left unsaid must now be discussed, argues the Congolese-born 72-year-old who became the country’s first black mayor.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178422/US-Warns-UAE-over-Syria-Rapprochement" title="US Warns UAE over Syria Rapprochement">US Warns UAE over Syria Rapprochement</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The US has threatened to slap sanctions on the United Arab Emirate (UAE) over the Persian Gulf Arab state’s efforts to normalize relations with Syria.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178420/Iran-Navy-to-Produce-Supersonic-missiles-Soon-Commander" title="Iran Navy to Produce Supersonic missiles Soon: Commander">Iran Navy to Produce Supersonic missiles Soon: Commander</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran will soon manufacture supersonic missiles equipped with a jet engine variant, Navy Commander Rear Admiral Hossein Khanzadi said on Saturday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178382/Trump’s-Approval-Rating-Slides-Dramatically" title="Trump’s Approval Rating Slides Dramatically">Trump’s Approval Rating Slides Dramatically</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >US President Donald Trump’s approval rating has taken significant turn for the worse amid the ongoing coronavirus pandemic, protests against racial inequality and police brutality, and a huge spike in unemployment, new polling shows.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178346/Iraq-Calls-in-Turkish-Ambassador-to-Protest-Military-Op-in-Kurdistan-Region" title="Iraq Calls in Turkish Ambassador to Protest Military Op in Kurdistan Region">Iraq Calls in Turkish Ambassador to Protest Military Op in Kurdistan Region</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The Iraqi government summoned Turkey’s ambassador to protest over Ankara’s military operation in the Arab country’s Kurdistan region, urging Turkey immediately halt its assaults there</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178345/Scores-of-Saudi-Civilians-Imprisoned-over-Critical-Tweets-of-Regime-Report" title="Scores of Saudi Civilians Imprisoned over Critical Tweets of Regime: Report">Scores of Saudi Civilians Imprisoned over Critical Tweets of Regime: Report</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Saudi regime has detained scores of civilians over tweets deemed critical of the regime as a crackdown led by Crown Prince Mohammed bin Salman against rights campaigners and intellectuals continues in the country.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178344/China-Says-Agreed-with-India-to-Cool-down-Tensions-as-Soon-as-Possible" title="China Says Agreed with India to Cool down Tensions as Soon as Possible">China Says Agreed with India to Cool down Tensions as Soon as Possible</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >China said on Thursday that both Beijing and New Delhi have agreed not to take any steps to escalate matters and instead ensure peace and stability on the contested frontier.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178343/7-Students-Killed-at-Mortar-Shell-Explosion-in-Afghanistan" title="7 Students Killed at Mortar Shell Explosion in Afghanistan">7 Students Killed at Mortar Shell Explosion in Afghanistan</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >At least seven students have been killed after a mortar shell has exploded at a religious school in northern Afghanistan</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178341/Iran-Navy-Tests-New-Generation-Cruise-Missiles-during-Drills" title="Iran Navy Tests New-Generation Cruise Missiles during Drills">Iran Navy Tests New-Generation Cruise Missiles during Drills</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iranian army’s navy tested domestically-designed-developed cruise missiles during military drills in the Sea of Oman and the northern Indian Ocean</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178319/Americans-Are-The-Unhappiest-They’ve-Been-in-50-Years" title="Americans Are The Unhappiest They’ve Been in 50 Years">Americans Are The Unhappiest They’ve Been in 50 Years</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >It’s been a rough year for the American psyche. Folks in the US are more unhappy today than they’ve been in nearly 50 years.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178318/Jordan,-UK-Appose-Israeli-Plot-to-Occupy-Palestinian-Lands" title="Jordan, UK Appose Israeli Plot to Occupy Palestinian Lands">Jordan, UK Appose Israeli Plot to Occupy Palestinian Lands</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Jordan and Britain announced their disapproval of Israeli regime’s plot to annex parts of the occupied Palestinian territory</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/178316/Tensions-in-Korean-Peninsula-Reach-Breaking-Point" title="Tensions in Korean Peninsula Reach Breaking Point">Tensions in Korean Peninsula Reach Breaking Point</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >North and South Koreas have been engaged in a new escalation of hostilities, threatening each other with military action</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    Most Viewed
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Day</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Week</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Month</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178552/Trump’s-Expected-Green-Light-To-West-Bank-Annexation-Grounds,-Obstacles" title="Trump’s Expected Green Light To West Bank Annexation: Grounds, Obstacles">Trump’s Expected Green Light To West Bank Annexation: Grounds, Obstacles</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178565/Yemeni-Forces-Carry-out-Retaliatory-Attack-Deep-in-Saudi-Arabia-Report" title="Yemeni Forces Carry out Retaliatory Attack Deep in Saudi Arabia: Report">Yemeni Forces Carry out Retaliatory Attack Deep in Saudi Arabia: Report</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178587/Having-Sucked-America-Dry,-Tech-Giants-Seek-New-Markets-Beyond-Reach-of-US-Antitrust-Laws" title="Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws">Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178341/Iran-Navy-Tests-New-Generation-Cruise-Missiles-during-Drills" title="Iran Navy Tests New-Generation Cruise Missiles during Drills">Iran Navy Tests New-Generation Cruise Missiles during Drills</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178319/Americans-Are-The-Unhappiest-They’ve-Been-in-50-Years" title="Americans Are The Unhappiest They’ve Been in 50 Years">Americans Are The Unhappiest They’ve Been in 50 Years</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178343/7-Students-Killed-at-Mortar-Shell-Explosion-in-Afghanistan" title="7 Students Killed at Mortar Shell Explosion in Afghanistan">7 Students Killed at Mortar Shell Explosion in Afghanistan</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178318/Jordan,-UK-Appose-Israeli-Plot-to-Occupy-Palestinian-Lands" title="Jordan, UK Appose Israeli Plot to Occupy Palestinian Lands">Jordan, UK Appose Israeli Plot to Occupy Palestinian Lands</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178316/Tensions-in-Korean-Peninsula-Reach-Breaking-Point" title="Tensions in Korean Peninsula Reach Breaking Point">Tensions in Korean Peninsula Reach Breaking Point</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178422/US-Warns-UAE-over-Syria-Rapprochement" title="US Warns UAE over Syria Rapprochement">US Warns UAE over Syria Rapprochement</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178345/Scores-of-Saudi-Civilians-Imprisoned-over-Critical-Tweets-of-Regime-Report" title="Scores of Saudi Civilians Imprisoned over Critical Tweets of Regime: Report">Scores of Saudi Civilians Imprisoned over Critical Tweets of Regime: Report</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178346/Iraq-Calls-in-Turkish-Ambassador-to-Protest-Military-Op-in-Kurdistan-Region" title="Iraq Calls in Turkish Ambassador to Protest Military Op in Kurdistan Region">Iraq Calls in Turkish Ambassador to Protest Military Op in Kurdistan Region</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178423/Belgium’s-First-Black-Mayor-Demands-Apology-for-Nation’s-Colonial-Past" title="Belgium’s First Black Mayor Demands Apology for Nation’s Colonial Past">Belgium’s First Black Mayor Demands Apology for Nation’s Colonial Past</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178425/Saudi-Airstrike-Kills-Four-Children-in-Yemen-as-UN-Removes-Kingdom-From-List-of-Child-Killers" title="Saudi Airstrike Kills Four Children in Yemen as UN Removes Kingdom From List of Child Killers">Saudi Airstrike Kills Four Children in Yemen as UN Removes Kingdom From List of Child Killers</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178538/Oil-Steadies-amid-Increase-in-Coronavirus-Cases" title="Oil Steadies amid Increase in Coronavirus Cases">Oil Steadies amid Increase in Coronavirus Cases</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178536/Sixth-Iranian-Ship-Approaches-Venezuelan-Port-despite-US" title="Sixth Iranian Ship Approaches Venezuelan Port despite US">Sixth Iranian Ship Approaches Venezuelan Port despite US</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178470/Trump-Wants-A-Law-Criminalizing-Burning-US-Flag" title="Trump Wants A Law Criminalizing Burning US Flag">Trump Wants A Law Criminalizing Burning US Flag</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178428/What’s-Behind-European-Anti-Iranian-Nuclear-Resolution?" title="What’s Behind European Anti-Iranian Nuclear Resolution?">What’s Behind European Anti-Iranian Nuclear Resolution?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178426/India,-China-Accuse-Each-other-of-Violating-De-Facto-Border" title="India, China Accuse Each other of Violating De Facto Border">India, China Accuse Each other of Violating De Facto Border</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177963/Idlib-Set-To-Be-The-Heart-Of-Syrian-Conflict-Afresh" title="Idlib Set To Be The Heart Of Syrian Conflict Afresh">Idlib Set To Be The Heart Of Syrian Conflict Afresh</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178160/EU-Recognition-of-Palestine-Inevitable-if-Israel-’Steals’-West-Bank-Luxembourg" title="EU Recognition of Palestine Inevitable if Israel ’Steals’ West Bank: Luxembourg">EU Recognition of Palestine Inevitable if Israel ’Steals’ West Bank: Luxembourg</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177987/Saudi-Arabia-Signals-Inclination-to-Resume-Ties-with-Syria" title="Saudi Arabia Signals Inclination to Resume Ties with Syria">Saudi Arabia Signals Inclination to Resume Ties with Syria</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177220/US-Senate-Quietly-Approves-$38-Billion-for-Israel-Amid-Historic-Economic-Downturn" title="US Senate Quietly Approves $38 Billion for Israel Amid Historic Economic Downturn">US Senate Quietly Approves $38 Billion for Israel Amid Historic Economic Downturn</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177999/China-Lambastes-UK,-US-‘Interference’-in-Hong-Kong’s-Affairs" title="China Lambastes UK, US ‘Interference’ in Hong Kong’s Affairs">China Lambastes UK, US ‘Interference’ in Hong Kong’s Affairs</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177361/Russia-Delivers-Advanced-MiG-29-Fighter-Jets-to-Syria" title="Russia Delivers Advanced MiG-29 Fighter Jets to Syria">Russia Delivers Advanced MiG-29 Fighter Jets to Syria</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177123/Haftar-Calls-on-Libyan-Rebels-to-Rally-against-Turkey" title="Haftar Calls on Libyan Rebels to Rally against Turkey">Haftar Calls on Libyan Rebels to Rally against Turkey</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177269/UK-Suffers-Second-Highest-Death-Rate-from-Covid-19" title="UK Suffers Second-Highest Death Rate from Covid-19">UK Suffers Second-Highest Death Rate from Covid-19</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177321/Crowds-Defy-Minneapolis-Curfew-as-Riots-Continue-over-Police-Murder-of-African-American" title="Crowds Defy Minneapolis Curfew as Riots Continue over Police Murder of African American">Crowds Defy Minneapolis Curfew as Riots Continue over Police Murder of African American</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177281/Iran’s-Fourth-Oil-Tanker-carrying-Enters-Venezuelan-Waters" title="Iran’s Fourth Oil Tanker carrying Enters Venezuelan Waters">Iran’s Fourth Oil Tanker carrying Enters Venezuelan Waters</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177703/US-Arrests-Now-Higher-Than-Hong-Kong-Protest-Total-Figures" title="US Arrests Now Higher Than Hong Kong Protest Total Figures">US Arrests Now Higher Than Hong Kong Protest Total Figures</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177849/US-Activates-Sanctions-on-Iran’s-Shipping-Network-amid-Coronavirus-Pandemic" title="US Activates Sanctions on Iran’s Shipping Network amid Coronavirus Pandemic">US Activates Sanctions on Iran’s Shipping Network amid Coronavirus Pandemic</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177266/Infighting-Erupts-among-Turkish-Backed-Militants-in-Syria’s-Hasakah" title="Infighting Erupts among Turkish-Backed Militants in Syria’s Hasakah">Infighting Erupts among Turkish-Backed Militants in Syria’s Hasakah</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/178468/American-Company-Acquires-Screening-Rights-to-Iranian-Drama-’When-the-Moon-Was-Full’" title="American Company Acquires Screening Rights to Iranian Drama ’When the Moon Was Full’">American Company Acquires Screening Rights to Iranian Drama ’When the Moon Was Full’</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/177701/Roadside-Bomb-Kills-11-Police-Officers" title="Roadside Bomb Kills 11 Police Officers">Roadside Bomb Kills 11 Police Officers</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    In Focus
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20171218_51/L_2017121892522450.jpg" width="366" height="164" title="World against US Recognizing Al-Quds as Israeli Capital" alt="World against US Recognizing Al-Quds as Israeli Capital" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital">World against US Recognizing Al-Quds as Israeli Capital</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017913_37/L_201791385642542.jpg" width="366" height="164" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " alt="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims ">Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017814_33/L_2017814125355576.jpg" width="366" height="164" title="Awamiyah: Saudi Regime Killing Own Civilians" alt="Awamiyah: Saudi Regime Killing Own Civilians" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians">Awamiyah: Saudi Regime Killing Own Civilians</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017610_23/L_2017610114414374.jpg" width="366" height="164" title="Qatar Row Deepens Persian Gulf States Rifts" alt="Qatar Row Deepens Persian Gulf States Rifts" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts">Qatar Row Deepens Persian Gulf States Rifts</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/451" title="Ansarullah" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183757544.jpg" width="366" height="164" title="Ansarullah" alt="Ansarullah" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/451" title="Ansarullah">Ansarullah</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A Zaidi Shiite movement operating in Yemen. It seeks to establish a democratic  government in Yemen.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/454" title="Shiite" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227144528369.jpg" width="366" height="164" title="Shiite" alt="Shiite" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/454" title="Shiite">Shiite</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">represents the second largest denomination of Islam. Shiites believe Ali (peace be upon him) to be prophet"s successor in the Caliphate. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/447" title="Resistance" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193658220.jpg" width="366" height="164" title="Resistance" alt="Resistance" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/447" title="Resistance">Resistance</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Axis of Resistances refers to countries and movements with common political goal, i.e., resisting against Zionist regime,  America and other western powers. Iran, Syria, Hezbollah in Lebanon, and Hamas in Palestine are considered as the Axis of Resistance. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/453" title="Persian Gulf Cooperation Council" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227145958948.jpg" width="366" height="164" title="Persian Gulf Cooperation Council" alt="Persian Gulf Cooperation Council" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/453" title="Persian Gulf Cooperation Council">Persian Gulf Cooperation Council</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A regional political u n i o n consisting of Arab states of the Persian Gulf, except for Iraq. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/452" title="ISIS Terrorist Group" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183751712.jpg" width="366" height="164" title="ISIS Terrorist Group" alt="ISIS Terrorist Group" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/452" title="ISIS Terrorist Group">ISIS Terrorist Group</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A terrorist group that fights against Resistance Axis in Syria and Iraq. It was founded & armed by America and its allies covertly.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/450" title="Taliban" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_20162218386344.jpg" width="366" height="164" title="Taliban" alt="Taliban" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/450" title="Taliban">Taliban</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Taliban is a Sunni fundamentalist movement in Afghanistan.  It was founded by Mohammed Omar in 1994.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183814146.jpg" width="366" height="164" title="  Wahhabism &amp; Extremism" alt="  Wahhabism &amp; Extremism" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism">  Wahhabism &amp; Extremism</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Wahhabism is an extremist pseudo-Sunni movement, which labels non-Wahhabi Muslims as apostates thus paving the way for their bloodshed.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/448" title="Kurds" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622185231251.jpg" width="366" height="164" title="Kurds" alt="Kurds" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/448" title="Kurds">Kurds</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Kurds are an ethnic group in the Middle East, mostly inhabiting a region, which spans adjacent parts of Iran, Iraq, Syria, and Turkey. They are an Iranian people and speak the Kurdish languages, which form a subgroup of the Northwestern Iranian branch of Iranian languages. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/446" title="NATO" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193939217.jpg" width="366" height="164" title="NATO" alt="NATO" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/446" title="NATO">NATO</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">The North Atlantic Treaty Organization is an intergovernmental military alliance based on the North Atlantic Treaty which was signed on 4 April 1949.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/457" title="Islamic Awakening" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227141618205.jpg" width="366" height="164" title="Islamic Awakening" alt="Islamic Awakening" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/457" title="Islamic Awakening">Islamic Awakening</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Refers to a revival of the Islam throughout the world, that began in 1979  by Iranian Revolution that established an Islamic republic. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/456" title="Al-Qaeda" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227142324755.jpg" width="366" height="164" title="Al-Qaeda" alt="Al-Qaeda" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/456" title="Al-Qaeda">Al-Qaeda</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A militant Sunni organization founded by Osama bin Laden at some point between 1988 and 1989 </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/994" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/994" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/en/SpecialCases/0/0/">
        <img src="/upload/logo/2016823_34/2016823134723322.jpg" title="Map of  Latest Battlefield Developments in Syria and Iraq on" alt="Map of  Latest Battlefield Developments in Syria and Iraq on" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="6/23/2020 4:17:25 PM" />
    <meta itemprop="dateModified" content="6/23/2020 4:17:36 PM" />
    <meta itemprop="author" content="Alwaght" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//en/News/178587/Having-Sucked-America-Dry,-Tech-Giants-Seek-New-Markets-Beyond-Reach-of-US-Antitrust-Laws" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/en/Type/396"><span class="Rottitr1 inlineblock">Report</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws" href="/en/News/178587/Having-Sucked-America-Dry,-Tech-Giants-Seek-New-Markets-Beyond-Reach-of-US-Antitrust-Laws">Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">Tuesday 23 June 2020</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/178587">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws&url=http://alwaght.com/en/News/178587&related=US, Tech Giants, India&via=EnglishAlwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/en/News/178587/Having-Sucked-America-Dry,-Tech-Giants-Seek-New-Markets-Beyond-Reach-of-US-Antitrust-Laws">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2020623_26/2020623161613821.jpg" alt="Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2020623_26/2020623161613821.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p dir="LTR">The American consumer market for big tech gadgets appears to have reached the point of saturation as the novelty of mobile devices and laptops plateau and the persistent lockdown sees savings dwindle and discretionary spending disappear. Apple, which has enjoyed reigning over the smartphone market for more than a decade, has been forced to drop its prices over the last year as a result of a market at full capacity.</p>

<p dir="LTR">Nevertheless, one of the world&rsquo;s most liquid companies, along with other tech giants like Facebook and Google &ndash; whose parent company, Alphabet, Inc. recently overtook Apple as the most cash-rich company in the world &ndash; are taking full advantage of their position to gobble up startups in emerging sectors in the Artificial Intelligence (AI) space like Natural Language Processing (NLP), Machine Learning (ML) and Deep Learning (DL), in order to solidify their place in other, mostly untapped markets in developing nations.</p>

<p dir="LTR">Big tech&rsquo;s insatiable appetite, as manifested in this current sprint to further consolidate their assets, is bound to give them even more control over their already substantial access to our data and other digital activities of the population at large.&nbsp; Earlier this year, then Presidential candidate Elizabeth Warren led the call to &ldquo;Break Them Up,&rdquo; in reference to the big tech companies, declaring that they had &ldquo;bulldozed competition, used our private information for profit, and tilted the playing field against everyone else. And in the process, they have hurt small businesses and stifled innovation.&rdquo; Her plan to &ldquo;level the playing field,&rdquo; however, seems to have gone away with her fleeting candidacy.</p>

<p dir="LTR">Nonetheless, they are all gearing up to face an election-year challenge to their growing power as a year-long House Judiciary subcommittee investigation is set to conclude and will more than likely provide plenty of fodder for the antitrust battles looming on the horizon. Some analysts have speculated that the U.S. government could impose fines on companies like Google in the tens of billions for past violations. But, whether or not this Congress implements measures with any real teeth remains to be seen.</p>

<p dir="LTR">&nbsp;</p>

<p dir="LTR"><strong>Captive market shares</strong></p>

<p dir="LTR">American tech giants are turning their focus to south-east Asia as their original markets in the U.S. can no longer support most of their quarterly profit projections. Apple&rsquo;s recent acquisition of Seattle-based Xnor.ai, which specializes in &ldquo;low-power, edge-based artificial intelligence tools&rdquo; that will help them develop low-cost hardware for things like security cameras using artificial visual intelligence.</p>

<p dir="LTR">The Xnor.ai acquisition is just one of several made by Apple this year. Others include an Irish AI platform called Voysis that enables voice interactions with digital retailers; NextVR, a virtual reality headset company that holds over 40 patents in that space and will help Apple carve out a niche in the burgeoning world of streaming music and sporting events.</p>

<p dir="LTR">Google, which already has a virtual monopoly over Internet search capabilities and related tools, is aggressively pursuing startups in the cloud computing space, healthcare, and advertising market. A salient example is the ongoing $2.1 Billion-dollar acquisition of Fitbit, which has reportedly entered its final stages but has raised calls in some quarters for U.S. antitrust regulators to take a closer look.</p>

<p dir="LTR">&nbsp;</p>

<p dir="LTR"><strong>The bank of Zuckerberg</strong></p>

<p dir="LTR">Meanwhile, Facebook is continuing its incursion into the virtual entertainment arena with the purchase of Sanzaru Games in February as the social media giant solidifies its VR stake by taking over both hardware and software sides of that emerging market. Zuckerberg has also added to his social media empire with plans to acquire animated gif search engine Giphy for $400 Million, extending his consolidation over two of the most popular social media and communication platforms in its portfolio: Instagram and WhatsApp.</p>

<div class="MultimediaNews">
<figure class="FigureImageNews relative fs dtable m0a">
<div class="OverBoxShadow trans400 block"><img alt="" class="js_lazy js_ImageNews pointer ImageNews responsiveimage block" height="249" src="/upload/files/2020623_26/2020623161656887.jpg" style="display: block;" width="366" />
<p dir="LTR">A man walks past a Jio sign in front of a closed shop in Hyderabad, April 22, 2020. Facebook plans to invest $5.7 billion in the telecom giant. Mahesh Kumar | AP</p>
</div>
</figure>
</div>

<p dir="LTR">Facebook&rsquo;s recent $5.7 Billion-dollar investment in India&rsquo;s Jio Platforms also reveals how the tech giant is betting on Asia for its future growth. Facebook claims that Jio has &ldquo;brought more than 388 million people online&rdquo; and is poised to leverage its ubiquitous presence in the country through WhatsApp, boasting that the chat/call app has become a &ldquo;commonly used verb across many Indian languages and dialects.&rdquo;</p>

<p dir="LTR">The Indian telecom, led by that nation&rsquo;s richest man, also includes a recently launched e-commerce site called JioMart, that further opens the door for Facebook&rsquo;s digital payments platform and has the very real potential to put the social media company in a new class as a payment processing giant, shaking up the status quo in a space largely controlled by the banking sector.</p>

<p dir="LTR">&nbsp;</p>

<p dir="LTR"><strong>Breaking out of the virtual gold cage</strong></p>

<p dir="LTR">Having sucked the American market dry, these colossal corporations continue their unfettered growth and are increasingly beyond the reach of national anti-monopoly laws. Their aggressive push to consolidate across sectors in the technology space, coupled with the world&rsquo;s ever-increasing dependence on digital platforms and tools is quickly leading us into a crisis of sovereignty.</p>

<p dir="LTR">If three companies own or have a stake in virtually all of the apps, gadgets and software that are ultimately responsible for collecting out data, performing our transactions and providing the content we consume, we will effectively become prisoners of these same corporations.</p>

<p dir="LTR">Even if Google were to re-instate the infamous &ldquo;don&rsquo;t be evil&rdquo; motto in its code of conduct, such a state of affairs would render that promise moot. The slew of acquisitions by the world&rsquo;s top tech companies in the midst of an economic depression for the rest of us does not bode well for a future of greater self-determination as the wealth and knowledge gaps grow larger.</p>

<p dir="LTR">Efforts to bridge these gaps are being undertaken by people like Dion Devow in Australia, an entrepreneur who is on a mission to close the gap between Indigenous Australians and IT. But, how effective can such efforts really be in the long run if the technological infrastructure continues to accumulate in the hands of so very few?</p>
            </div>
                            <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/EnglishAlwaght" target="_blank">
                            <img src="/upload/logo/case/twitter-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                        <a href="https://fb.com/en.alwaght" target="_blank">
                            <img src="/upload/logo/case/facebook-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                    </div>
                </figure>                        <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/178587">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws&url=http://alwaght.com/en/News/178587&related=US, Tech Giants, India&via=EnglishAlwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/178587">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=Having Sucked America Dry, Tech Giants Seek New Markets Beyond Reach of US Antitrust Laws&url=http://alwaght.com/en/News/178587&related=US, Tech Giants, India&via=EnglishAlwaght">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/en/News/178587">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">Tags :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/US">US</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Tech Giants"> Tech Giants</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/India"> India</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">Comments</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Name :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Email :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* Text :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="178587" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">Send</a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">Gallery</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">Photo</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">Film</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/en/Multimedia/178567/Protests-against-Police-Brutality-Sweep-across-America" class="LinkTinyBanners js_LinkTinyBanners block" title="Protests against Police Brutality Sweep across America">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2020623_26/2020623135525184.jpg" title="Protests against Police Brutality Sweep across America" alt="Protests against Police Brutality Sweep across America" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/178495/Solar-Eclipse-in-Asia-and-Africa" class="LinkTinyBanners js_LinkTinyBanners block" title="Solar Eclipse in Asia and Africa">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020622_26/2020622135923105.jpg" title="Solar Eclipse in Asia and Africa" alt="Solar Eclipse in Asia and Africa" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/178454/Confederate-Monuments-Come-down-Across-United-States" class="LinkTinyBanners js_LinkTinyBanners block" title="Confederate Monuments Come down Across United States">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020621_25/202062114103243.jpg" title="Confederate Monuments Come down Across United States" alt="Confederate Monuments Come down Across United States" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/178405/Iran-Navy-Successfully-Tests-New-Cruise-Missile" class="LinkTinyBanners js_LinkTinyBanners block" title="Iran Navy Successfully Tests New Cruise Missile">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020620_25/2020620131226214.jpg" title="Iran Navy Successfully Tests New Cruise Missile" alt="Iran Navy Successfully Tests New Cruise Missile" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/en/Multimedia/178567/Protests-against-Police-Brutality-Sweep-across-America" class="LinkBigBanners block" title="Protests against Police Brutality Sweep across America">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2020623_26/2020623135525184.jpg" title="Protests against Police Brutality Sweep across America" alt="Protests against Police Brutality Sweep across America" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  ltr tc ">Protests against Police Brutality Sweep across America</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/en/Multimedia/178566/Black-Lives-Matter-Protesters-March-to-Parliament-Square-in-London" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Black Lives Matter Protesters March to Parliament Square in London" data-film="/upload/files/1399/04/03/2020623135156853.mp4" data-img="/upload/logo/2020623_26/2020623135320362.jpg" data-fid="178566">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1399/04/03/2020623135156853.mp4" data-src="/upload/logo/2020623_26/2020623135320362.jpg" title="Black Lives Matter Protesters March to Parliament Square in London" alt="Black Lives Matter Protesters March to Parliament Square in London" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/178494/Indonesian-Most-Active-Volcano-Spews-Ashes-6-km-into-Sky" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Indonesian Most Active Volcano Spews Ashes 6 km into Sky" data-film="/upload/files/1399/04/02/2020622134926363.mp4" data-img="/upload/logo/2020622_26/202062213504404.jpg" data-fid="178494">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/04/02/2020622134926363.mp4" data-src="/upload/logo/2020622_26/202062213504404.jpg" title="Indonesian Most Active Volcano Spews Ashes 6 km into Sky" alt="Indonesian Most Active Volcano Spews Ashes 6 km into Sky" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/178452/Palestinians-Demonstrate-Against-Israels-Annexation-Plan-in-West-Bank,-Gaza" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Palestinians Demonstrate Against Israels Annexation Plan in West Bank, Gaza" data-film="/upload/files/1399/04/01/2020621134125559.mp4" data-img="/upload/logo/2020621_25/2020621134231219.jpg" data-fid="178452">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/04/01/2020621134125559.mp4" data-src="/upload/logo/2020621_25/2020621134231219.jpg" title="Palestinians Demonstrate Against Israels Annexation Plan in West Bank, Gaza" alt="Palestinians Demonstrate Against Israels Annexation Plan in West Bank, Gaza" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/178404/French-Nurse-Calls-for-Her-Medication-as-She-I-Dragged-by-Her-Hair-by-Police" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="French Nurse Calls for Her Medication as She I Dragged by Her Hair by Police" data-film="/upload/files/1399/03/31/20206201394483.mp4" data-img="/upload/logo/2020620_25/202062013939413.jpg" data-fid="178404">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/03/31/20206201394483.mp4" data-src="/upload/logo/2020620_25/202062013939413.jpg" title="French Nurse Calls for Her Medication as She I Dragged by Her Hair by Police" alt="French Nurse Calls for Her Medication as She I Dragged by Her Hair by Police" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="178566" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/2020623_26/2020623135320362.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1399/04/03/2020623135156853.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="Black Lives Matter Protesters March to Parliament Square in London"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">Black Lives Matter Protesters March to Parliament Square in London</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/2020623_26/2020623135320362.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1399/04/03/2020623135156853.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=178566" itemprop="embedURL">
                                <meta content="6/23/2020 1:53:22 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">Black Lives Matter Protesters March to Parliament Square in London</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  ltr tc ">Black Lives Matter Protesters March to Parliament Square in London</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="Search..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/613" title="">West Asia</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/617" title="">Indian Subcontinent</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/872" title="">Central Asia &amp; Caucasus</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/616" title="">Asia and the Pacific</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/619" title="">Africa</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/614" title="">Europe</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/615" title="">America</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/399" title="News">News</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/396" title="Report">Report</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/395" title="Analysis">Analysis</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/830" title="Interview">Interview</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/831" title="Life Style">Life Style</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/" title="Home">Home</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="ContactUs" title="Contact US">Contact US</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="AboutUs" title="About US">About US</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/EnglishAlwaght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=1" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="1" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">Send To Friend</header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Name :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Email :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">Send</a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "Sent";
        var ErrorSendMsgForNews = "You have already commented on the subject, to sent another comment please refresh the page";
        var ErrorToProgram = "Error Occured";
        var PleaseFillStarFields = "Please Fill the obligatory fileds";
        var NotValidEmail = "Email is not valid";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/en/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
