<!DOCTYPE html>
<html lang="en" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal</title>
    <meta name="description" content="Yemen’s Ansarullah movement urged the Saudi-led coalition to consider its proposal for 12-party mediation aimed at ending the bloody war on the impoverished Arab state" />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Men.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal" property="og:title">
    <meta content="Yemen’s Ansarullah movement urged the Saudi-led coalition to consider its proposal for 12-party mediation aimed at ending the bloody war on the impoverished Arab state" property="og:description">
    <meta content="http://alwaght.com/en/News/174370/Yemeni-Ansurullah-Urges-Saudi-Led-Coalition-to-Consider-Mediation-Proposal" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/en/News/174370/Yemeni-Ansurullah-Urges-Saudi-Led-Coalition-to-Consider-Mediation-Proposal" rel="canonical">
    <meta name="keywords" content="Yemeni,Ansurullah,Urges,Saudi-Led,Coalition,to,Consider,Mediation,Proposal" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/202042_14/L_202042153553423.jpg" property="og:image">
    <meta content="4/2/2020 3:36:25 PM" property="article:published_time">
    <meta content="4/2/2020 3:36:49 PM" property="article:modified_time">
    <meta content="4/2/2020 3:36:49 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/en/News/174370" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal" itemprop="name">
    <meta content="Yemen’s Ansarullah movement urged the Saudi-led coalition to consider its proposal for 12-party mediation aimed at ending the bloody war on the impoverished Arab state" itemprop="description">
    <meta content="/upload/logo/202042_14/L_202042153553423.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/202042_14/L_202042153553423.jpg">
    <meta content="Yemen’s Ansarullah movement urged the Saudi-led coalition to consider its proposal for 12-party mediation aimed at ending the bloody war on the impoverished Arab state" name="twitter:card">
    <meta content="::ALWAGHT::" name="twitter:site">
    <meta content="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal" name="twitter:title">
    <meta content="Yemen’s Ansarullah movement urged the Saudi-led coalition to consider its proposal for 12-party mediation aimed at ending the bloody war on the impoverished Arab state" name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/202042_14/L_202042153553423.jpg" name="twitter:image:src">
    <meta content="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal" property="article:tag">

        <meta content="Yemeni" property="article:tag">
        <meta content="Ansurullah" property="article:tag">
        <meta content="Urges" property="article:tag">
        <meta content="Saudi-Led" property="article:tag">
        <meta content="Coalition" property="article:tag">
        <meta content="to" property="article:tag">
        <meta content="Consider" property="article:tag">
        <meta content="Mediation" property="article:tag">
        <meta content="Proposal" property="article:tag">
    <meta content="::ALWAGHT::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">Alwaght | News &amp; Analysis Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/">Home</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/ContactUs">Contact Us</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/AboutUs">About Us</a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="Search ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                Thursday 2 April 2020
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Home" href="/en/">Home</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="West Asia" href="/en/Workgroup/613">West Asia</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iran" href="/en/Workgroup/620">Iran</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iraq" href="/en/Workgroup/623">Iraq</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Syria" href="/en/Workgroup/628">Syria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Lebanon" href="/en/Workgroup/626">Lebanon</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Palestine" href="/en/Workgroup/624">Palestine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Yemen" href="/en/Workgroup/627">Yemen</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bahrain" href="/en/Workgroup/622">Bahrain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Oman" href="/en/Workgroup/630">Oman</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="UAE" href="/en/Workgroup/632">UAE</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Qatar" href="/en/Workgroup/631">Qatar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Turkey" href="/en/Workgroup/625">Turkey</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Kuwait" href="/en/Workgroup/629">Kuwait</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Jordan " href="/en/Workgroup/621">Jordan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Saudi Arabia" href="/en/Workgroup/633">Saudi Arabia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Israeli Regime" href="/en/Workgroup/634">Israeli Regime</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Indian Subcontinent" href="/en/Workgroup/617">Indian Subcontinent</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Pakistan " href="/en/Workgroup/654">Pakistan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="India" href="/en/Workgroup/655">India</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Central Asia &amp; Caucasus" href="/en/Workgroup/872">Central Asia &amp; Caucasus</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Afghanistan" href="/en/Workgroup/873">Afghanistan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Azerbaijan" href="/en/Workgroup/874">Azerbaijan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tajikistan" href="/en/Workgroup/876">Tajikistan</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Asia and the Pacific" href="/en/Workgroup/616">Asia and the Pacific</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="The Philippines" href="/en/Workgroup/996">The Philippines</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Australia" href="/en/Workgroup/986">Australia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Myanmar" href="/en/Workgroup/983">Myanmar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Malaysia " href="/en/Workgroup/648">Malaysia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Indonesia " href="/en/Workgroup/649">Indonesia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="China " href="/en/Workgroup/650">China </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Japan" href="/en/Workgroup/651">Japan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="North Korea" href="/en/Workgroup/652">North Korea</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="South Korea" href="/en/Workgroup/653">South Korea</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Africa" href="/en/Workgroup/619">Africa</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Sudan" href="/en/Workgroup/1061">Sudan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Somalia" href="/en/Workgroup/987">Somalia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Egypt" href="/en/Workgroup/667">Egypt</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tunisia" href="/en/Workgroup/668">Tunisia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Libya" href="/en/Workgroup/669">Libya</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Nigeria" href="/en/Workgroup/671">Nigeria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Algeria" href="/en/Workgroup/672">Algeria</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Europe" href="/en/Workgroup/614">Europe</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Britain" href="/en/Workgroup/635">Britain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Italy" href="/en/Workgroup/636">Italy</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="France" href="/en/Workgroup/637">France</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Spain" href="/en/Workgroup/638">Spain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Russia" href="/en/Workgroup/659">Russia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Ukraine" href="/en/Workgroup/675">Ukraine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Germany" href="/en/Workgroup/676">Germany</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Greece" href="/en/Workgroup/682">Greece</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="America" href="/en/Workgroup/615">America</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="USA" href="/en/Workgroup/641">USA</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bolivia" href="/en/Workgroup/643">Bolivia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Argentina " href="/en/Workgroup/644">Argentina </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Venezuela" href="/en/Workgroup/645">Venezuela</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Brazil" href="/en/Workgroup/646">Brazil</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‍Cuba" href="/en/Workgroup/647">‍Cuba</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Canada" href="/en/Workgroup/677">Canada</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute r0 none">
                            <div class="SocialNetworkItem none">
                                <a href="https://telegram.me/en.alwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/en.alwaght">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/EnglishAlwaght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=1">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/en/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enLogo.png" class="w100p h100p block m0a  mt10" />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/en/News/174370/Yemeni-Ansurullah-Urges-Saudi-Led-Coalition-to-Consider-Mediation-Proposal" title="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal">Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/174369/Israeli-PM-Shares-Part-of-TV-Series-as-Proof-of-Iran-Covid-19-Deaths-Cover-up-Report" title="Israeli PM Shares Part of TV Series as Proof of Iran Covid-19 Deaths Cover-up: Report">Israeli PM Shares Part of TV Series as Proof of Iran Covid-19 Deaths Cover-up: Report</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/174367/WHO-Deeply-Concerned-about-‘Rapid-Escalation’-of-Covid-19-across-World" title="WHO Deeply Concerned about ‘Rapid Escalation’ of Covid-19 across World">WHO Deeply Concerned about ‘Rapid Escalation’ of Covid-19 across World</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/174363/Zarif-Rejects-Trump’s-Claim-about-Possible-Iran-Attack-on-US-Forces-in-Iraq" title="Zarif Rejects Trump’s Claim about Possible Iran Attack on US Forces in Iraq">Zarif Rejects Trump’s Claim about Possible Iran Attack on US Forces in Iraq</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/174330/US-Lost-Historic-Opportunity-to-Correct-Its-Mistakes-against-Iran-President-Rouhani" title="US Lost Historic Opportunity to Correct Its Mistakes against Iran: President Rouhani">US Lost Historic Opportunity to Correct Its Mistakes against Iran: President Rouhani</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/174329/US-Airstrikes-Killed-Civilians-in-Somalia-Amnesty-International" title="US Airstrikes Killed Civilians in Somalia: Amnesty International">US Airstrikes Killed Civilians in Somalia: Amnesty International</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/174328/Yemeni-Officials-Warn-about-Virus-Infected-Masks-Airdropped-by-Saudi-Led-Forces" title="Yemeni Officials Warn about Virus-Infected Masks Airdropped by Saudi-Led Forces">Yemeni Officials Warn about Virus-Infected Masks Airdropped by Saudi-Led Forces</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/174327/Yemen’s-Renewed-Retaliatory-Missile-Strikes-On-Saudi-Goals,-Implications" title="Yemen’s Renewed Retaliatory Missile Strikes On Saudi: Goals, Implications">Yemen’s Renewed Retaliatory Missile Strikes On Saudi: Goals, Implications</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/174307/Blast-on-Pipeline-Stops-Iran’s-Gas-Exports-to-Turkey" title="Blast on Pipeline Stops Iran’s Gas Exports to Turkey">Blast on Pipeline Stops Iran’s Gas Exports to Turkey</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/174306/Global-Coronavirus-Cases-Surpass-800,000,-over-38,700-Dead" title="Global Coronavirus Cases Surpass 800,000, over 38,700 Dead">Global Coronavirus Cases Surpass 800,000, over 38,700 Dead</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/-3" class="bold cFFF">
                                    Editor&#39;s Choice
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="Will The UAE Survive The Coronavirus Pandemic Crisis?" href="/en/News/174209/Will-The-UAE-Survive-The-Coronavirus-Pandemic-Crisis?">
            <img width="350" height="170" title="Will The UAE Survive The Coronavirus Pandemic Crisis?" alt="Will The UAE Survive The Coronavirus Pandemic Crisis?" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2020329_13/L_202032919721749.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="Will The UAE Survive The Coronavirus Pandemic Crisis?" href="/en/News/174209/Will-The-UAE-Survive-The-Coronavirus-Pandemic-Crisis?" class="LinkLinksBox block trans400 dr bold lh2 ">Will The UAE Survive The Coronavirus Pandemic Crisis?</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The country’s economy is largely vulnerable to the crisis caused by COvid-19 pandemic as the services and tourism sector as cores of economy are hit hard.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Default US Diplomacy Course As Pompeo, Frustrated, Leaves Kabul" href="/en/News/173944/Will-The-UAE-Survive-The-Coronavirus-Pandemic-Crisis?" class="LinkLinksBox block trans400 dr bold lh2 ">Default US Diplomacy Course As Pompeo, Frustrated, Leaves Kabul</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The US last month signed a deal with the Taliban but its agreement is marred by a power struggle in Kabul it has so far failed to solve.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iran Leader Calls for ‘Jump in Production’ as Country Rings in New Year" href="/en/News/173749/Will-The-UAE-Survive-The-Coronavirus-Pandemic-Crisis?" class="LinkLinksBox block trans400 dr bold lh2 ">Iran Leader Calls for ‘Jump in Production’ as Country Rings in New Year</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Iran’s Leader Ayatollah Sayyed Ali Khamenei said on Friday the United States’ sanctions have made Iran self-sufficient as he calls for unity in the new Iranian year which began Friday morning</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Regional Security Via Partnership With Tel Aviv Is Just Mirage" href="/en/News/173214/Will-The-UAE-Survive-The-Coronavirus-Pandemic-Crisis?" class="LinkLinksBox block trans400 dr bold lh2 ">Regional Security Via Partnership With Tel Aviv Is Just Mirage</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Some Arab states think that their security can be achieved through normalization with Tel Aviv while Israeli identity is interwoven with tensions and war.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="What Does Barzani Seek Behind Jordan Visit?" href="/en/News/172892/Will-The-UAE-Survive-The-Coronavirus-Pandemic-Crisis?" class="LinkLinksBox block trans400 dr bold lh2 ">What Does Barzani Seek Behind Jordan Visit?</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The Kurdish region’s PM visited Jordan in search of interests for the autonomous region and also as an actor in Saudi-Emirati-American regional game.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/399" class="bold cFFF">
                                    News
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/en/News/174370/Yemeni-Ansurullah-Urges-Saudi-Led-Coalition-to-Consider-Mediation-Proposal" title="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/202042_14/L_202042153553423.jpg" width="342" height="188" title="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal" alt="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/en/News/174370/Yemeni-Ansurullah-Urges-Saudi-Led-Coalition-to-Consider-Mediation-Proposal" title="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal">Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Yemen’s Ansarullah movement urged the Saudi-led coalition to consider its proposal for 12-party mediation aimed at ending the bloody war on the impoverished Arab state</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174369/Israeli-PM-Shares-Part-of-TV-Series-as-Proof-of-Iran-Covid-19-Deaths-Cover-up-Report" title="Israeli PM Shares Part of TV Series as Proof of Iran Covid-19 Deaths Cover-up: Report">Israeli PM Shares Part of TV Series as Proof of Iran Covid-19 Deaths Cover-up: Report</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Israeli regime’s premier has shared with his ministers a video clip from a 2007 TV series as evidence of Iran trying to hide the true number of fatalities caused by the Covid-19 outbreak in the country by dumping dead bodies into trash piles, Axios reported.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174367/WHO-Deeply-Concerned-about-‘Rapid-Escalation’-of-Covid-19-across-World" title="WHO Deeply Concerned about ‘Rapid Escalation’ of Covid-19 across World">WHO Deeply Concerned about ‘Rapid Escalation’ of Covid-19 across World</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The World Health Organization (WHO) voiced concerns about the “rapid escalation” of the Covid-19 pandemic, as the global number of new coronavirus infections nears one million</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174363/Zarif-Rejects-Trump’s-Claim-about-Possible-Iran-Attack-on-US-Forces-in-Iraq" title="Zarif Rejects Trump’s Claim about Possible Iran Attack on US Forces in Iraq">Zarif Rejects Trump’s Claim about Possible Iran Attack on US Forces in Iraq</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iranian foreign minister dismissed US President’s claim that Tehran is about to launch an attack on American troops in Iraq, reaffirming the stance that the Islamic Republic will not initiate any war but it will decisively respond to aggression.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174330/US-Lost-Historic-Opportunity-to-Correct-Its-Mistakes-against-Iran-President-Rouhani" title="US Lost Historic Opportunity to Correct Its Mistakes against Iran: President Rouhani">US Lost Historic Opportunity to Correct Its Mistakes against Iran: President Rouhani</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iranian President Hassan Rouhani said on Wednesday the US lost a unique opportunity to correct some of its mistakes concerning the Islamic Republic by lifting its illegal sanctions against the Iranian nation and facilitating its fight against the deadly coronavirus outbreak.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174329/US-Airstrikes-Killed-Civilians-in-Somalia-Amnesty-International" title="US Airstrikes Killed Civilians in Somalia: Amnesty International">US Airstrikes Killed Civilians in Somalia: Amnesty International</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Amnesty International reported the US airstrikes in Somalia in February killed two civilians and injured three more, questioning American investigations of such attacks</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174328/Yemeni-Officials-Warn-about-Virus-Infected-Masks-Airdropped-by-Saudi-Led-Forces" title="Yemeni Officials Warn about Virus-Infected Masks Airdropped by Saudi-Led Forces">Yemeni Officials Warn about Virus-Infected Masks Airdropped by Saudi-Led Forces</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Yemeni officials warned that the facemasks airdropped by Saudi-led warplanes in Sana’a and other cities may be infected with the new coronavirus, urging media outlets and activists to spread awareness of the danger.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174307/Blast-on-Pipeline-Stops-Iran’s-Gas-Exports-to-Turkey" title="Blast on Pipeline Stops Iran’s Gas Exports to Turkey">Blast on Pipeline Stops Iran’s Gas Exports to Turkey</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >An explosion hit Iran-Turkey natural gas pipeline near their joint border, halting the Islamic Republic’s exports to Turkey, an official at the National Iranian Gas Company (NIGC) said on Tuesday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174306/Global-Coronavirus-Cases-Surpass-800,000,-over-38,700-Dead" title="Global Coronavirus Cases Surpass 800,000, over 38,700 Dead">Global Coronavirus Cases Surpass 800,000, over 38,700 Dead</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The number of coronavirus cases worldwide surpassed 800,000 mark on Tuesday according to worldometers.info</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174305/Europe-Exports-Medical-Goods-to-Iran-in-First-INSTEX-Transaction-Germany" title="Europe Exports Medical Goods to Iran in First INSTEX Transaction: Germany">Europe Exports Medical Goods to Iran in First INSTEX Transaction: Germany</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Three European signatories to the 2015 Iran deal reportedly have registered the first transaction under a trade system set up last year to protect companies doing business with Iran from US sanctions, delivering medical supplies to the Islamic Republic amid the coronavirus pandemic.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174236/Israeli-PM’s-Aide-Tested-Positive-For-Coronavirus" title="Israeli PM’s Aide Tested Positive For Coronavirus">Israeli PM’s Aide Tested Positive For Coronavirus</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >An aide to Israeli regime’s Premier Benjamin Netanyahu was diagnosed with coronavirus, officials said on Monday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174235/Brent-Crude-Prices-Hits-Lowest--since-2002" title="Brent Crude Prices Hits Lowest  since 2002">Brent Crude Prices Hits Lowest  since 2002</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Oil prices fell sharply on Monday, with Brent hitting its lowest since November 2002, amid Covid-19 pandemic and the Saudi Arabia-Russia oil price war threatened.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174234/German-State-Minister-Commits-Suicide-over-Coronavirus-Worries" title="German State Minister Commits Suicide over Coronavirus Worries">German State Minister Commits Suicide over Coronavirus Worries</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The finance minister of Germany’s  Hesse state, Thomas Schaefer, has taken his own life after being pushed over the edge by an inability to cope with the harsh economic fallout from the Covid-19 pandemic.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174218/US-Waging-’medical-terror’-on-Iranians-amid-Coronavirus-Pandemic-Foreign-Minister" title="US Waging ’medical terror’ on Iranians amid Coronavirus Pandemic: Foreign Minister">US Waging ’medical terror’ on Iranians amid Coronavirus Pandemic: Foreign Minister</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran’s Foreign Minister blamed the US for its refusal to lift Iran sanctions amid the coronavirus pandemic, saying that Washington is upgrading its “economic terrorism” to a new level of “medical terror” against Iranians.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174217/Activist-Wants-Pressures-on-Israeli-Regime-over-Plight-of-Palestinian-Prisoners-amid-Pandemic" title="Activist Wants Pressures on Israeli Regime over Plight of Palestinian Prisoners amid Pandemic">Activist Wants Pressures on Israeli Regime over Plight of Palestinian Prisoners amid Pandemic</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Leila Khaled, prominent  Palestinian activist, called on international organizations to pressure Israel over the plight of Palestinian prisoners as fears arise over the regime’s handling of the novel coronavirus outbreak.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174215/US-Will-Not-Pay-For-Security-of-British-Prince-Harry,-Meghan-Markle-in-US-Trump" title="US Will Not Pay For Security of British Prince Harry, Meghan Markle in US: Trump">US Will Not Pay For Security of British Prince Harry, Meghan Markle in US: Trump</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >US President Donald Trump said Sunday British Prince Harry and Meghan Markle must pay for their own security after the couple decided to move from Canada  the US.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174202/Coronavirus-May-Change-Global-Order-Sayyed-Nasrallah" title="Coronavirus May Change Global Order: Sayyed Nasrallah">Coronavirus May Change Global Order: Sayyed Nasrallah</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Sayyed Hassan Nasrallah, Secretary General of the Lebanese resistance movement Hezbollah, said on Saturday the repercussions of the coronavirus (COVID-19) pandemic may go beyond those of the world wars and result in a new global order.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174183/Saudi-Arabia-Defies-US-Pressures-to-End-Oil-Price-War-with-Russia" title="Saudi Arabia Defies US Pressures to End Oil Price War with Russia">Saudi Arabia Defies US Pressures to End Oil Price War with Russia</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Saudi Arabia said the kingdom was not in talks with Russia to stabilize crude prices despite mounting pressure from the US to call a truce in an oil price war.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174182/British-Queen’s-Servant-Tested-Positive-for-Coronavirus" title="British Queen’s Servant Tested Positive for Coronavirus">British Queen’s Servant Tested Positive for Coronavirus</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >British Queen’s servant reportedly has tested positive for the COVID-19 disease, raising fears for the monarch’s health amid the ongoing coronavirus outbreak in the country.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/174179/North-Korea-Fires-2-Missiles-into-Sea-of-Japan-South-Korea" title="North Korea Fires 2 Missiles into Sea of Japan: South Korea">North Korea Fires 2 Missiles into Sea of Japan: South Korea</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >North Korea has test-fired two projectiles off its eastern coast that fell into the Sea of Japan, the South Korean military reported.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    Most Viewed
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Day</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Week</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Month</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174369/Israeli-PM-Shares-Part-of-TV-Series-as-Proof-of-Iran-Covid-19-Deaths-Cover-up-Report" title="Israeli PM Shares Part of TV Series as Proof of Iran Covid-19 Deaths Cover-up: Report">Israeli PM Shares Part of TV Series as Proof of Iran Covid-19 Deaths Cover-up: Report</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174363/Zarif-Rejects-Trump’s-Claim-about-Possible-Iran-Attack-on-US-Forces-in-Iraq" title="Zarif Rejects Trump’s Claim about Possible Iran Attack on US Forces in Iraq">Zarif Rejects Trump’s Claim about Possible Iran Attack on US Forces in Iraq</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174370/Yemeni-Ansurullah-Urges-Saudi-Led-Coalition-to-Consider-Mediation-Proposal" title="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal">Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174367/WHO-Deeply-Concerned-about-‘Rapid-Escalation’-of-Covid-19-across-World" title="WHO Deeply Concerned about ‘Rapid Escalation’ of Covid-19 across World">WHO Deeply Concerned about ‘Rapid Escalation’ of Covid-19 across World</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174175/Global-Oil-War-What-Are-Its-Cons-And-Pros-To-US?" title="Global Oil War: What Are Its Cons And Pros To US?">Global Oil War: What Are Its Cons And Pros To US?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174103/Hamas-Praises-Ansarullah-Offer-on-Releasing-Saudi-Inmates-in-Exchange-for-Palestinians" title="Hamas Praises Ansarullah Offer on Releasing Saudi Inmates in Exchange for Palestinians">Hamas Praises Ansarullah Offer on Releasing Saudi Inmates in Exchange for Palestinians</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174069/Three-Theories-Why-Iraq’s-Saleh-Named-Al-Zurfi-PM-Designate" title="Three Theories Why Iraq’s Saleh Named Al-Zurfi PM-Designate">Three Theories Why Iraq’s Saleh Named Al-Zurfi PM-Designate</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174109/Idlib-Ceasefire-Uncertain-Amid-Turkey-Militants’-Differences" title="Idlib Ceasefire Uncertain Amid Turkey-Militants’ Differences">Idlib Ceasefire Uncertain Amid Turkey-Militants’ Differences</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174183/Saudi-Arabia-Defies-US-Pressures-to-End-Oil-Price-War-with-Russia" title="Saudi Arabia Defies US Pressures to End Oil Price War with Russia">Saudi Arabia Defies US Pressures to End Oil Price War with Russia</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174234/German-State-Minister-Commits-Suicide-over-Coronavirus-Worries" title="German State Minister Commits Suicide over Coronavirus Worries">German State Minister Commits Suicide over Coronavirus Worries</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174168/Renaming-Terrorists-in-Syria-Does-Not-Mean-Change-in-Substance-Russia-to-Turkey" title="Renaming Terrorists in Syria Does Not Mean Change in Substance: Russia to Turkey">Renaming Terrorists in Syria Does Not Mean Change in Substance: Russia to Turkey</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174167/Turkish-Backed-Militants-Clash-in-Syria’s-Aleppo" title="Turkish-Backed Militants Clash in Syria’s Aleppo">Turkish-Backed Militants Clash in Syria’s Aleppo</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174178/Trump-Says-Will-He-Not-Impose-Quarantine-on-New-York,-New-Jersey,-Connecticut" title="Trump Says Will He Not Impose Quarantine on New York, New Jersey, Connecticut">Trump Says Will He Not Impose Quarantine on New York, New Jersey, Connecticut</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174145/Iran-FM-Urges-Release-of-Iranians-Jailed-in-Horrific-US-Prisons-amid-Coronavirus-Epidemic" title="Iran FM Urges Release of Iranians Jailed in Horrific US Prisons amid Coronavirus Epidemic">Iran FM Urges Release of Iranians Jailed in Horrific US Prisons amid Coronavirus Epidemic</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174235/Brent-Crude-Prices-Hits-Lowest--since-2002" title="Brent Crude Prices Hits Lowest  since 2002">Brent Crude Prices Hits Lowest  since 2002</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174166/UAE-Leader-Calls-Syrian-President,-Expresses-Solidarity-amid-Coronavirus-Outbreak" title="UAE Leader Calls Syrian President, Expresses Solidarity amid Coronavirus Outbreak">UAE Leader Calls Syrian President, Expresses Solidarity amid Coronavirus Outbreak</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174101/UK-Prime-Minister-Tests-Positive-for-Coronavirus" title="UK Prime Minister Tests Positive for Coronavirus">UK Prime Minister Tests Positive for Coronavirus</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174179/North-Korea-Fires-2-Missiles-into-Sea-of-Japan-South-Korea" title="North Korea Fires 2 Missiles into Sea of Japan: South Korea">North Korea Fires 2 Missiles into Sea of Japan: South Korea</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/174307/Blast-on-Pipeline-Stops-Iran’s-Gas-Exports-to-Turkey" title="Blast on Pipeline Stops Iran’s Gas Exports to Turkey">Blast on Pipeline Stops Iran’s Gas Exports to Turkey</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/172866/Farrakhan-Criticizes-Trump-for-Assassination-of-Iranian-General-Murder-Is-Your-Modus-Operand" title="Farrakhan Criticizes Trump for Assassination of Iranian General: Murder Is Your Modus Operand">Farrakhan Criticizes Trump for Assassination of Iranian General: Murder Is Your Modus Operand</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/172892/What-Does-Barzani-Seek-Behind-Jordan-Visit?" title="What Does Barzani Seek Behind Jordan Visit?">What Does Barzani Seek Behind Jordan Visit?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173749/Iran-Leader-Calls-for-‘Jump-in-Production’-as-Country-Rings-in-New-Year" title="Iran Leader Calls for ‘Jump in Production’ as Country Rings in New Year">Iran Leader Calls for ‘Jump in Production’ as Country Rings in New Year</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173013/New-Putin-Erdogan-Deal-Is-Sugar-Coating-Turks’-Surrender" title="New Putin-Erdogan Deal Is Sugar-Coating Turks’ Surrender">New Putin-Erdogan Deal Is Sugar-Coating Turks’ Surrender</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173180/Sudanese-Prime-Minister-Survives-Assassination-Attempt-in-Khartoum" title="Sudanese Prime Minister Survives Assassination Attempt in Khartoum">Sudanese Prime Minister Survives Assassination Attempt in Khartoum</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173033/What’s-Behind-Saudi-Deputy-Defense-Minister-Visit-to-Pakistan?" title="What’s Behind Saudi Deputy Defense Minister Visit to Pakistan?">What’s Behind Saudi Deputy Defense Minister Visit to Pakistan?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/172988/How’s-Syria-Becoming-Golden-Play-Card-in-Regional-Rivalry?" title="How’s Syria Becoming Golden Play Card in Regional Rivalry?">How’s Syria Becoming Golden Play Card in Regional Rivalry?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173780/Trump-Ignored-US-Intelligence-Agencies’-Warnings-about-Coronavirus" title="Trump Ignored US Intelligence Agencies’ Warnings about Coronavirus">Trump Ignored US Intelligence Agencies’ Warnings about Coronavirus</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173872/US-Removed-Epidemiologist-in-China-Months-before-Coronavirus-Outbreak" title="US Removed Epidemiologist in China Months before Coronavirus Outbreak">US Removed Epidemiologist in China Months before Coronavirus Outbreak</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173442/US-Intel-Agencies-Played-Unsettling-Role-in-Classified,-“911-Like”-Coronavirus-Response-Plan" title="US Intel Agencies Played Unsettling Role in Classified, “9/11-Like” Coronavirus Response Plan">US Intel Agencies Played Unsettling Role in Classified, “9/11-Like” Coronavirus Response Plan</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173524/Saudi-Arabia-Arrested-Some-300-Officials-in-Latest-Crackdown" title="Saudi Arabia Arrested Some 300 Officials in Latest Crackdown">Saudi Arabia Arrested Some 300 Officials in Latest Crackdown</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173734/Iran-Only-Country-that-Can’t-Import-Medical-Items-Due-to-US-Sanctions-Ambassador" title="Iran Only Country that Can’t Import Medical Items Due to US Sanctions: Ambassador">Iran Only Country that Can’t Import Medical Items Due to US Sanctions: Ambassador</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173413/Trump-And-“Hard-Revenge”-Nightmare" title="Trump And “Hard Revenge” Nightmare">Trump And “Hard Revenge” Nightmare</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173012/Idlib-Sees-‘Rare-calm’-after-Russia,-Turkey-Brokered-Truce-as-Syria-Secures-Strategic-Gains" title="Idlib Sees ‘Rare calm’ after Russia, Turkey-Brokered Truce as Syria Secures Strategic Gains">Idlib Sees ‘Rare calm’ after Russia, Turkey-Brokered Truce as Syria Secures Strategic Gains</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/173838/Kushner-Family-Could-Be-Getting-Very-Rich-Thanks-to-the-Coronavirus" title="Kushner Family Could Be Getting Very Rich Thanks to the Coronavirus">Kushner Family Could Be Getting Very Rich Thanks to the Coronavirus</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    In Focus
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20171218_51/L_2017121892522450.jpg" width="366" height="164" title="World against US Recognizing Al-Quds as Israeli Capital" alt="World against US Recognizing Al-Quds as Israeli Capital" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital">World against US Recognizing Al-Quds as Israeli Capital</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017913_37/L_201791385642542.jpg" width="366" height="164" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " alt="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims ">Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017814_33/L_2017814125355576.jpg" width="366" height="164" title="Awamiyah: Saudi Regime Killing Own Civilians" alt="Awamiyah: Saudi Regime Killing Own Civilians" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians">Awamiyah: Saudi Regime Killing Own Civilians</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017610_23/L_2017610114414374.jpg" width="366" height="164" title="Qatar Row Deepens Persian Gulf States Rifts" alt="Qatar Row Deepens Persian Gulf States Rifts" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts">Qatar Row Deepens Persian Gulf States Rifts</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/451" title="Ansarullah" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183757544.jpg" width="366" height="164" title="Ansarullah" alt="Ansarullah" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/451" title="Ansarullah">Ansarullah</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A Zaidi Shiite movement operating in Yemen. It seeks to establish a democratic  government in Yemen.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/454" title="Shiite" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227144528369.jpg" width="366" height="164" title="Shiite" alt="Shiite" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/454" title="Shiite">Shiite</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">represents the second largest denomination of Islam. Shiites believe Ali (peace be upon him) to be prophet"s successor in the Caliphate. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/447" title="Resistance" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193658220.jpg" width="366" height="164" title="Resistance" alt="Resistance" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/447" title="Resistance">Resistance</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Axis of Resistances refers to countries and movements with common political goal, i.e., resisting against Zionist regime,  America and other western powers. Iran, Syria, Hezbollah in Lebanon, and Hamas in Palestine are considered as the Axis of Resistance. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/453" title="Persian Gulf Cooperation Council" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227145958948.jpg" width="366" height="164" title="Persian Gulf Cooperation Council" alt="Persian Gulf Cooperation Council" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/453" title="Persian Gulf Cooperation Council">Persian Gulf Cooperation Council</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A regional political u n i o n consisting of Arab states of the Persian Gulf, except for Iraq. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/452" title="ISIS Terrorist Group" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183751712.jpg" width="366" height="164" title="ISIS Terrorist Group" alt="ISIS Terrorist Group" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/452" title="ISIS Terrorist Group">ISIS Terrorist Group</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A terrorist group that fights against Resistance Axis in Syria and Iraq. It was founded & armed by America and its allies covertly.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/450" title="Taliban" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_20162218386344.jpg" width="366" height="164" title="Taliban" alt="Taliban" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/450" title="Taliban">Taliban</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Taliban is a Sunni fundamentalist movement in Afghanistan.  It was founded by Mohammed Omar in 1994.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183814146.jpg" width="366" height="164" title="  Wahhabism &amp; Extremism" alt="  Wahhabism &amp; Extremism" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism">  Wahhabism &amp; Extremism</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Wahhabism is an extremist pseudo-Sunni movement, which labels non-Wahhabi Muslims as apostates thus paving the way for their bloodshed.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/448" title="Kurds" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622185231251.jpg" width="366" height="164" title="Kurds" alt="Kurds" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/448" title="Kurds">Kurds</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Kurds are an ethnic group in the Middle East, mostly inhabiting a region, which spans adjacent parts of Iran, Iraq, Syria, and Turkey. They are an Iranian people and speak the Kurdish languages, which form a subgroup of the Northwestern Iranian branch of Iranian languages. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/446" title="NATO" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193939217.jpg" width="366" height="164" title="NATO" alt="NATO" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/446" title="NATO">NATO</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">The North Atlantic Treaty Organization is an intergovernmental military alliance based on the North Atlantic Treaty which was signed on 4 April 1949.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/457" title="Islamic Awakening" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227141618205.jpg" width="366" height="164" title="Islamic Awakening" alt="Islamic Awakening" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/457" title="Islamic Awakening">Islamic Awakening</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Refers to a revival of the Islam throughout the world, that began in 1979  by Iranian Revolution that established an Islamic republic. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/456" title="Al-Qaeda" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227142324755.jpg" width="366" height="164" title="Al-Qaeda" alt="Al-Qaeda" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/456" title="Al-Qaeda">Al-Qaeda</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A militant Sunni organization founded by Osama bin Laden at some point between 1988 and 1989 </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/994" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/994" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/en/SpecialCases/0/0/">
        <img src="/upload/logo/2016823_34/2016823134723322.jpg" title="Map of  Latest Battlefield Developments in Syria and Iraq on" alt="Map of  Latest Battlefield Developments in Syria and Iraq on" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="4/2/2020 3:36:25 PM" />
    <meta itemprop="dateModified" content="4/2/2020 3:36:49 PM" />
    <meta itemprop="author" content="Alwaght" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//en/News/174370/Yemeni-Ansurullah-Urges-Saudi-Led-Coalition-to-Consider-Mediation-Proposal" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/en/Type/399"><span class="Rottitr1 inlineblock">News</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal" href="/en/News/174370/Yemeni-Ansurullah-Urges-Saudi-Led-Coalition-to-Consider-Mediation-Proposal">Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">Thursday 2 April 2020</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/174370">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal&url=http://alwaght.com/en/News/174370&related=Yemen, Ansarullah, Saudi Arabia&via=EnglishAlwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/en/News/174370/Yemeni-Ansurullah-Urges-Saudi-Led-Coalition-to-Consider-Mediation-Proposal">
                <img width="761" height="384" itemprop="image" src="/upload/logo/202042_14/202042153553423.jpg" alt="Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/202042_14/202042153553423.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p><strong>Alwaght- </strong>Yemen&rsquo;s Ansarullah movement urged the Saudi-led coalition to consider its proposal for 12-party mediation aimed at ending the bloody war on the impoverished Arab state.</p>

<p>In a tweet on Wednesday, Mohammed Ali al-Houthi, the chairman of the Supreme Revolutionary Committee of Yemen, proposed that twelve countries, including Russia, as well as the United Nations mediate to end the Yemen conflict.</p>

<p>The top Houthi official suggested that four Arab countries, four Muslim countries, three Asian nations, Russia as well as the UN be included in the group of mediators.</p>

<p>He referred to Algeria, Tunisia, Egypt, Iraq, Pakistan, Malaysia, Indonesia, Sierra Leone, Russia, China, South Korea and Japan as his proposed countries.</p>

<p>The proposal comes a week after United Nations Secretary General Antonio Guterres called for a ceasefire in all conflicts worldwide amid a global fight against the coronavirus pandemic.</p>

<p>Guterres&nbsp;warned&nbsp;that in war-torn countries health systems have collapsed and the small number of health professionals left were often targeted in the fighting.</p>

<p>The world body has been trying to mediate an end to conflicts in countries including Syria, Yemen and Libya, while also providing humanitarian assistance to millions of civilians.</p>

<p>Ansarullah has welcomed the call, saying an aerial and maritime blockade imposed on Yemen by the Saudi regime and its coalition allies should be lifted to facilitate the adoption of preventive measures against the coronavirus outbreak.</p>

<p>While Yemen has not recorded any COVID-19 cases to date, the possibility of an outbreak threatens the war-ravaged country&rsquo;s already fragile healthcare system.</p>

<p>Tens of thousands of Yemenis have died since the beginning of the war that Saudi Arabia and its allies launched in 2015 to restore power to Yemen&rsquo;s former Riyadh-allied officials. The aggression has also brought entire Yemen to the edge of famine.</p>

<p>The United States and many of its allies have been providing political, military, logistical, and advisory support for the war.</p>

<p>&nbsp;</p>
            </div>
                            <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/EnglishAlwaght" target="_blank">
                            <img src="/upload/logo/case/twitter-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                        <a href="https://fb.com/en.alwaght" target="_blank">
                            <img src="/upload/logo/case/facebook-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                    </div>
                </figure>                        <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/174370">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal&url=http://alwaght.com/en/News/174370&related=Yemen, Ansarullah, Saudi Arabia&via=EnglishAlwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/174370">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=Yemeni Ansurullah Urges Saudi-Led Coalition to Consider Mediation Proposal&url=http://alwaght.com/en/News/174370&related=Yemen, Ansarullah, Saudi Arabia&via=EnglishAlwaght">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/en/News/174370">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">Tags :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Yemen">Yemen</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Ansarullah"> Ansarullah</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Saudi Arabia"> Saudi Arabia</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">Comments</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Name :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Email :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* Text :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="174370" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">Send</a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">Gallery</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">Photo</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">Film</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/en/Multimedia/174335/Burning-question-Plastic-Pollution-Scars-Poorest-Countries" class="LinkTinyBanners js_LinkTinyBanners block" title="Burning question: Plastic Pollution Scars Poorest Countries">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/202041_14/20204117924635.jpg" title="Burning question: Plastic Pollution Scars Poorest Countries" alt="Burning question: Plastic Pollution Scars Poorest Countries" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/174293/Inside-Hardest-Hit-Country-by-Coronavirus,-Italy" class="LinkTinyBanners js_LinkTinyBanners block" title="Inside Hardest Hit Country by Coronavirus, Italy">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020331_14/202033115585958.jpg" title="Inside Hardest Hit Country by Coronavirus, Italy" alt="Inside Hardest Hit Country by Coronavirus, Italy" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/174220/Iran-Launches-Social-Distancing-Plan-to-Fight-COVID-19" class="LinkTinyBanners js_LinkTinyBanners block" title="Iran Launches Social Distancing Plan to Fight COVID-19">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020330_14/20203301215139.jpg" title="Iran Launches Social Distancing Plan to Fight COVID-19" alt="Iran Launches Social Distancing Plan to Fight COVID-19" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/174186/US-Troops-Leaving-Iraqs-Qayyarah-Air-Base-as-Attacks-on-American-Forces-Increase" class="LinkTinyBanners js_LinkTinyBanners block" title="US Troops Leaving Iraqs Qayyarah Air Base as Attacks on American Forces Increase">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020329_13/202032912236450.jpg" title="US Troops Leaving Iraqs Qayyarah Air Base as Attacks on American Forces Increase" alt="US Troops Leaving Iraqs Qayyarah Air Base as Attacks on American Forces Increase" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/en/Multimedia/174335/Burning-question-Plastic-Pollution-Scars-Poorest-Countries" class="LinkBigBanners block" title="Burning question: Plastic Pollution Scars Poorest Countries">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/202041_14/20204117924635.jpg" title="Burning question: Plastic Pollution Scars Poorest Countries" alt="Burning question: Plastic Pollution Scars Poorest Countries" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  ltr tc ">Burning question: Plastic Pollution Scars Poorest Countries</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/en/Multimedia/174333/Hezbollah-Aims-for-Frontline-Role-in-Lebanons-Coronavirus-Fight" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Hezbollah Aims for Frontline Role in Lebanons Coronavirus Fight" data-film="/upload/files/1399/01/13/2020411770450.mp4" data-img="/upload/logo/202041_14/2020411778983.jpg" data-fid="174333">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1399/01/13/2020411770450.mp4" data-src="/upload/logo/202041_14/2020411778983.jpg" title="Hezbollah Aims for Frontline Role in Lebanons Coronavirus Fight" alt="Hezbollah Aims for Frontline Role in Lebanons Coronavirus Fight" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/174292/Terrorist-Attack-on-Iran-Turkey-Pipeline-Halts-Natural-Gas-Exports" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Terrorist Attack on Iran-Turkey Pipeline Halts Natural Gas Exports" data-film="/upload/files/1399/01/12/2020331155435496.mp4" data-img="/upload/logo/2020331_14/2020331155611352.jpg" data-fid="174292">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/01/12/2020331155435496.mp4" data-src="/upload/logo/2020331_14/2020331155611352.jpg" title="Terrorist Attack on Iran-Turkey Pipeline Halts Natural Gas Exports" alt="Terrorist Attack on Iran-Turkey Pipeline Halts Natural Gas Exports" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/174219/Iraqi-Popular-Mobilization-Forces-Set-Up-Emergency-Hospital-in-8-Days" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Iraqi Popular Mobilization Forces Set Up Emergency Hospital in 8 Days" data-film="/upload/files/1399/01/11/2020330115845566.mp4" data-img="/upload/logo/2020330_14/2020330115857352.jpg" data-fid="174219">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/01/11/2020330115845566.mp4" data-src="/upload/logo/2020330_14/2020330115857352.jpg" title="Iraqi Popular Mobilization Forces Set Up Emergency Hospital in 8 Days" alt="Iraqi Popular Mobilization Forces Set Up Emergency Hospital in 8 Days" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/174184/Israeli-Regime-Demolishes-Palestinian-Homes-amid-Coronavirus-Outbreak" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Israeli Regime Demolishes Palestinian Homes amid Coronavirus Outbreak" data-film="/upload/files/1399/01/10/2020329121640695.mp4" data-img="/upload/logo/2020329_13/202032912174717.jpg" data-fid="174184">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/01/10/2020329121640695.mp4" data-src="/upload/logo/2020329_13/202032912174717.jpg" title="Israeli Regime Demolishes Palestinian Homes amid Coronavirus Outbreak" alt="Israeli Regime Demolishes Palestinian Homes amid Coronavirus Outbreak" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="174333" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/202041_14/2020411778983.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1399/01/13/2020411770450.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="Hezbollah Aims for Frontline Role in Lebanons Coronavirus Fight"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">Hezbollah Aims for Frontline Role in Lebanons Coronavirus Fight</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/202041_14/2020411778983.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1399/01/13/2020411770450.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=174333" itemprop="embedURL">
                                <meta content="4/1/2020 5:07:11 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">Hezbollah Aims for Frontline Role in Lebanons Coronavirus Fight</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  ltr tc ">Hezbollah Aims for Frontline Role in Lebanons Coronavirus Fight</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="Search..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/613" title="">West Asia</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/617" title="">Indian Subcontinent</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/872" title="">Central Asia &amp; Caucasus</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/616" title="">Asia and the Pacific</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/619" title="">Africa</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/614" title="">Europe</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/615" title="">America</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/399" title="News">News</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/396" title="Report">Report</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/395" title="Analysis">Analysis</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/830" title="Interview">Interview</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/831" title="Life Style">Life Style</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/" title="Home">Home</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="ContactUs" title="Contact US">Contact US</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="AboutUs" title="About US">About US</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/EnglishAlwaght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=1" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="1" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">Send To Friend</header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Name :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Email :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">Send</a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "Sent";
        var ErrorSendMsgForNews = "You have already commented on the subject, to sent another comment please refresh the page";
        var ErrorToProgram = "Error Occured";
        var PleaseFillStarFields = "Please Fill the obligatory fileds";
        var NotValidEmail = "Email is not valid";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/en/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
