<!DOCTYPE html>
<html lang="en" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite</title>
    <meta name="description" content="Iran’s foreign minister said Wednesday the European states’ submission to US President’s domineering tactics on the Iran nuclear deal only worked to “whet his appetite”, presenting Donald Trump’s renewed threat of slapping trade tariffs on Europe’s auto industry as evidence." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Men.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite" property="og:title">
    <meta content="Iran’s foreign minister said Wednesday the European states’ submission to US President’s domineering tactics on the Iran nuclear deal only worked to “whet his appetite”, presenting Donald Trump’s renewed threat of slapping trade tariffs on Europe’s auto industry as evidence." property="og:description">
    <meta content="http://alwaght.com/en/News/170730/Zarif-Says-Europe-Submission-on-Iran-Deal-Only-Whetted-Trump’s-Appetite" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/en/News/170730/Zarif-Says-Europe-Submission-on-Iran-Deal-Only-Whetted-Trump’s-Appetite" rel="canonical">
    <meta name="keywords" content="Zarif,Says,Europe,Submission,on,Iran,Deal,Only,Whetted,Trump’s,Appetite" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2020122_4/L_202012215594111.jpg" property="og:image">
    <meta content="1/22/2020 3:59:53 PM" property="article:published_time">
    <meta content="1/22/2020 4:00:02 PM" property="article:modified_time">
    <meta content="1/22/2020 4:00:02 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/en/News/170730" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite" itemprop="name">
    <meta content="Iran’s foreign minister said Wednesday the European states’ submission to US President’s domineering tactics on the Iran nuclear deal only worked to “whet his appetite”, presenting Donald Trump’s renewed threat of slapping trade tariffs on Europe’s auto industry as evidence." itemprop="description">
    <meta content="/upload/logo/2020122_4/L_202012215594111.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/2020122_4/L_202012215594111.jpg">
    <meta content="Iran’s foreign minister said Wednesday the European states’ submission to US President’s domineering tactics on the Iran nuclear deal only worked to “whet his appetite”, presenting Donald Trump’s renewed threat of slapping trade tariffs on Europe’s auto industry as evidence." name="twitter:card">
    <meta content="::ALWAGHT::" name="twitter:site">
    <meta content="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite" name="twitter:title">
    <meta content="Iran’s foreign minister said Wednesday the European states’ submission to US President’s domineering tactics on the Iran nuclear deal only worked to “whet his appetite”, presenting Donald Trump’s renewed threat of slapping trade tariffs on Europe’s auto industry as evidence." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2020122_4/L_202012215594111.jpg" name="twitter:image:src">
    <meta content="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite" property="article:tag">

        <meta content="Zarif" property="article:tag">
        <meta content="Says" property="article:tag">
        <meta content="Europe" property="article:tag">
        <meta content="Submission" property="article:tag">
        <meta content="on" property="article:tag">
        <meta content="Iran" property="article:tag">
        <meta content="Deal" property="article:tag">
        <meta content="Only" property="article:tag">
        <meta content="Whetted" property="article:tag">
        <meta content="Trump’s" property="article:tag">
        <meta content="Appetite" property="article:tag">
    <meta content="::ALWAGHT::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">Alwaght | News &amp; Analysis Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/">Home</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/ContactUs">Contact Us</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/AboutUs">About Us</a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="Search ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                Wednesday 22 January 2020
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Home" href="/en/">Home</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="West Asia" href="/en/Workgroup/613">West Asia</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iran" href="/en/Workgroup/620">Iran</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iraq" href="/en/Workgroup/623">Iraq</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Syria" href="/en/Workgroup/628">Syria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Lebanon" href="/en/Workgroup/626">Lebanon</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Palestine" href="/en/Workgroup/624">Palestine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Yemen" href="/en/Workgroup/627">Yemen</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bahrain" href="/en/Workgroup/622">Bahrain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Oman" href="/en/Workgroup/630">Oman</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="UAE" href="/en/Workgroup/632">UAE</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Qatar" href="/en/Workgroup/631">Qatar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Turkey" href="/en/Workgroup/625">Turkey</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Kuwait" href="/en/Workgroup/629">Kuwait</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Jordan " href="/en/Workgroup/621">Jordan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Saudi Arabia" href="/en/Workgroup/633">Saudi Arabia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Israeli Regime" href="/en/Workgroup/634">Israeli Regime</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Indian Subcontinent" href="/en/Workgroup/617">Indian Subcontinent</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Pakistan " href="/en/Workgroup/654">Pakistan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="India" href="/en/Workgroup/655">India</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Central Asia &amp; Caucasus" href="/en/Workgroup/872">Central Asia &amp; Caucasus</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Afghanistan" href="/en/Workgroup/873">Afghanistan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Azerbaijan" href="/en/Workgroup/874">Azerbaijan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tajikistan" href="/en/Workgroup/876">Tajikistan</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Asia and the Pacific" href="/en/Workgroup/616">Asia and the Pacific</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="The Philippines" href="/en/Workgroup/996">The Philippines</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Australia" href="/en/Workgroup/986">Australia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Myanmar" href="/en/Workgroup/983">Myanmar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Malaysia " href="/en/Workgroup/648">Malaysia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Indonesia " href="/en/Workgroup/649">Indonesia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="China " href="/en/Workgroup/650">China </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Japan" href="/en/Workgroup/651">Japan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="North Korea" href="/en/Workgroup/652">North Korea</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="South Korea" href="/en/Workgroup/653">South Korea</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Africa" href="/en/Workgroup/619">Africa</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Sudan" href="/en/Workgroup/1061">Sudan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Somalia" href="/en/Workgroup/987">Somalia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Egypt" href="/en/Workgroup/667">Egypt</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tunisia" href="/en/Workgroup/668">Tunisia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Libya" href="/en/Workgroup/669">Libya</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Nigeria" href="/en/Workgroup/671">Nigeria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Algeria" href="/en/Workgroup/672">Algeria</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Europe" href="/en/Workgroup/614">Europe</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Britain" href="/en/Workgroup/635">Britain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Italy" href="/en/Workgroup/636">Italy</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="France" href="/en/Workgroup/637">France</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Spain" href="/en/Workgroup/638">Spain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Russia" href="/en/Workgroup/659">Russia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Ukraine" href="/en/Workgroup/675">Ukraine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Germany" href="/en/Workgroup/676">Germany</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Greece" href="/en/Workgroup/682">Greece</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="America" href="/en/Workgroup/615">America</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="USA" href="/en/Workgroup/641">USA</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bolivia" href="/en/Workgroup/643">Bolivia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Argentina " href="/en/Workgroup/644">Argentina </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Venezuela" href="/en/Workgroup/645">Venezuela</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Brazil" href="/en/Workgroup/646">Brazil</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‍Cuba" href="/en/Workgroup/647">‍Cuba</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Canada" href="/en/Workgroup/677">Canada</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute r0 none">
                            <div class="SocialNetworkItem none">
                                <a href="https://telegram.me/en.alwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/en.alwaght">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/EnglishAlwaght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=1">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/en/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enLogo.png" class="w100p h100p block m0a  mt10" />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/en/News/170730/Zarif-Says-Europe-Submission-on-Iran-Deal-Only-Whetted-Trump’s-Appetite" title="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite">Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/170726/US-Senate-Blocks-Key-Witnesses-from-Testifying-in-Trump’s-Impeachment-Trial" title="US Senate Blocks Key Witnesses from Testifying in Trump’s Impeachment Trial">US Senate Blocks Key Witnesses from Testifying in Trump’s Impeachment Trial</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/170725/In-the-Name-of-“Security”-Retreating-US-Gives-Israel-Billions-More-in-Military-Funding" title="In the Name of “Security” Retreating US Gives Israel Billions More in Military Funding">In the Name of “Security” Retreating US Gives Israel Billions More in Military Funding</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/170723/Iran-Pans-South-Korea-for-Misnaming-Persian-Gulf,-Sending-Military-Forces-to-Region" title="Iran Pans South Korea for Misnaming Persian Gulf, Sending Military Forces to Region">Iran Pans South Korea for Misnaming Persian Gulf, Sending Military Forces to Region</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/170708/Israeli-Regime-Kills-Three-Palestinian-Youths-near-Gaza-Border" title="Israeli Regime Kills Three Palestinian Youths near Gaza Border">Israeli Regime Kills Three Palestinian Youths near Gaza Border</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/170704/Lebanon-Forms-New-Government" title="Lebanon Forms New Government">Lebanon Forms New Government</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/170702/Saudi-Crown-Prince-Hacked-Jeff-Bezos’-Phone-Report" title="Saudi Crown Prince Hacked Jeff Bezos’ Phone: Report">Saudi Crown Prince Hacked Jeff Bezos’ Phone: Report</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/170700/Militants-Kill-36-Civilians-in-Burkina-Faso-Market-Attack" title="Militants Kill 36 Civilians in Burkina Faso Market Attack">Militants Kill 36 Civilians in Burkina Faso Market Attack</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/170699/From-Nigeria-to-Yemen,-UK-Support-for-Genocide-Remains-Same" title="From Nigeria to Yemen, UK Support for Genocide Remains Same">From Nigeria to Yemen, UK Support for Genocide Remains Same</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/170697/Pentagon-Admits-to-More-Casualties-from-Iran-Retaliatory-Attack" title="Pentagon Admits to More Casualties from Iran Retaliatory Attack">Pentagon Admits to More Casualties from Iran Retaliatory Attack</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/-3" class="bold cFFF">
                                    Editor&#39;s Choice
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="Saudi Lobby Behind AFC’s Anti Iranian Ban" href="/en/News/170695/Saudi-Lobby-Behind-AFC’s-Anti-Iranian-Ban">
            <img width="350" height="170" title="Saudi Lobby Behind AFC’s Anti Iranian Ban" alt="Saudi Lobby Behind AFC’s Anti Iranian Ban" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2020122_4/L_202012293615567.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="Saudi Lobby Behind AFC’s Anti Iranian Ban" href="/en/News/170695/Saudi-Lobby-Behind-AFC’s-Anti-Iranian-Ban" class="LinkLinksBox block trans400 dr bold lh2 ">Saudi Lobby Behind AFC’s Anti Iranian Ban</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The Asian Football Confederation has banned Iranian teams from hosting international matches under the excuse of insecurity in the country.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iraq PM’s Erbil Visit: Harmony That Would Frighten Trump" href="/en/News/170293/Saudi-Lobby-Behind-AFC’s-Anti-Iranian-Ban" class="LinkLinksBox block trans400 dr bold lh2 ">Iraq PM’s Erbil Visit: Harmony That Would Frighten Trump</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The Iraqi PM visited Erbil and held talks with the Kurdish leaders. The two sides seemed to agree on US withdrawal.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Expulsion of US from Region Fair Punishment for Gen Soleimani Assassination: Nasrallah" href="/en/News/169903/Saudi-Lobby-Behind-AFC’s-Anti-Iranian-Ban" class="LinkLinksBox block trans400 dr bold lh2 ">Expulsion of US from Region Fair Punishment for Gen Soleimani Assassination: Nasrallah</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Sayyed Hassan Nasrallah, the secretary general of Lebanon’s Hezbollah, strongly condemned the assassination of Iranian general Qassem Soleimani and Iraqi Popular Mobilization Forces’ deputy commander Abu Mahdi al-Muhandis, suggesting that fair a punishment for such a crime would be terminating the US military presence in the West Asian region.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="US Assassinated Commander of Iran’s Quds Force, Deputy Head of Iraq’s Popular Forces" href="/en/News/169767/Saudi-Lobby-Behind-AFC’s-Anti-Iranian-Ban" class="LinkLinksBox block trans400 dr bold lh2 ">US Assassinated Commander of Iran’s Quds Force, Deputy Head of Iraq’s Popular Forces</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The US regime has assassinated Major General Qassem Soleimani, the commander of the Quds Force of Iran’s Islamic Revolution Guards Corps (IRGC), and Abu Mahdi al-Muhandis, the second-in-command of Iraq’s Popular Mobilization Forces (PMF), early of Friday in the Iraqi capital Baghdad.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iran And Allies’ Political Maneuvers After Unprecedented Naval Drills" href="/en/News/169759/Saudi-Lobby-Behind-AFC’s-Anti-Iranian-Ban" class="LinkLinksBox block trans400 dr bold lh2 ">Iran And Allies’ Political Maneuvers After Unprecedented Naval Drills</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Iranian FM visited Russia and China in show of full alliance a few days after naval exercises with two powers.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/399" class="bold cFFF">
                                    News
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/en/News/170730/Zarif-Says-Europe-Submission-on-Iran-Deal-Only-Whetted-Trump’s-Appetite" title="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2020122_4/L_202012215594111.jpg" width="342" height="188" title="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite" alt="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/en/News/170730/Zarif-Says-Europe-Submission-on-Iran-Deal-Only-Whetted-Trump’s-Appetite" title="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite">Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Iran’s foreign minister said Wednesday the European states’ submission to US President’s domineering tactics on the Iran nuclear deal only worked to “whet his appetite”, presenting Donald Trump’s renewed threat of slapping trade tariffs on Europe’s auto industry as evidence.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170726/US-Senate-Blocks-Key-Witnesses-from-Testifying-in-Trump’s-Impeachment-Trial" title="US Senate Blocks Key Witnesses from Testifying in Trump’s Impeachment Trial">US Senate Blocks Key Witnesses from Testifying in Trump’s Impeachment Trial</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The US Senate’s Republicans have voted down on Tuesday 11 Democratic proposals for amendments to the rules of Donald Trump’s impeachment process, including the rejection of subpoenas for ex-national security adviser John Bolton and White House acting chief of staff Mick Mulvaney to give testimony on the Ukraine scandal.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170723/Iran-Pans-South-Korea-for-Misnaming-Persian-Gulf,-Sending-Military-Forces-to-Region" title="Iran Pans South Korea for Misnaming Persian Gulf, Sending Military Forces to Region">Iran Pans South Korea for Misnaming Persian Gulf, Sending Military Forces to Region</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran has rebuked South Korea for misnaming the Persian Gulf and sending a military mission to the waters south of Iran under pressure from the US.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170708/Israeli-Regime-Kills-Three-Palestinian-Youths-near-Gaza-Border" title="Israeli Regime Kills Three Palestinian Youths near Gaza Border">Israeli Regime Kills Three Palestinian Youths near Gaza Border</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Israeli regime forces shot and killed three Palestinian youths on Tuesday near the border besieged Gaza’s border.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170704/Lebanon-Forms-New-Government" title="Lebanon Forms New Government">Lebanon Forms New Government</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Lebanon formed a new government on Tuesday under Prime Minister Hassan Diab, the presidency announced after Hezbollah and its allies clinched a deal on a cabinet.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170702/Saudi-Crown-Prince-Hacked-Jeff-Bezos’-Phone-Report" title="Saudi Crown Prince Hacked Jeff Bezos’ Phone: Report">Saudi Crown Prince Hacked Jeff Bezos’ Phone: Report</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Two UN officials will report on Wednesday that there is enough evidence suggesting that Saudi Arabia had hacked Amazon.com Inc founder Jeff Bezos’ phone with the Guardian reporting that  it wasn’t just any Saudi regime hacker but it have been Crown Prince Mohammed bin Salman (MBS) himself.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170700/Militants-Kill-36-Civilians-in-Burkina-Faso-Market-Attack" title="Militants Kill 36 Civilians in Burkina Faso Market Attack">Militants Kill 36 Civilians in Burkina Faso Market Attack</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >At least 36 civilians were killed in Burkina Faso after militants attacked a market in Sanmatenga province on Monday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170697/Pentagon-Admits-to-More-Casualties-from-Iran-Retaliatory-Attack" title="Pentagon Admits to More Casualties from Iran Retaliatory Attack">Pentagon Admits to More Casualties from Iran Retaliatory Attack</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The US military said Tuesday more American troops have been flown out of Iraq for treatment following Iran’s retaliatory missile attack on an Iraqi base housing US forces.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170661/Iranian-Lawmaker-Offers-$3-Million-Reward-for-’Whoever-Kills-Trump’-Report" title="Iranian Lawmaker Offers $3 Million Reward for ’Whoever Kills Trump’: Report">Iranian Lawmaker Offers $3 Million Reward for ’Whoever Kills Trump’: Report</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >An Iranian lawmaker reportedly has offered a $3 million reward to anyone who killed US President Donald Trump who ordered assassination of Iran’s to commander Lieutenant General Qassem Soleimani.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170659/Yemen’s-Ansarullah-Denies-Having-Role-in-Deadly-Missile-Attack-in-Ma’rib" title="Yemen’s Ansarullah Denies Having Role in Deadly Missile Attack in Ma’rib">Yemen’s Ansarullah Denies Having Role in Deadly Missile Attack in Ma’rib</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Yemen’s ruling Ansarullah movement has rejected a claim by Saudi Arabia and the United Arab Emirates (UAE) that it was behind a deadly missile attack against the positions of pro-Riyadh militants in the northern city of Ma’rib.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170656/China-Confirms-Sixth-Death-from-Mystery-Virus-as-WHO-Prepares-to-Meet" title="China Confirms Sixth Death from Mystery Virus as WHO Prepares to Meet">China Confirms Sixth Death from Mystery Virus as WHO Prepares to Meet</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >China Confirms Sixth Death from Mystery Virus as WHO Prepares to Meet</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170639/OPCW-Whistleblower-Rebukes-Chemical-Watchdog’s-Douma-Report-in-UN-Security-Council-Testimony" title="OPCW Whistleblower Rebukes Chemical Watchdog’s Douma Report in UN Security Council Testimony">OPCW Whistleblower Rebukes Chemical Watchdog’s Douma Report in UN Security Council Testimony</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >A former inspector with the OPCW has criticized the chemical weapons watchdog for issuing a sanitized report on the alleged 2018 attack in Douma, Syria, arguing it ignored serious reservations of its own fact-finding team</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170629/EU-to-Sanction-Turkey-Over-’Illegal’-Gas-Drill-in-Mediterranean-Josep-Borrell" title="EU to Sanction Turkey Over ’Illegal’ Gas Drill in Mediterranean: Josep Borrell">EU to Sanction Turkey Over ’Illegal’ Gas Drill in Mediterranean: Josep Borrell</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >European Union plans to expand sanctions on Ankara amid "Turkey’s illegal drilling in the eastern Mediterranean", off Cyprus, announced the EU High Representative Josep Borrell on Monday, AFP reported.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170624/Three-Rockets-Hit-Near-US-Embassy-in-Baghdad" title="Three Rockets Hit Near US Embassy in Baghdad">Three Rockets Hit Near US Embassy in Baghdad</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Three rockets landed on Tuesday morning night in Baghdad’s heavily fortified Green Zone, which houses the US Embassy and other foreign diplomatic facilities. No casualties have been reported.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170623/Russia-Slams-US-for-Spreading-Misinformation-on-Iran’s-Enrichment-Right" title="Russia Slams US for Spreading Misinformation on Iran’s Enrichment Right">Russia Slams US for Spreading Misinformation on Iran’s Enrichment Right</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Russia blamed the US for misleading the international community on Iran’s right to enrich uranium, describing as "myth-making" a claim by Washington that a UN Security Council resolution has banned any enrichment in Iran.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170617/Iran’s-Appeal-as-Model-of-Resistance-Angers-US-Leader" title="Iran’s Appeal as Model of Resistance Angers US: Leader">Iran’s Appeal as Model of Resistance Angers US: Leader</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran’s leader Ayatollah Sayyed Ali Khamenei said the Iranian nation’s independence, resistance and refusal to submit to bullying angers the US.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170616/UK-Legal-Team-Calls-for-Arresting-Egypt’s-Sisi-during-London-Visit" title="UK Legal Team Calls for Arresting Egypt’s Sisi during London Visit">UK Legal Team Calls for Arresting Egypt’s Sisi during London Visit</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >A British legal group has called on judicial authorities to issue an arrest warrant Egyptian President Abdel Fattah el-Sisi over his alleged role in the death of Mohamed Morsi, the country’s first democratically elected president, at a Cairo court session last year.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170612/Iran-Warns-of-‘Final-Step’-on-Nuclear-Deal" title="Iran Warns of ‘Final Step’ on Nuclear Deal">Iran Warns of ‘Final Step’ on Nuclear Deal</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran warned of taking a “final and more effective” step concerning the country’s nuclear deal with world states if the other parties remain in default of their contractual obligations towards Tehran.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170595/Protests-Revive-in-Iraq-after-Rising-Calls-for-US-Withdrawal" title="Protests Revive in Iraq after Rising Calls for US Withdrawal">Protests Revive in Iraq after Rising Calls for US Withdrawal</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iraqi protesters have returned to the streets of different cities across the Arab country, as the clock ticked down the final hours to their deadline for the government to meet their demands for reform.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/170590/Oil-Price-Rises-after-Libyan-Oilfield-Shutdowns" title="Oil Price Rises after Libyan Oilfield Shutdowns">Oil Price Rises after Libyan Oilfield Shutdowns</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Oil price rose to its highest in more than week on Monday after two large crude production bases in Libya began shutting down amid a military blockade, Reuters reported.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    Most Viewed
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Day</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Week</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Month</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170725/In-the-Name-of-“Security”-Retreating-US-Gives-Israel-Billions-More-in-Military-Funding" title="In the Name of “Security” Retreating US Gives Israel Billions More in Military Funding">In the Name of “Security” Retreating US Gives Israel Billions More in Military Funding</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170702/Saudi-Crown-Prince-Hacked-Jeff-Bezos’-Phone-Report" title="Saudi Crown Prince Hacked Jeff Bezos’ Phone: Report">Saudi Crown Prince Hacked Jeff Bezos’ Phone: Report</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170723/Iran-Pans-South-Korea-for-Misnaming-Persian-Gulf,-Sending-Military-Forces-to-Region" title="Iran Pans South Korea for Misnaming Persian Gulf, Sending Military Forces to Region">Iran Pans South Korea for Misnaming Persian Gulf, Sending Military Forces to Region</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170708/Israeli-Regime-Kills-Three-Palestinian-Youths-near-Gaza-Border" title="Israeli Regime Kills Three Palestinian Youths near Gaza Border">Israeli Regime Kills Three Palestinian Youths near Gaza Border</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170695/Saudi-Lobby-Behind-AFC’s-Anti-Iranian-Ban" title="Saudi Lobby Behind AFC’s Anti Iranian Ban">Saudi Lobby Behind AFC’s Anti Iranian Ban</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170700/Militants-Kill-36-Civilians-in-Burkina-Faso-Market-Attack" title="Militants Kill 36 Civilians in Burkina Faso Market Attack">Militants Kill 36 Civilians in Burkina Faso Market Attack</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170704/Lebanon-Forms-New-Government" title="Lebanon Forms New Government">Lebanon Forms New Government</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170726/US-Senate-Blocks-Key-Witnesses-from-Testifying-in-Trump’s-Impeachment-Trial" title="US Senate Blocks Key Witnesses from Testifying in Trump’s Impeachment Trial">US Senate Blocks Key Witnesses from Testifying in Trump’s Impeachment Trial</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170697/Pentagon-Admits-to-More-Casualties-from-Iran-Retaliatory-Attack" title="Pentagon Admits to More Casualties from Iran Retaliatory Attack">Pentagon Admits to More Casualties from Iran Retaliatory Attack</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170730/Zarif-Says-Europe-Submission-on-Iran-Deal-Only-Whetted-Trump’s-Appetite" title="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite">Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170699/From-Nigeria-to-Yemen,-UK-Support-for-Genocide-Remains-Same" title="From Nigeria to Yemen, UK Support for Genocide Remains Same">From Nigeria to Yemen, UK Support for Genocide Remains Same</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170460/Iraq-Developments-in-Shadow-of-US-Expulsion-Bill" title="Iraq Developments in Shadow of US Expulsion Bill">Iraq Developments in Shadow of US Expulsion Bill</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170462/11-US-Troops-Injured-in-Iran-Retaliatory-Attack-in-Iraq-despite-Earlier-Denials" title="11 US Troops Injured in Iran Retaliatory Attack in Iraq despite Earlier Denials">11 US Troops Injured in Iran Retaliatory Attack in Iraq despite Earlier Denials</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170595/Protests-Revive-in-Iraq-after-Rising-Calls-for-US-Withdrawal" title="Protests Revive in Iraq after Rising Calls for US Withdrawal">Protests Revive in Iraq after Rising Calls for US Withdrawal</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170563/Jordanian-MPs-Vote-to-Prohibit-Natural-gas-Imports-from-Occupied-Palestine" title="Jordanian MPs Vote to Prohibit Natural gas Imports from Occupied Palestine">Jordanian MPs Vote to Prohibit Natural gas Imports from Occupied Palestine</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170697/Pentagon-Admits-to-More-Casualties-from-Iran-Retaliatory-Attack" title="Pentagon Admits to More Casualties from Iran Retaliatory Attack">Pentagon Admits to More Casualties from Iran Retaliatory Attack</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170458/‘Mendacity-&amp;-lies’-After-19-Years-America-Admits-to-Itself-that-It-Never-Could-Have-Won-War-in-Afghanistan" title="‘Mendacity &amp; lies’: After 19 Years America Admits to Itself that It Never Could Have Won War in Afghanistan">‘Mendacity &amp; lies’: After 19 Years America Admits to Itself that It Never Could Have Won War in Afghanistan</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170726/US-Senate-Blocks-Key-Witnesses-from-Testifying-in-Trump’s-Impeachment-Trial" title="US Senate Blocks Key Witnesses from Testifying in Trump’s Impeachment Trial">US Senate Blocks Key Witnesses from Testifying in Trump’s Impeachment Trial</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170561/How-Do-Bin-Zayed’s-Ambitions-Embroil-UAE-in-Various-Regional-Cases?" title="How Do Bin Zayed’s Ambitions Embroil UAE in Various Regional Cases?">How Do Bin Zayed’s Ambitions Embroil UAE in Various Regional Cases?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170431/Iran-Enriching-More-Uranium-than-before-2015-Deal-President" title="Iran Enriching More Uranium than before 2015 Deal: President">Iran Enriching More Uranium than before 2015 Deal: President</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170428/Russia’s-Ruling-Party-Approves-Putin’s-Candidate-for-PM" title="Russia’s Ruling Party Approves Putin’s Candidate for PM">Russia’s Ruling Party Approves Putin’s Candidate for PM</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170659/Yemen’s-Ansarullah-Denies-Having-Role-in-Deadly-Missile-Attack-in-Ma’rib" title="Yemen’s Ansarullah Denies Having Role in Deadly Missile Attack in Ma’rib">Yemen’s Ansarullah Denies Having Role in Deadly Missile Attack in Ma’rib</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170700/Militants-Kill-36-Civilians-in-Burkina-Faso-Market-Attack" title="Militants Kill 36 Civilians in Burkina Faso Market Attack">Militants Kill 36 Civilians in Burkina Faso Market Attack</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170436/Sunni-Region-Project-US-Eyeing-Iraq-Split" title="Sunni Region Project: US Eyeing Iraq Split">Sunni Region Project: US Eyeing Iraq Split</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170463/Over-1,700-’Likely’-Infected-by-New-Virus-in-China-Study" title="Over 1,700 ’Likely’ Infected by New Virus in China: Study">Over 1,700 ’Likely’ Infected by New Virus in China: Study</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170584/2,153-Billionaires-Hold-More-Wealth-than-4,500,000,000-People-Oxfam" title="2,153 Billionaires Hold More Wealth than 4,500,000,000 People: Oxfam">2,153 Billionaires Hold More Wealth than 4,500,000,000 People: Oxfam</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169848/Al-Shabaab-Militants-Attacks-US-Base-in-Kenya" title="Al-Shabaab Militants Attacks US Base in Kenya">Al-Shabaab Militants Attacks US Base in Kenya</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170234/US-Assassination-of-Iranian-General-Act-of-International-Terrorism-Chomsky" title="US Assassination of Iranian General Act of International Terrorism: Chomsky">US Assassination of Iranian General Act of International Terrorism: Chomsky</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169838/US-Threat-to-Target-Iran’s-Cultural-Sites-Faces-Backlash" title="US Threat to Target Iran’s Cultural Sites Faces Backlash">US Threat to Target Iran’s Cultural Sites Faces Backlash</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169605/Bahrain-Economy-Haunted-By-Bankruptcy-Amid-Ongoing-Crackdown" title="Bahrain Economy Haunted By Bankruptcy Amid Ongoing Crackdown">Bahrain Economy Haunted By Bankruptcy Amid Ongoing Crackdown</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169279/ICC’s-Israeli-War-Crimes-Probe-Chances,-Challenges" title="ICC’s Israeli War Crimes Probe: Chances, Challenges">ICC’s Israeli War Crimes Probe: Chances, Challenges</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169246/Valley-of-Death-Saudi-Coalition-Creating-Living-Nightmare-for-African-Migrants-in-Yemen" title="Valley of Death: Saudi Coalition Creating Living Nightmare for African Migrants in Yemen">Valley of Death: Saudi Coalition Creating Living Nightmare for African Migrants in Yemen</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/170187/US-Unsuccessfully-Tried-to-Assassinate-Second-Iranian-Commander-in-Yemen" title="US Unsuccessfully Tried to Assassinate Second Iranian Commander in Yemen">US Unsuccessfully Tried to Assassinate Second Iranian Commander in Yemen</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169325/Taliban-Abduct-27-Local-Peace-Activists-in-Afghanistan’s-Farah-Province" title="Taliban Abduct 27 Local Peace Activists in Afghanistan’s Farah Province">Taliban Abduct 27 Local Peace Activists in Afghanistan’s Farah Province</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169304/Slain-Saudi-Journalist’s-Fianc&#233;e-Says-Killing-of-Those-Convicted-to-Conceal-Truth" title="Slain Saudi Journalist’s Fianc&#233;e Says Killing of Those Convicted to Conceal Truth">Slain Saudi Journalist’s Fianc&#233;e Says Killing of Those Convicted to Conceal Truth</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169658/Erdogan-Plans-Libya-Military-Dispatch,-Risking-Encounter-With-Key-Actors" title="Erdogan Plans Libya Military Dispatch, Risking Encounter With Key Actors">Erdogan Plans Libya Military Dispatch, Risking Encounter With Key Actors</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169822/Massive-Crowds-of-Iraqi-People-Join-Funeral-Procession-of-Al-Muhandis,-Gen-Soleimani" title="Massive Crowds of Iraqi People Join Funeral Procession of Al-Muhandis, Gen. Soleimani">Massive Crowds of Iraqi People Join Funeral Procession of Al-Muhandis, Gen. Soleimani</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169775/US-Must-Await-’Harsh-Revenge’-Following-Assassination-of-General-Soleimani-Iran-Leader" title="US Must Await ’Harsh Revenge’ Following Assassination of General Soleimani: Iran Leader">US Must Await ’Harsh Revenge’ Following Assassination of General Soleimani: Iran Leader</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169807/Assassination-of-Iran’s-Soleimani-Meets-with-Negative-Reactions-in-US" title="Assassination of Iran’s Soleimani Meets with Negative Reactions in US">Assassination of Iran’s Soleimani Meets with Negative Reactions in US</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169616/Iran,-China-FMs-Emphasize-on-Enhancing-Strategic-Relations" title="Iran, China FMs Emphasize on Enhancing Strategic Relations">Iran, China FMs Emphasize on Enhancing Strategic Relations</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/169301/Japanese-MP-Arrested-over-Accepting-Bribes-Media" title="Japanese MP Arrested over Accepting Bribes: Media">Japanese MP Arrested over Accepting Bribes: Media</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    In Focus
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20171218_51/L_2017121892522450.jpg" width="366" height="164" title="World against US Recognizing Al-Quds as Israeli Capital" alt="World against US Recognizing Al-Quds as Israeli Capital" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital">World against US Recognizing Al-Quds as Israeli Capital</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017913_37/L_201791385642542.jpg" width="366" height="164" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " alt="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims ">Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017814_33/L_2017814125355576.jpg" width="366" height="164" title="Awamiyah: Saudi Regime Killing Own Civilians" alt="Awamiyah: Saudi Regime Killing Own Civilians" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians">Awamiyah: Saudi Regime Killing Own Civilians</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017610_23/L_2017610114414374.jpg" width="366" height="164" title="Qatar Row Deepens Persian Gulf States Rifts" alt="Qatar Row Deepens Persian Gulf States Rifts" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts">Qatar Row Deepens Persian Gulf States Rifts</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/451" title="Ansarullah" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183757544.jpg" width="366" height="164" title="Ansarullah" alt="Ansarullah" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/451" title="Ansarullah">Ansarullah</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A Zaidi Shiite movement operating in Yemen. It seeks to establish a democratic  government in Yemen.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/454" title="Shiite" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227144528369.jpg" width="366" height="164" title="Shiite" alt="Shiite" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/454" title="Shiite">Shiite</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">represents the second largest denomination of Islam. Shiites believe Ali (peace be upon him) to be prophet"s successor in the Caliphate. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/447" title="Resistance" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193658220.jpg" width="366" height="164" title="Resistance" alt="Resistance" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/447" title="Resistance">Resistance</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Axis of Resistances refers to countries and movements with common political goal, i.e., resisting against Zionist regime,  America and other western powers. Iran, Syria, Hezbollah in Lebanon, and Hamas in Palestine are considered as the Axis of Resistance. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/453" title="Persian Gulf Cooperation Council" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227145958948.jpg" width="366" height="164" title="Persian Gulf Cooperation Council" alt="Persian Gulf Cooperation Council" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/453" title="Persian Gulf Cooperation Council">Persian Gulf Cooperation Council</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A regional political u n i o n consisting of Arab states of the Persian Gulf, except for Iraq. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/452" title="ISIS Terrorist Group" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183751712.jpg" width="366" height="164" title="ISIS Terrorist Group" alt="ISIS Terrorist Group" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/452" title="ISIS Terrorist Group">ISIS Terrorist Group</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A terrorist group that fights against Resistance Axis in Syria and Iraq. It was founded & armed by America and its allies covertly.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/450" title="Taliban" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_20162218386344.jpg" width="366" height="164" title="Taliban" alt="Taliban" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/450" title="Taliban">Taliban</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Taliban is a Sunni fundamentalist movement in Afghanistan.  It was founded by Mohammed Omar in 1994.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183814146.jpg" width="366" height="164" title="  Wahhabism &amp; Extremism" alt="  Wahhabism &amp; Extremism" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism">  Wahhabism &amp; Extremism</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Wahhabism is an extremist pseudo-Sunni movement, which labels non-Wahhabi Muslims as apostates thus paving the way for their bloodshed.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/448" title="Kurds" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622185231251.jpg" width="366" height="164" title="Kurds" alt="Kurds" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/448" title="Kurds">Kurds</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Kurds are an ethnic group in the Middle East, mostly inhabiting a region, which spans adjacent parts of Iran, Iraq, Syria, and Turkey. They are an Iranian people and speak the Kurdish languages, which form a subgroup of the Northwestern Iranian branch of Iranian languages. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/446" title="NATO" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193939217.jpg" width="366" height="164" title="NATO" alt="NATO" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/446" title="NATO">NATO</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">The North Atlantic Treaty Organization is an intergovernmental military alliance based on the North Atlantic Treaty which was signed on 4 April 1949.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/457" title="Islamic Awakening" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227141618205.jpg" width="366" height="164" title="Islamic Awakening" alt="Islamic Awakening" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/457" title="Islamic Awakening">Islamic Awakening</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Refers to a revival of the Islam throughout the world, that began in 1979  by Iranian Revolution that established an Islamic republic. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/456" title="Al-Qaeda" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227142324755.jpg" width="366" height="164" title="Al-Qaeda" alt="Al-Qaeda" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/456" title="Al-Qaeda">Al-Qaeda</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A militant Sunni organization founded by Osama bin Laden at some point between 1988 and 1989 </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/994" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/994" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/en/SpecialCases/0/0/">
        <img src="/upload/logo/2016823_34/2016823134723322.jpg" title="Map of  Latest Battlefield Developments in Syria and Iraq on" alt="Map of  Latest Battlefield Developments in Syria and Iraq on" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="1/22/2020 3:59:53 PM" />
    <meta itemprop="dateModified" content="1/22/2020 4:00:02 PM" />
    <meta itemprop="author" content="Alwaght" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//en/News/170730/Zarif-Says-Europe-Submission-on-Iran-Deal-Only-Whetted-Trump’s-Appetite" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/en/Type/399"><span class="Rottitr1 inlineblock">News</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite" href="/en/News/170730/Zarif-Says-Europe-Submission-on-Iran-Deal-Only-Whetted-Trump’s-Appetite">Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">Wednesday 22 January 2020</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/170730">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite&url=http://alwaght.com/en/News/170730&related=Iran, Zarif, US Sanctions, Donald Trump, EU&via=EnglishAlwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/en/News/170730/Zarif-Says-Europe-Submission-on-Iran-Deal-Only-Whetted-Trump’s-Appetite">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2020122_4/202012215594111.jpg" alt="Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2020122_4/202012215594111.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p dir="LTR"><strong>Alwaght- </strong>Iran&#39;s foreign minister said Wednesday the European states&rsquo; submission to US President&#39;s domineering tactics on the Iran nuclear deal only worked to &ldquo;whet his appetite&rdquo;, presenting Donald Trump&#39;s renewed threat of slapping trade tariffs on Europe&rsquo;s auto industry as evidence.&nbsp;&nbsp;</p>

<p dir="LTR">In a post on his Twitter account on Wednesday, Mohammad Javad Zarif attached a screen shot of a Washington Post report, which covered Trump&rsquo;s most recent threat to put hefty tariffs on European cars at the World Economic Forum in Davos on Tuesday if trade negotiations did not go his way.</p>

<p dir="LTR">Zarif said he had already warned the Europeans of such US measures in an earlier tweet.</p>

<p dir="LTR">Trump&rsquo;s new threat came days after the three European signatories to nuclear accord &mdash; France, Britain and Germany &mdash;&nbsp;gave into Washington&rsquo;s pressure and triggered a dispute mechanism devised in the 2015 deal, called the Joint Comprehensive Plan of Action (JCPOA), which amounts to a formal accusation that Tehran had broken the terms of the accord.</p>

<p dir="LTR">Shortly after the mechanism was activated, a Washington Post report revealed that Trump had threatened to impose a 25 percent tariff on European automobile imports if the trio &mdash; known as EU3 or E3 &mdash; refused to formally accuse Iran of violating the JCPOA.</p>

<p dir="LTR">In his tweet on Wednesday, Zarif told the Europeans that Trump had just issued yet another tariff threat despite the European trio&rsquo;s decision to &ldquo;sell their integrity&rdquo; by surrendering to Trump&rsquo;s pressure.</p>

<p dir="LTR">&ldquo;Sorry to say I told you so: When E3 sold out remnants of #JCPOA to avoid Trump tariffs last week, I warned that it would only whet his appetite. After selling their integrity and losing any moral/legal ground, ANOTHER tariff threat. EU would do better to exert its sovereignty,&rdquo; he tweeted.</p>

<p dir="LTR">The JCPOA was signed between Iran and six world states &mdash; namely the US, Germany, France, Britain, Russia and China &mdash; in 2015. It was also ratified in the form of a UN Security Council resolution.</p>

<p dir="LTR">However,&nbsp;Washington&rsquo;s exit and the subsequent re-imposition of sanctions against Tehran left the future of the historic deal in limbo.</p>

<p dir="LTR">Tehran remained fully compliant with the JCPOA for an entire year, waiting for&nbsp;the co-signatories to fulfill their end of the bargain by offsetting the impacts of Washington&rsquo;s bans on the Iranian economy.</p>

<p dir="LTR">As the European parties failed to do so, Tehran moved in May 2019 to suspend its JCPOA commitments in 60-day stages&nbsp;under Articles 26 and 36 of the deal covering Tehran&rsquo;s legal rights.</p>

<p dir="LTR">Iran took a fifth commitment reduction step earlier this month.</p>

<p dir="LTR">&nbsp;</p>
            </div>
                            <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/EnglishAlwaght" target="_blank">
                            <img src="/upload/logo/case/twitter-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                        <a href="https://fb.com/en.alwaght" target="_blank">
                            <img src="/upload/logo/case/facebook-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                    </div>
                </figure>                        <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/170730">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite&url=http://alwaght.com/en/News/170730&related=Iran, Zarif, US Sanctions, Donald Trump, EU&via=EnglishAlwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/170730">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=Zarif Says Europe Submission on Iran Deal Only Whetted Trump’s Appetite&url=http://alwaght.com/en/News/170730&related=Iran, Zarif, US Sanctions, Donald Trump, EU&via=EnglishAlwaght">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/en/News/170730">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">Tags :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Iran">Iran</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Zarif"> Zarif</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/US Sanctions"> US Sanctions</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Donald Trump"> Donald Trump</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/EU"> EU</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">Comments</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Name :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Email :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* Text :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="170730" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">Send</a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">Gallery</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">Photo</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">Film</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/en/Multimedia/170711/Indonesian-Youths-Print-Iranian-Gen-Soleimani-Photo-on-T-Shirts" class="LinkTinyBanners js_LinkTinyBanners block" title="Indonesian Youths Print Iranian Gen Soleimani Photo on T Shirts">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2020122_4/202012213142228.jpg" title="Indonesian Youths Print Iranian Gen Soleimani Photo on T Shirts" alt="Indonesian Youths Print Iranian Gen Soleimani Photo on T Shirts" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/170643/Australia-under-Siege-by-Golf-Ball-Size-Hail" class="LinkTinyBanners js_LinkTinyBanners block" title="Australia under Siege by Golf Ball-Size Hail">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020121_4/2020121132935602.jpg" title="Australia under Siege by Golf Ball-Size Hail" alt="Australia under Siege by Golf Ball-Size Hail" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/170597/Protests-Revive-in-Iraq-after-Rising-Calls-for-US-Withdrawal" class="LinkTinyBanners js_LinkTinyBanners block" title="Protests Revive in Iraq after Rising Calls for US Withdrawal">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020120_4/2020120131549868.jpg" title="Protests Revive in Iraq after Rising Calls for US Withdrawal" alt="Protests Revive in Iraq after Rising Calls for US Withdrawal" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/170543/South-Korean-Activists-Protests-against-Trumps-Aggressive-Policy-on-Iran" class="LinkTinyBanners js_LinkTinyBanners block" title="South Korean Activists Protests against Trumps Aggressive Policy on Iran">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020119_3/2020119133726760.jpg" title="South Korean Activists Protests against Trumps Aggressive Policy on Iran" alt="South Korean Activists Protests against Trumps Aggressive Policy on Iran" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/en/Multimedia/170711/Indonesian-Youths-Print-Iranian-Gen-Soleimani-Photo-on-T-Shirts" class="LinkBigBanners block" title="Indonesian Youths Print Iranian Gen Soleimani Photo on T Shirts">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2020122_4/202012213142228.jpg" title="Indonesian Youths Print Iranian Gen Soleimani Photo on T Shirts" alt="Indonesian Youths Print Iranian Gen Soleimani Photo on T Shirts" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  ltr tc ">Indonesian Youths Print Iranian Gen Soleimani Photo on T Shirts</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/en/Multimedia/170709/Russian,-Syrian-Forces-Hold-Joint-Drill-in-Tartus" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Russian, Syrian Forces Hold Joint Drill in Tartus" data-film="/upload/files/1398/11/02/202012212191448.mp4" data-img="/upload/logo/2020122_4/2020122121947309.jpg" data-fid="170709">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1398/11/02/202012212191448.mp4" data-src="/upload/logo/2020122_4/2020122121947309.jpg" title="Russian, Syrian Forces Hold Joint Drill in Tartus" alt="Russian, Syrian Forces Hold Joint Drill in Tartus" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/170641/Russian-Combat-Helicopter,-Alligator,-Performs-Insane-Stunts" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Russian Combat Helicopter, Alligator, Performs Insane Stunts" data-film="/upload/files/1398/11/01/2020121132221231.mp4" data-img="/upload/logo/2020121_4/2020121132234257.jpg" data-fid="170641">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1398/11/01/2020121132221231.mp4" data-src="/upload/logo/2020121_4/2020121132234257.jpg" title="Russian Combat Helicopter, Alligator, Performs Insane Stunts" alt="Russian Combat Helicopter, Alligator, Performs Insane Stunts" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/170596/French-Police-Violent-Crackdown-in-Protesters" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="French Police Violent Crackdown in Protesters" data-film="/upload/files/multimedia1/2020120131131270.mp4" data-img="/upload/logo/2020120_4/2020120131139676.jpg" data-fid="170596">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia1/2020120131131270.mp4" data-src="/upload/logo/2020120_4/2020120131139676.jpg" title="French Police Violent Crackdown in Protesters" alt="French Police Violent Crackdown in Protesters" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/170541/French-Police-Arrest-at-Least-32-amid-Crackdown-on-Yellow-Vests-62nd-Outing" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="French Police Arrest at Least 32 amid Crackdown on Yellow Vests 62nd Outing" data-film="/upload/files/1398/10/29/2020119133411556.mp4" data-img="/upload/logo/2020119_3/2020119133433686.jpg" data-fid="170541">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1398/10/29/2020119133411556.mp4" data-src="/upload/logo/2020119_3/2020119133433686.jpg" title="French Police Arrest at Least 32 amid Crackdown on Yellow Vests 62nd Outing" alt="French Police Arrest at Least 32 amid Crackdown on Yellow Vests 62nd Outing" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="170709" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/2020122_4/2020122121947309.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1398/11/02/202012212191448.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="Russian, Syrian Forces Hold Joint Drill in Tartus"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">Russian, Syrian Forces Hold Joint Drill in Tartus</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/2020122_4/2020122121947309.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1398/11/02/202012212191448.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=170709" itemprop="embedURL">
                                <meta content="1/22/2020 12:19:50 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">Russian, Syrian Forces Hold Joint Drill in Tartus</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  ltr tc ">Russian, Syrian Forces Hold Joint Drill in Tartus</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="Search..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/613" title="">West Asia</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/617" title="">Indian Subcontinent</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/872" title="">Central Asia &amp; Caucasus</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/616" title="">Asia and the Pacific</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/619" title="">Africa</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/614" title="">Europe</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/615" title="">America</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/399" title="News">News</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/396" title="Report">Report</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/395" title="Analysis">Analysis</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/830" title="Interview">Interview</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/831" title="Life Style">Life Style</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/" title="Home">Home</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="ContactUs" title="Contact US">Contact US</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="AboutUs" title="About US">About US</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/EnglishAlwaght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=1" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="1" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">Send To Friend</header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Name :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Email :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">Send</a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "Sent";
        var ErrorSendMsgForNews = "You have already commented on the subject, to sent another comment please refresh the page";
        var ErrorToProgram = "Error Occured";
        var PleaseFillStarFields = "Please Fill the obligatory fileds";
        var NotValidEmail = "Email is not valid";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/en/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
