<!DOCTYPE html>
<html lang="en" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>Iraqis Rally in Basra to Support Popular Forces</title>
    <meta name="description" content="Hundreds of people rallied in Iraq’s Basra city on Saturday to express support for the Popular Mobilization Forces (PMF), also known as Hashd al-Shaabi." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Men.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="Iraqis Rally in Basra to Support Popular Forces" property="og:title">
    <meta content="Hundreds of people rallied in Iraq’s Basra city on Saturday to express support for the Popular Mobilization Forces (PMF), also known as Hashd al-Shaabi." property="og:description">
    <meta content="http://alwaght.com/en/News/139665/Iraqis-Rally-in-Basra-to-Support-Popular-Forces" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/en/News/139665/Iraqis-Rally-in-Basra-to-Support-Popular-Forces" rel="canonical">
    <meta name="keywords" content="Iraqis,Rally,in,Basra,to,Support,Popular,Forces" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2018916_37/L_2018916122252278.jpg" property="og:image">
    <meta content="9/16/2018 12:23:12 PM" property="article:published_time">
    <meta content="9/16/2018 12:24:00 PM" property="article:modified_time">
    <meta content="9/16/2018 12:24:00 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/en/News/139665" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="Iraqis Rally in Basra to Support Popular Forces" itemprop="name">
    <meta content="Hundreds of people rallied in Iraq’s Basra city on Saturday to express support for the Popular Mobilization Forces (PMF), also known as Hashd al-Shaabi." itemprop="description">
    <meta content="/upload/logo/2018916_37/L_2018916122252278.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/2018916_37/L_2018916122252278.jpg">
    <meta content="Hundreds of people rallied in Iraq’s Basra city on Saturday to express support for the Popular Mobilization Forces (PMF), also known as Hashd al-Shaabi." name="twitter:card">
    <meta content="::ALWAGHT::" name="twitter:site">
    <meta content="Iraqis Rally in Basra to Support Popular Forces" name="twitter:title">
    <meta content="Hundreds of people rallied in Iraq’s Basra city on Saturday to express support for the Popular Mobilization Forces (PMF), also known as Hashd al-Shaabi." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2018916_37/L_2018916122252278.jpg" name="twitter:image:src">
    <meta content="Iraqis Rally in Basra to Support Popular Forces" property="article:tag">

        <meta content="Iraqis" property="article:tag">
        <meta content="Rally" property="article:tag">
        <meta content="in" property="article:tag">
        <meta content="Basra" property="article:tag">
        <meta content="to" property="article:tag">
        <meta content="Support" property="article:tag">
        <meta content="Popular" property="article:tag">
        <meta content="Forces" property="article:tag">
    <meta content="::ALWAGHT::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">Alwaght | News &amp; Analysis Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/">Home</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/ContactUs">Contact Us</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/AboutUs">About Us</a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="Search ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                Sunday 16 September 2018
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Home" href="/en/">Home</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="West Asia" href="/en/Workgroup/613">West Asia</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iran" href="/en/Workgroup/620">Iran</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iraq" href="/en/Workgroup/623">Iraq</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Syria" href="/en/Workgroup/628">Syria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Lebanon" href="/en/Workgroup/626">Lebanon</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Palestine" href="/en/Workgroup/624">Palestine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Yemen" href="/en/Workgroup/627">Yemen</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bahrain" href="/en/Workgroup/622">Bahrain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Oman" href="/en/Workgroup/630">Oman</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="UAE" href="/en/Workgroup/632">UAE</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Qatar" href="/en/Workgroup/631">Qatar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Turkey" href="/en/Workgroup/625">Turkey</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Kuwait" href="/en/Workgroup/629">Kuwait</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Jordan " href="/en/Workgroup/621">Jordan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Saudi Arabia" href="/en/Workgroup/633">Saudi Arabia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Israeli Regime" href="/en/Workgroup/634">Israeli Regime</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Indian Subcontinent" href="/en/Workgroup/617">Indian Subcontinent</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Pakistan " href="/en/Workgroup/654">Pakistan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="India" href="/en/Workgroup/655">India</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Central Asia &amp; Caucasus" href="/en/Workgroup/872">Central Asia &amp; Caucasus</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Afghanistan" href="/en/Workgroup/873">Afghanistan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Azerbaijan" href="/en/Workgroup/874">Azerbaijan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tajikistan" href="/en/Workgroup/876">Tajikistan</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Asia and the Pacific" href="/en/Workgroup/616">Asia and the Pacific</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="The Philippines" href="/en/Workgroup/996">The Philippines</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Australia" href="/en/Workgroup/986">Australia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Myanmar" href="/en/Workgroup/983">Myanmar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Malaysia " href="/en/Workgroup/648">Malaysia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Indonesia " href="/en/Workgroup/649">Indonesia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="China " href="/en/Workgroup/650">China </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Japan" href="/en/Workgroup/651">Japan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="North Korea" href="/en/Workgroup/652">North Korea</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="South Korea" href="/en/Workgroup/653">South Korea</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Africa" href="/en/Workgroup/619">Africa</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Somalia" href="/en/Workgroup/987">Somalia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Egypt" href="/en/Workgroup/667">Egypt</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tunisia" href="/en/Workgroup/668">Tunisia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Libya" href="/en/Workgroup/669">Libya</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Sudan" href="/en/Workgroup/670">Sudan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Nigeria" href="/en/Workgroup/671">Nigeria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Algeria" href="/en/Workgroup/672">Algeria</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Europe" href="/en/Workgroup/614">Europe</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Britain" href="/en/Workgroup/635">Britain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Italy" href="/en/Workgroup/636">Italy</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="France" href="/en/Workgroup/637">France</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Spain" href="/en/Workgroup/638">Spain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Russia" href="/en/Workgroup/659">Russia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Ukraine" href="/en/Workgroup/675">Ukraine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Germany" href="/en/Workgroup/676">Germany</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Greece" href="/en/Workgroup/682">Greece</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="America" href="/en/Workgroup/615">America</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="USA" href="/en/Workgroup/641">USA</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bolivia" href="/en/Workgroup/643">Bolivia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Argentina " href="/en/Workgroup/644">Argentina </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Venezuela" href="/en/Workgroup/645">Venezuela</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Brazil" href="/en/Workgroup/646">Brazil</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‍Cuba" href="/en/Workgroup/647">‍Cuba</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Canada" href="/en/Workgroup/677">Canada</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute r0 none">
                            <div class="SocialNetworkItem none">
                                <a href="https://telegram.me/en.alwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/en.alwaght">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/EnglishAlwaght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=1">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/en/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enLogo.png" class="w100p h100p block m0a  mt10" />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/en/News/139674/Is-US-Dollar-Empire-Collapsing?" title="Is US Dollar Empire Collapsing?">Is US Dollar Empire Collapsing?</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/139672/Trump-Acting-in-Every-Way-Like-Netanyahu’s-Manchurian-Candidate" title="Trump Acting in Every Way Like Netanyahu’s Manchurian Candidate">Trump Acting in Every Way Like Netanyahu’s Manchurian Candidate</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/139665/Iraqis-Rally-in-Basra-to-Support-Popular-Forces" title="Iraqis Rally in Basra to Support Popular Forces">Iraqis Rally in Basra to Support Popular Forces</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/139660/Idlib-Terrorists-Get-Chlorine,-Prepare-for-False-Flag-Attack" title="Idlib Terrorists Get Chlorine, Prepare for False Flag Attack">Idlib Terrorists Get Chlorine, Prepare for False Flag Attack</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/139656/Syria-Dawns-Israeli-Missiles-near-Damascus-Airport" title="Syria Dawns Israeli Missiles near Damascus Airport">Syria Dawns Israeli Missiles near Damascus Airport</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/139654/US-Border-Patrol-Agent-Caught-for-Alleged-Murder-of-4-Women" title="US Border Patrol Agent Caught for Alleged Murder of 4 Women">US Border Patrol Agent Caught for Alleged Murder of 4 Women</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/139639/Saudi-Regime-Kills-15-Yemenis-after-Striking-Hudaydah-Sana’a-Highway" title="Saudi Regime Kills 15 Yemenis after Striking Hudaydah-Sana’a Highway">Saudi Regime Kills 15 Yemenis after Striking Hudaydah-Sana’a Highway</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/139636/Iran-to-Raise-Uranium-Enrichment-if-EU-Acts-Passively-Foreign-Minister" title="Iran to Raise Uranium Enrichment if EU Acts Passively: Foreign Minister">Iran to Raise Uranium Enrichment if EU Acts Passively: Foreign Minister</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/139600/US-Failure-Reason-behind-Afghan-Security-Pact-Review-Expert" title="US Failure Reason behind Afghan Security Pact Review: Expert">US Failure Reason behind Afghan Security Pact Review: Expert</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/139598/Trump-Orders-Hitting-China-with-$200-Billion-in-Tariffs" title="Trump Orders Hitting China with $200 Billion in Tariffs">Trump Orders Hitting China with $200 Billion in Tariffs</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/-3" class="bold cFFF">
                                    Editor&#39;s Choice
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="Spain to Sell 400 Bombs to Saudi Arabia despite Regime’s War Crimes in Yemen" href="/en/News/139514/Spain-to-Sell-400-Bombs-to-Saudi-Arabia-despite-Regime’s-War-Crimes-in-Yemen">
            <img width="350" height="170" title="Spain to Sell 400 Bombs to Saudi Arabia despite Regime’s War Crimes in Yemen" alt="Spain to Sell 400 Bombs to Saudi Arabia despite Regime’s War Crimes in Yemen" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2018913_37/L_2018913175043938.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="Spain to Sell 400 Bombs to Saudi Arabia despite Regime’s War Crimes in Yemen" href="/en/News/139514/Spain-to-Sell-400-Bombs-to-Saudi-Arabia-despite-Regime’s-War-Crimes-in-Yemen" class="LinkLinksBox block trans400 dr bold lh2 ">Spain to Sell 400 Bombs to Saudi Arabia despite Regime’s War Crimes in Yemen</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The Kingdom of Spain is set to sell 400 laser-guided bombs to Kingdom of Saudi Arabia after the deal was temporarily halted over Riyadh’s involvement in a brutal aggression on neighboring Yemen.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iran, Turkey, Russia Trilateral Summit Reiterates Eradication of Terrorism in Syria" href="/en/News/139214/Spain-to-Sell-400-Bombs-to-Saudi-Arabia-despite-Regime’s-War-Crimes-in-Yemen" class="LinkLinksBox block trans400 dr bold lh2 ">Iran, Turkey, Russia Trilateral Summit Reiterates Eradication of Terrorism in Syria</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">A summit of Iranian, Russian and Turkish presidents wrapped up in Tehran after discussing efforts to restore peace in Syria and eradication of terrorism</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Russia Launches Airstrikes against Militants in Idlib, Syria Vows Liberation Op" href="/en/News/139096/Spain-to-Sell-400-Bombs-to-Saudi-Arabia-despite-Regime’s-War-Crimes-in-Yemen" class="LinkLinksBox block trans400 dr bold lh2 ">Russia Launches Airstrikes against Militants in Idlib, Syria Vows Liberation Op</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Russian Air force has a launch large-scale airstrikes on Tuesday against militants and terrorists in Syria’s Idlib province, ignoring US warnings.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="UN Says Violations Committed by Saudi-Led Coalition in Yemen May Amount to War Crimes" href="/en/News/138772/Spain-to-Sell-400-Bombs-to-Saudi-Arabia-despite-Regime’s-War-Crimes-in-Yemen" class="LinkLinksBox block trans400 dr bold lh2 ">UN Says Violations Committed by Saudi-Led Coalition in Yemen May Amount to War Crimes</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">After over three years into Saud-led coalition’s aggression on Yemen and killing hundreds of civilians, United Nations human rights experts said on Tuesday Saudi Arabia and its allies, mainly The United Arab Emirates (UAE), may have perpetrated war crimes in the impoverished Arab state.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Yemen Kids Massacred amid World’s Silence on Saudi Crimes" href="/en/News/138641/Spain-to-Sell-400-Bombs-to-Saudi-Arabia-despite-Regime’s-War-Crimes-in-Yemen" class="LinkLinksBox block trans400 dr bold lh2 ">Yemen Kids Massacred amid World’s Silence on Saudi Crimes</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Saudi-led air raids kill over 60 Yemeni children within two weeks amid UN failure to condemn the Arab coalation.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/399" class="bold cFFF">
                                    News
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/en/News/139665/Iraqis-Rally-in-Basra-to-Support-Popular-Forces" title="Iraqis Rally in Basra to Support Popular Forces" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2018916_37/L_2018916122252278.jpg" width="342" height="188" title="Iraqis Rally in Basra to Support Popular Forces" alt="Iraqis Rally in Basra to Support Popular Forces" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/en/News/139665/Iraqis-Rally-in-Basra-to-Support-Popular-Forces" title="Iraqis Rally in Basra to Support Popular Forces">Iraqis Rally in Basra to Support Popular Forces</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Hundreds of people rallied in Iraq’s Basra city on Saturday to express support for the Popular Mobilization Forces (PMF), also known as Hashd al-Shaabi.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139660/Idlib-Terrorists-Get-Chlorine,-Prepare-for-False-Flag-Attack" title="Idlib Terrorists Get Chlorine, Prepare for False Flag Attack">Idlib Terrorists Get Chlorine, Prepare for False Flag Attack</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Russian Defense Ministry said on Saturday terrorists in Syria’s Idlib have transported several canisters containing chlorine to the village of Bsanqul in a bid to stage a false flag gas attack.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139656/Syria-Dawns-Israeli-Missiles-near-Damascus-Airport" title="Syria Dawns Israeli Missiles near Damascus Airport">Syria Dawns Israeli Missiles near Damascus Airport</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Syrian Army has intercepted several missiles that Israeli regime fired in an act of “aggression” over Damascus International Airport, state news agency SANA reported on Saturday, citing a military source.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139654/US-Border-Patrol-Agent-Caught-for-Alleged-Murder-of-4-Women" title="US Border Patrol Agent Caught for Alleged Murder of 4 Women">US Border Patrol Agent Caught for Alleged Murder of 4 Women</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >A US Border Patrol agent has been arrested in the state of Texas on suspicion of murdering four women and kidnapping another.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139639/Saudi-Regime-Kills-15-Yemenis-after-Striking-Hudaydah-Sana’a-Highway" title="Saudi Regime Kills 15 Yemenis after Striking Hudaydah-Sana’a Highway">Saudi Regime Kills 15 Yemenis after Striking Hudaydah-Sana’a Highway</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Saudi regime’s fresh airstrikes have killed at least 15 Yemeni people on a strategic road linking Hudaydah to the capital city of Sana’a.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139636/Iran-to-Raise-Uranium-Enrichment-if-EU-Acts-Passively-Foreign-Minister" title="Iran to Raise Uranium Enrichment if EU Acts Passively: Foreign Minister">Iran to Raise Uranium Enrichment if EU Acts Passively: Foreign Minister</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran’s Foreign Minister Mohammad Javad Zarif said Tehran could increase uranium enrichment should the European Union continue to act passively in the wake of the US withdrawal from the Iran nuclear deal.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139598/Trump-Orders-Hitting-China-with-$200-Billion-in-Tariffs" title="Trump Orders Hitting China with $200 Billion in Tariffs">Trump Orders Hitting China with $200 Billion in Tariffs</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >President Donald Trump has instructed his aides to proceed with tariffs on about another $200 billion of Chinese goods, bringing Washington on the verge of the greatest escalation in trade war with Beijing yet.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139595/US-Accuses-Russia-of-Breaching-North-Korea-Sanctions" title="US Accuses Russia of Breaching North Korea Sanctions">US Accuses Russia of Breaching North Korea Sanctions</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >US Secretary of State Mike Pompeo accused on Friday Russia of working to undermine economic sanctions imposed on North Korea.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139590/Israeli-Regime-Kills-3-Palestinians,-Including-12-Y-Boy,-at-Gaza-Protests" title="Israeli Regime Kills 3 Palestinians, Including 12-Y Boy, at Gaza Protests">Israeli Regime Kills 3 Palestinians, Including 12-Y Boy, at Gaza Protests</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Three Palestinians, including a 12-year-old boy, have been killed on Friday after Israeli regime forces fired live rounds at protesters rallying near Gaza border and occupied Palestinian territories.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139587/US-Considers-Waivers-on-Iran-Sanctions-Pompeo" title="US Considers Waivers on Iran Sanctions: Pompeo">US Considers Waivers on Iran Sanctions: Pompeo</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The US is weighing up waivers for countries and businesses that want to continue buying Iran’s oil beyond Washington’s November 4 deadline for halting crude imports from the Islamic Republic, Secretary of State Mike Pompeo said on Friday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139572/US-War-against-Iran-No-Longer-Possible-IRGC-Deputy-Commander" title="US War against Iran No Longer Possible: IRGC Deputy Commander">US War against Iran No Longer Possible: IRGC Deputy Commander</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >US war against Iran is no longer a possibility as Washington lacks the political means and international support to launch a new military campaign, a top commander of Iran’s Revolution Guards Corps (IRGC) said on Friday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139569/President-Erdogan-Slams-US-’Heinous-Economic-Attack’-on-Turkey" title="President Erdogan Slams US ’Heinous Economic Attack’ on Turkey">President Erdogan Slams US ’Heinous Economic Attack’ on Turkey</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >President Recep Tayyip Erdogan has blamed the US for launching a "heinous economic attack" on Turkey after the national currency lira hit a record low following Washington’s sanctions</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139561/US-Imposes-N-Korea-Related-Sanctions-Despite-Agreement" title="US Imposes N. Korea-Related Sanctions Despite Agreement">US Imposes N. Korea-Related Sanctions Despite Agreement</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The United States has imposed sanctions on two firms, one in Russia and one in China, “for supporting” North Korea’s nuclear and missile programs.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139556/Yemeni-Ballistic-Missile-Hits-Military-Base-in-Najran" title="Yemeni Ballistic Missile Hits Military Base in Najran">Yemeni Ballistic Missile Hits Military Base in Najran</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The Yemeni army backed by allied fighters from Popular Committees, have fired another homegrown ballistic missile on a Saudi military base in Najran.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139513/US-Threatens-Strikes-over-Syrian-Army’s-Attack-on-Terrorist-Held-Idlib" title="US Threatens Strikes over Syrian Army’s Attack on Terrorist-Held Idlib">US Threatens Strikes over Syrian Army’s Attack on Terrorist-Held Idlib</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >US envoy to the United Nations Nikki Haley warned any attack on Syria’s Idlib will be “dealt with,”, as Washington seeks to stop Syrian army’s operation to liberate the northern province from foreign-backed terrorists.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139512/US-Senator-Pans-Govt-for-Turning-Blind-Eye-to-Saudi-Massacre-of-Yemeni-Civilians" title="US Senator Pans Govt. for Turning Blind Eye to Saudi Massacre of Yemeni Civilians">US Senator Pans Govt. for Turning Blind Eye to Saudi Massacre of Yemeni Civilians</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >US Senator Chris Murphy blamed Trump’s administration for brazenly denying massacre of Yemeni civilians at the hands of Saudi regime and its allies and for continuing to assist a Saudi-led coalition in an invasion of Yemen.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139510/Saudi-Israeli-Ties-Revealed-again-as-Riyadh-Buys-Tel-Aviv’s-Missile-System" title="Saudi-Israeli Ties Revealed again as Riyadh Buys Tel Aviv’s Missile System">Saudi-Israeli Ties Revealed again as Riyadh Buys Tel Aviv’s Missile System</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Saudi Arabia purchased an Israeli missile system, dubbed as Iron Dome, as the two regimes move towards making their secret relations public</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139506/Gaza-Situation-Catastrophic-Due-to-Israeli-Siege-UN" title="Gaza Situation Catastrophic Due to Israeli Siege: UN">Gaza Situation Catastrophic Due to Israeli Siege: UN</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The UN says the humanitarian situation in the Gaza Strip is “catastrophic” due to an “economic siege” imposed by Israel on the Palestinian coastal enclave.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139503/Saudi-Led-Warplanes-Kill-15-Civilians-in-Yemen-Bombardment" title="Saudi-Led Warplanes Kill 15 Civilians in Yemen Bombardment">Saudi-Led Warplanes Kill 15 Civilians in Yemen Bombardment</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >At least 15 civilians, including one child, have been killed as the Saudi-led coalition continued its bombardments  of Yemen’s  Hudaydah</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/139501/US-Warship-Arrives-in-Mediterranean-as-Russia-Warns-of-Fake-Syria-Gas-Attack" title="US Warship Arrives in Mediterranean as Russia Warns of Fake Syria Gas Attack">US Warship Arrives in Mediterranean as Russia Warns of Fake Syria Gas Attack</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >A US warship has arrived at the Mediterranean with reports indicating a possible missile strike on Syria, as terrorist groups in Idlib plan a fake chemical attack.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    Most Viewed
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Day</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Week</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Month</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139654/US-Border-Patrol-Agent-Caught-for-Alleged-Murder-of-4-Women" title="US Border Patrol Agent Caught for Alleged Murder of 4 Women">US Border Patrol Agent Caught for Alleged Murder of 4 Women</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139672/Trump-Acting-in-Every-Way-Like-Netanyahu’s-Manchurian-Candidate" title="Trump Acting in Every Way Like Netanyahu’s Manchurian Candidate">Trump Acting in Every Way Like Netanyahu’s Manchurian Candidate</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139665/Iraqis-Rally-in-Basra-to-Support-Popular-Forces" title="Iraqis Rally in Basra to Support Popular Forces">Iraqis Rally in Basra to Support Popular Forces</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139674/Is-US-Dollar-Empire-Collapsing?" title="Is US Dollar Empire Collapsing?">Is US Dollar Empire Collapsing?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139660/Idlib-Terrorists-Get-Chlorine,-Prepare-for-False-Flag-Attack" title="Idlib Terrorists Get Chlorine, Prepare for False Flag Attack">Idlib Terrorists Get Chlorine, Prepare for False Flag Attack</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139656/Syria-Dawns-Israeli-Missiles-near-Damascus-Airport" title="Syria Dawns Israeli Missiles near Damascus Airport">Syria Dawns Israeli Missiles near Damascus Airport</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139496/US-Heading-Towards-Worst-Period-in-Its-History-Iran-President" title="US Heading Towards Worst Period in Its History: Iran President">US Heading Towards Worst Period in Its History: Iran President</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139592/While-All-Eyes-Are-on-Syria’s-Idlib,-US-Continues-to-Decimate-Yemen" title="While All Eyes Are on Syria’s Idlib, US Continues to Decimate Yemen">While All Eyes Are on Syria’s Idlib, US Continues to Decimate Yemen</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139503/Saudi-Led-Warplanes-Kill-15-Civilians-in-Yemen-Bombardment" title="Saudi-Led Warplanes Kill 15 Civilians in Yemen Bombardment">Saudi-Led Warplanes Kill 15 Civilians in Yemen Bombardment</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139346/6-Killed,-16-Wounded-Suicide-Blast-Hits-Govt-Offices-in-Somali-Capital" title="6 Killed, 16 Wounded Suicide Blast Hits Govt. Offices in Somali Capital">6 Killed, 16 Wounded Suicide Blast Hits Govt. Offices in Somali Capital</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139512/US-Senator-Pans-Govt-for-Turning-Blind-Eye-to-Saudi-Massacre-of-Yemeni-Civilians" title="US Senator Pans Govt. for Turning Blind Eye to Saudi Massacre of Yemeni Civilians">US Senator Pans Govt. for Turning Blind Eye to Saudi Massacre of Yemeni Civilians</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139446/Filming-of-False-Flag-Gas-Attack-in-Syrian-Idlib-Begins-Russia" title="Filming of False Flag Gas Attack in Syrian Idlib Begins: Russia">Filming of False Flag Gas Attack in Syrian Idlib Begins: Russia</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139412/US-Pushing-Kurdish-Terrorists-to-Attack-Iran-Top-commander" title="US Pushing Kurdish Terrorists to Attack Iran: Top commander">US Pushing Kurdish Terrorists to Attack Iran: Top commander</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139569/President-Erdogan-Slams-US-’Heinous-Economic-Attack’-on-Turkey" title="President Erdogan Slams US ’Heinous Economic Attack’ on Turkey">President Erdogan Slams US ’Heinous Economic Attack’ on Turkey</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139590/Israeli-Regime-Kills-3-Palestinians,-Including-12-Y-Boy,-at-Gaza-Protests" title="Israeli Regime Kills 3 Palestinians, Including 12-Y Boy, at Gaza Protests">Israeli Regime Kills 3 Palestinians, Including 12-Y Boy, at Gaza Protests</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139381/Turkey-Sentences-115-to-Jail-over-affiliation-to-US-Based-Cleric" title="Turkey Sentences 115 to Jail over affiliation to US-Based Cleric">Turkey Sentences 115 to Jail over affiliation to US-Based Cleric</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139402/Venezuela-Slams-US-after-Coup-Attempt-Report" title="Venezuela Slams US after Coup Attempt Report">Venezuela Slams US after Coup Attempt Report</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139510/Saudi-Israeli-Ties-Revealed-again-as-Riyadh-Buys-Tel-Aviv’s-Missile-System" title="Saudi-Israeli Ties Revealed again as Riyadh Buys Tel Aviv’s Missile System">Saudi-Israeli Ties Revealed again as Riyadh Buys Tel Aviv’s Missile System</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139413/Iran’s-FM-Slams-US-for-Threatening-ICC" title="Iran’s FM Slams US for Threatening ICC">Iran’s FM Slams US for Threatening ICC</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139656/Syria-Dawns-Israeli-Missiles-near-Damascus-Airport" title="Syria Dawns Israeli Missiles near Damascus Airport">Syria Dawns Israeli Missiles near Damascus Airport</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139513/US-Threatens-Strikes-over-Syrian-Army’s-Attack-on-Terrorist-Held-Idlib" title="US Threatens Strikes over Syrian Army’s Attack on Terrorist-Held Idlib">US Threatens Strikes over Syrian Army’s Attack on Terrorist-Held Idlib</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138552/Mecca-Imam-Arrested-Amid-Crackdown-by-Saudi-Regime" title="Mecca Imam Arrested Amid Crackdown by Saudi Regime">Mecca Imam Arrested Amid Crackdown by Saudi Regime</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138547/China-Files-Lawsuit-to-WTO-against-New-US-Tariffs-Commerce-Ministry" title="China Files Lawsuit to WTO against New US Tariffs: Commerce Ministry">China Files Lawsuit to WTO against New US Tariffs: Commerce Ministry</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138347/Iran-Unveils-New-Domestic-Fighter-Jet" title="Iran Unveils New Domestic Fighter Jet">Iran Unveils New Domestic Fighter Jet</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138747/US-Concerned-over-Oil-Rich-Ally’s-Crimes-in-Yemen-Report" title="US Concerned over Oil-Rich Ally’s Crimes in Yemen: Report">US Concerned over Oil-Rich Ally’s Crimes in Yemen: Report</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138401/Saudi-Led-Coalition-Defeated-in-Yemen’s-Hudaydah-Port-Ansarullah-Leader" title="Saudi-Led Coalition Defeated in Yemen’s Hudaydah Port: Ansarullah Leader">Saudi-Led Coalition Defeated in Yemen’s Hudaydah Port: Ansarullah Leader</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138471/Syria-Slams-Western-Countries-for-Justifying-use-of-Chemical-Weapons-by-Terrorists" title="Syria Slams Western Countries for Justifying use of Chemical Weapons by Terrorists">Syria Slams Western Countries for Justifying use of Chemical Weapons by Terrorists</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139283/Turkey-Sends-Army-Convoy-to-Idlib-as-Syria-Prepares-to-Liberate-Province-from-Militants" title="Turkey Sends Army Convoy to Idlib as Syria Prepares to Liberate Province from Militants">Turkey Sends Army Convoy to Idlib as Syria Prepares to Liberate Province from Militants</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138088/UN-Warns-of-ISIS-Reemergence-in-Parts-of-Syria-Held-By-US-Backed-Forces" title="UN Warns of ISIS Reemergence in Parts of Syria Held By US-Backed Forces">UN Warns of ISIS Reemergence in Parts of Syria Held By US-Backed Forces</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138333/14-Killed-in-Brazilian-Army-Raids-on-Rio-de-Janeiro-Drug-Gangs" title="14 Killed in Brazilian Army Raids on Rio de Janeiro Drug Gangs">14 Killed in Brazilian Army Raids on Rio de Janeiro Drug Gangs</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138156/How-Will-Bahrain’s-Majority-Shiites-Be-Reduced-to-Small-Minority-by-2050?" title="How Will Bahrain’s Majority Shiites Be Reduced to Small Minority by 2050?">How Will Bahrain’s Majority Shiites Be Reduced to Small Minority by 2050?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138739/Will-Erdogan-Retreat-as-US-Turkey-Crisis-Deepens?" title="Will Erdogan Retreat as US-Turkey Crisis Deepens?">Will Erdogan Retreat as US-Turkey Crisis Deepens?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/139501/US-Warship-Arrives-in-Mediterranean-as-Russia-Warns-of-Fake-Syria-Gas-Attack" title="US Warship Arrives in Mediterranean as Russia Warns of Fake Syria Gas Attack">US Warship Arrives in Mediterranean as Russia Warns of Fake Syria Gas Attack</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138220/13-Yemeni-Fishermen-Killed-After-Saudi-Warplanes-Strike-Their-Boat-off-Hudaydah-Coast" title="13 Yemeni Fishermen Killed After Saudi Warplanes Strike Their Boat off Hudaydah Coast">13 Yemeni Fishermen Killed After Saudi Warplanes Strike Their Boat off Hudaydah Coast</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138810/US-Plans-to-Divide-Syria,-Loot-its-Wealth-Russian-Envoy" title="US Plans to Divide Syria, Loot its Wealth: Russian Envoy">US Plans to Divide Syria, Loot its Wealth: Russian Envoy</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/138966/Saudi-Warship-Hit-by-Yemeni-Navy-Missile-in-Retaliatory-Attack" title="Saudi Warship Hit by Yemeni Navy Missile in Retaliatory Attack">Saudi Warship Hit by Yemeni Navy Missile in Retaliatory Attack</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    In Focus
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">


    <a class="case" href="http://alwaght.com/en/SpecialCases/0/0/">
        <img src="/upload/logo/2016823_34/2016823134723322.jpg" title="Map of  Latest Battlefield Developments in Syria and Iraq on" alt="Map of  Latest Battlefield Developments in Syria and Iraq on" class="w100p mb5" />
    </a>



<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20171218_51/L_2017121892522450.jpg" width="366" height="164" title="World against US Recognizing Al-Quds as Israeli Capital" alt="World against US Recognizing Al-Quds as Israeli Capital" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital">World against US Recognizing Al-Quds as Israeli Capital</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017913_37/L_201791385642542.jpg" width="366" height="164" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " alt="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims ">Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017814_33/L_2017814125355576.jpg" width="366" height="164" title="Awamiyah: Saudi Regime Killing Own Civilians" alt="Awamiyah: Saudi Regime Killing Own Civilians" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians">Awamiyah: Saudi Regime Killing Own Civilians</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017610_23/L_2017610114414374.jpg" width="366" height="164" title="Qatar Row Deepens Persian Gulf States Rifts" alt="Qatar Row Deepens Persian Gulf States Rifts" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts">Qatar Row Deepens Persian Gulf States Rifts</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/451" title="Ansarullah" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183757544.jpg" width="366" height="164" title="Ansarullah" alt="Ansarullah" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/451" title="Ansarullah">Ansarullah</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A Zaidi Shiite movement operating in Yemen. It seeks to establish a democratic  government in Yemen.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/454" title="Shiite" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227144528369.jpg" width="366" height="164" title="Shiite" alt="Shiite" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/454" title="Shiite">Shiite</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">represents the second largest denomination of Islam. Shiites believe Ali (peace be upon him) to be prophet"s successor in the Caliphate. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/447" title="Resistance" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193658220.jpg" width="366" height="164" title="Resistance" alt="Resistance" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/447" title="Resistance">Resistance</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Axis of Resistances refers to countries and movements with common political goal, i.e., resisting against Zionist regime,  America and other western powers. Iran, Syria, Hezbollah in Lebanon, and Hamas in Palestine are considered as the Axis of Resistance. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/453" title="Persian Gulf Cooperation Council" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227145958948.jpg" width="366" height="164" title="Persian Gulf Cooperation Council" alt="Persian Gulf Cooperation Council" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/453" title="Persian Gulf Cooperation Council">Persian Gulf Cooperation Council</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A regional political u n i o n consisting of Arab states of the Persian Gulf, except for Iraq. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/452" title="ISIS Terrorist Group" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183751712.jpg" width="366" height="164" title="ISIS Terrorist Group" alt="ISIS Terrorist Group" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/452" title="ISIS Terrorist Group">ISIS Terrorist Group</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A terrorist group that fights against Resistance Axis in Syria and Iraq. It was founded & armed by America and its allies covertly.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/450" title="Taliban" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_20162218386344.jpg" width="366" height="164" title="Taliban" alt="Taliban" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/450" title="Taliban">Taliban</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Taliban is a Sunni fundamentalist movement in Afghanistan.  It was founded by Mohammed Omar in 1994.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183814146.jpg" width="366" height="164" title="  Wahhabism &amp; Extremism" alt="  Wahhabism &amp; Extremism" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism">  Wahhabism &amp; Extremism</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Wahhabism is an extremist pseudo-Sunni movement, which labels non-Wahhabi Muslims as apostates thus paving the way for their bloodshed.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/448" title="Kurds" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622185231251.jpg" width="366" height="164" title="Kurds" alt="Kurds" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/448" title="Kurds">Kurds</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Kurds are an ethnic group in the Middle East, mostly inhabiting a region, which spans adjacent parts of Iran, Iraq, Syria, and Turkey. They are an Iranian people and speak the Kurdish languages, which form a subgroup of the Northwestern Iranian branch of Iranian languages. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/446" title="NATO" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193939217.jpg" width="366" height="164" title="NATO" alt="NATO" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/446" title="NATO">NATO</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">The North Atlantic Treaty Organization is an intergovernmental military alliance based on the North Atlantic Treaty which was signed on 4 April 1949.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/457" title="Islamic Awakening" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227141618205.jpg" width="366" height="164" title="Islamic Awakening" alt="Islamic Awakening" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/457" title="Islamic Awakening">Islamic Awakening</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Refers to a revival of the Islam throughout the world, that began in 1979  by Iranian Revolution that established an Islamic republic. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/456" title="Al-Qaeda" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227142324755.jpg" width="366" height="164" title="Al-Qaeda" alt="Al-Qaeda" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/456" title="Al-Qaeda">Al-Qaeda</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A militant Sunni organization founded by Osama bin Laden at some point between 1988 and 1989 </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/994" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/994" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="9/16/2018 12:23:12 PM" />
    <meta itemprop="dateModified" content="9/16/2018 12:24:00 PM" />
    <meta itemprop="author" content="Alwaght" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//en/News/139665/Iraqis-Rally-in-Basra-to-Support-Popular-Forces" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/en/Type/399"><span class="Rottitr1 inlineblock">News</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="Iraqis Rally in Basra to Support Popular Forces" href="/en/News/139665/Iraqis-Rally-in-Basra-to-Support-Popular-Forces">Iraqis Rally in Basra to Support Popular Forces</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">Sunday 16 September 2018</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/139665">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Iraqis Rally in Basra to Support Popular Forces&url=http://alwaght.com/en/News/139665&related=Iraq, Basra, PMF&via=EnglishAlwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/en/News/139665/Iraqis-Rally-in-Basra-to-Support-Popular-Forces">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2018916_37/2018916122252278.jpg" alt="Iraqis Rally in Basra to Support Popular Forces" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2018916_37/2018916122252278.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                    <header class="HeaderDataBox">
                        <h3 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">Related Content</h3>
                    </header>
                    <section class="ContentDataBox dr">

                            <h2 class="HRelativeArticle">
                                <a title="Iran Opens New Consulate Building in Basra after Assault" class="LinkRelativeArticle lh1-5 mb5 block" href="/en/News/139455/Iran-Opens-New-Consulate-Building-in-Basra-after-Assault">Iran Opens New Consulate Building in Basra after Assault</a>
                            </h2>
                            <h2 class="HRelativeArticle">
                                <a title="Iraqi Officials React as Basra Protests Turn Violent" class="LinkRelativeArticle lh1-5 mb5 block" href="/en/News/139236/Iraqi-Officials-React-as-Basra-Protests-Turn-Violent">Iraqi Officials React as Basra Protests Turn Violent</a>
                            </h2>

                    </section>
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p><strong>Alwaght</strong>- Hundreds of people rallied in Iraq&#39;s Basra city on Saturday to express support for the Popular Mobilization Forces (PMF), also known as Hashd al-Shaabi.</p>

<p>According to Ruptly, Protesters carried banners depicting political figures as they marched down the streets of the relentless Southern city.</p>

<p>The oil-rich province of Basra has been hit by protests since amid economic hardships, high unemployment rates, and alleged corruption. But the public protests turned violent on 7 September after a group of masked assailants ransacked&nbsp;government and PMF buildings as well as&nbsp;offices of political parties and set fire to them.</p>

<p>Abu Mahdi al-Muhandis, deputy commander of the Popular Mobilization Forces, blamed the US consulate in Basra of being &ldquo;behind the sabotage and arsons.&rdquo;</p>

<p>Describing the situation in Basra as &ldquo;unfortunate&rdquo; and a &ldquo;sign of an apparent government failure,&rdquo; Muhandis said the US the US was exploiting the protests in Basra to undermine PMF-backed parties and keep Prime Minister Haider al-Abadi in office.</p>

<p>The PMF commander said his organization has given evidence of the US consulate&rsquo;s role in the violent unrest in Basra to government officials.</p>

<p>Denouncing the presence of some 8,000 American military forces in Iraq and Washington&rsquo;s interference in the Arab country&rsquo;s internal affairs, Muhandis said the US had threatened that Basra would be set ablaze if the current prime minister does not win a second term.</p>

<p>He further criticized Prime Minister Haider al-Abadi for refusing to support the PM forces and accusing them of offering unreal statistics for people on the payroll, according to al-Ahed News.</p>

<p>Formed in 2014, the PMF - made up of mostly Shiite fighters - played a key role in pushing back the ISIS terrorist group, which wrested large tracts of Iraqi soil then.<br />
<br />
&nbsp;</p>
            </div>
                            <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/EnglishAlwaght" target="_blank">
                            <img src="/upload/logo/case/twitter-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                        <a href="https://fb.com/en.alwaght" target="_blank">
                            <img src="/upload/logo/case/facebook-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                    </div>
                </figure>                        <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/139665">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Iraqis Rally in Basra to Support Popular Forces&url=http://alwaght.com/en/News/139665&related=Iraq, Basra, PMF&via=EnglishAlwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/139665">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=Iraqis Rally in Basra to Support Popular Forces&url=http://alwaght.com/en/News/139665&related=Iraq, Basra, PMF&via=EnglishAlwaght">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/en/News/139665">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">Tags :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Iraq">Iraq</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Basra"> Basra</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/PMF"> PMF</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">Comments</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Name :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Email :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* Text :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="139665" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">Send</a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">Gallery</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">Photo</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">Film</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/en/Multimedia/139670/Typhoon-Mangkhut-Hits-Hong-Kong" class="LinkTinyBanners js_LinkTinyBanners block" title="Typhoon Mangkhut Hits Hong Kong">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2018916_37/2018916133532156.jpg" title="Typhoon Mangkhut Hits Hong Kong" alt="Typhoon Mangkhut Hits Hong Kong" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/139046/Massive-Fires-Engulfs-Brazil`s-200-Y-Old-National-Museum" class="LinkTinyBanners js_LinkTinyBanners block" title="Massive Fires Engulfs Brazil`s 200-Y-Old National Museum">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/201893_36/201893121954260.jpg" title="Massive Fires Engulfs Brazil`s 200-Y-Old National Museum" alt="Massive Fires Engulfs Brazil`s 200-Y-Old National Museum" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/139032/NASA-Photos-of-All-Time" class="LinkTinyBanners js_LinkTinyBanners block" title="NASA Photos of All Time">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/201893_36/201893114951540.jpg" title="NASA Photos of All Time" alt="NASA Photos of All Time" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/138757/Animal-Painters" class="LinkTinyBanners js_LinkTinyBanners block" title="Animal Painters">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018828_35/201882813490595.jpg" title="Animal Painters" alt="Animal Painters" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/en/Multimedia/139670/Typhoon-Mangkhut-Hits-Hong-Kong" class="LinkBigBanners block" title="Typhoon Mangkhut Hits Hong Kong">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2018916_37/2018916133532156.jpg" title="Typhoon Mangkhut Hits Hong Kong" alt="Typhoon Mangkhut Hits Hong Kong" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  ltr tc ">Typhoon Mangkhut Hits Hong Kong</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/en/Multimedia/139045/The-Ansarullah-forces-destroyed-a-Saudi-military-supply-vehicle-in-Western-Yemen" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="The Ansarullah forces destroyed a Saudi military supply vehicle in Western Yemen" data-film="/upload/files/1397/06/12/201893121047413.mp4" data-img="/upload/logo/201893_36/20189312945511.jpg" data-fid="139045">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1397/06/12/201893121047413.mp4" data-src="/upload/logo/201893_36/20189312945511.jpg" title="The Ansarullah forces destroyed a Saudi military supply vehicle in Western Yemen" alt="The Ansarullah forces destroyed a Saudi military supply vehicle in Western Yemen" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/139044/Syrian-Army-Dispatches-More-Military-Convoys-to-Idlib-Battlefield" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Syrian Army Dispatches More Military Convoys to Idlib Battlefield" data-film="/upload/files/1397/06/12/20189312332832.mp4" data-img="/upload/logo/201893_36/2018931213888.jpg" data-fid="139044">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/06/12/20189312332832.mp4" data-src="/upload/logo/201893_36/2018931213888.jpg" title="Syrian Army Dispatches More Military Convoys to Idlib Battlefield" alt="Syrian Army Dispatches More Military Convoys to Idlib Battlefield" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/138773/Syrian-Army-Seizes-Huge-Arms-in-ISIS`s-Positions-in-Deir-Ez-Zor" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Syrian Army Seizes Huge Arms in ISIS`s Positions in Deir Ez-Zor" data-film="/upload/files/1397/06/06/20188281400699.mp4" data-img="/upload/logo/2018828_35/201882814117635.jpg" data-fid="138773">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/06/06/20188281400699.mp4" data-src="/upload/logo/2018828_35/201882814117635.jpg" title="Syrian Army Seizes Huge Arms in ISIS`s Positions in Deir Ez-Zor" alt="Syrian Army Seizes Huge Arms in ISIS`s Positions in Deir Ez-Zor" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/138754/Syrian-Army-Deploys-Massive-Convoy-to-Latakia-for-Upcoming-Operation" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Syrian Army Deploys Massive Convoy to Latakia for Upcoming Operation" data-film="/upload/files/1397/06/06/2018828133132606.mp4" data-img="/upload/logo/2018828_35/2018828133056668.jpg" data-fid="138754">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/06/06/2018828133132606.mp4" data-src="/upload/logo/2018828_35/2018828133056668.jpg" title="Syrian Army Deploys Massive Convoy to Latakia for Upcoming Operation" alt="Syrian Army Deploys Massive Convoy to Latakia for Upcoming Operation" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="139045" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/201893_36/20189312945511.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1397/06/12/201893121047413.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="The Ansarullah forces destroyed a Saudi military supply vehicle in Western Yemen"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">The Ansarullah forces destroyed a Saudi military supply vehicle in Western Yemen</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/201893_36/20189312945511.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1397/06/12/201893121047413.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=139045" itemprop="embedURL">
                                <meta content="9/3/2018 12:11:20 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">The Ansarullah forces destroyed a Saudi military supply vehicle in Western Yemen</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  ltr tc ">The Ansarullah forces destroyed a Saudi military supply vehicle in Western Yemen</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="Search..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/613" title="">West Asia</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/617" title="">Indian Subcontinent</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/872" title="">Central Asia &amp; Caucasus</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/616" title="">Asia and the Pacific</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/619" title="">Africa</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/614" title="">Europe</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/615" title="">America</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/399" title="News">News</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/396" title="Report">Report</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/395" title="Analysis">Analysis</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/830" title="Interview">Interview</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/831" title="Life Style">Life Style</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/" title="Home">Home</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="ContactUs" title="Contact US">Contact US</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="AboutUs" title="About US">About US</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/EnglishAlwaght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=1" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="1" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">Send To Friend</header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Name :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Email :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">Send</a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "Sent";
        var ErrorSendMsgForNews = "You have already commented on the subject, to sent another comment please refresh the page";
        var ErrorToProgram = "Error Occured";
        var PleaseFillStarFields = "Please Fill the obligatory fileds";
        var NotValidEmail = "Email is not valid";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/en/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
