<!DOCTYPE html>
<html lang="en" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>Bahraini Regime Jails Five Pro-Democracy Activists</title>
    <meta name="description" content="A Bahraini regime court has handed down prison sentences to five pro-democracy activists amid a crackdown on opposition and pro-democracy activists." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Men.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="Bahraini Regime Jails Five Pro-Democracy Activists" property="og:title">
    <meta content="A Bahraini regime court has handed down prison sentences to five pro-democracy activists amid a crackdown on opposition and pro-democracy activists." property="og:description">
    <meta content="http://alwaght.com/en/News/135539/Bahraini-Regime-Jails-Five-Pro-Democracy-Activists" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/en/News/135539/Bahraini-Regime-Jails-Five-Pro-Democracy-Activists" rel="canonical">
    <meta name="keywords" content="Bahraini,Regime,Jails,Five,Pro-Democracy,Activists" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2018712_28/L_2018712212817840.jpg" property="og:image">
    <meta content="7/12/2018 9:28:44 PM" property="article:published_time">
    <meta content="7/12/2018 9:30:00 PM" property="article:modified_time">
    <meta content="7/12/2018 9:30:00 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/en/News/135539" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="Bahraini Regime Jails Five Pro-Democracy Activists" itemprop="name">
    <meta content="A Bahraini regime court has handed down prison sentences to five pro-democracy activists amid a crackdown on opposition and pro-democracy activists." itemprop="description">
    <meta content="/upload/logo/2018712_28/L_2018712212817840.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/2018712_28/L_2018712212817840.jpg">
    <meta content="A Bahraini regime court has handed down prison sentences to five pro-democracy activists amid a crackdown on opposition and pro-democracy activists." name="twitter:card">
    <meta content="::ALWAGHT::" name="twitter:site">
    <meta content="Bahraini Regime Jails Five Pro-Democracy Activists" name="twitter:title">
    <meta content="A Bahraini regime court has handed down prison sentences to five pro-democracy activists amid a crackdown on opposition and pro-democracy activists." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2018712_28/L_2018712212817840.jpg" name="twitter:image:src">
    <meta content="Bahraini Regime Jails Five Pro-Democracy Activists" property="article:tag">

        <meta content="Bahraini" property="article:tag">
        <meta content="Regime" property="article:tag">
        <meta content="Jails" property="article:tag">
        <meta content="Five" property="article:tag">
        <meta content="Pro-Democracy" property="article:tag">
        <meta content="Activists" property="article:tag">
    <meta content="::ALWAGHT::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">Alwaght | News &amp; Analysis Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/">Home</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/ContactUs">Contact Us</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/AboutUs">About Us</a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="Search ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                Thursday 12 July 2018
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Home" href="/en/">Home</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="West Asia" href="/en/Workgroup/613">West Asia</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iran" href="/en/Workgroup/620">Iran</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iraq" href="/en/Workgroup/623">Iraq</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Syria" href="/en/Workgroup/628">Syria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Lebanon" href="/en/Workgroup/626">Lebanon</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Palestine" href="/en/Workgroup/624">Palestine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Yemen" href="/en/Workgroup/627">Yemen</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bahrain" href="/en/Workgroup/622">Bahrain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Oman" href="/en/Workgroup/630">Oman</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="UAE" href="/en/Workgroup/632">UAE</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Qatar" href="/en/Workgroup/631">Qatar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Turkey" href="/en/Workgroup/625">Turkey</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Kuwait" href="/en/Workgroup/629">Kuwait</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Jordan " href="/en/Workgroup/621">Jordan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Saudi Arabia" href="/en/Workgroup/633">Saudi Arabia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Israeli Regime" href="/en/Workgroup/634">Israeli Regime</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Indian Subcontinent" href="/en/Workgroup/617">Indian Subcontinent</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Pakistan " href="/en/Workgroup/654">Pakistan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="India" href="/en/Workgroup/655">India</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Central Asia &amp; Caucasus" href="/en/Workgroup/872">Central Asia &amp; Caucasus</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Afghanistan" href="/en/Workgroup/873">Afghanistan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Azerbaijan" href="/en/Workgroup/874">Azerbaijan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tajikistan" href="/en/Workgroup/876">Tajikistan</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Asia and the Pacific" href="/en/Workgroup/616">Asia and the Pacific</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="The Philippines" href="/en/Workgroup/996">The Philippines</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Australia" href="/en/Workgroup/986">Australia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Myanmar" href="/en/Workgroup/983">Myanmar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Malaysia " href="/en/Workgroup/648">Malaysia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Indonesia " href="/en/Workgroup/649">Indonesia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="China " href="/en/Workgroup/650">China </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Japan" href="/en/Workgroup/651">Japan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="North Korea" href="/en/Workgroup/652">North Korea</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="South Korea" href="/en/Workgroup/653">South Korea</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Africa" href="/en/Workgroup/619">Africa</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Somalia" href="/en/Workgroup/987">Somalia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Egypt" href="/en/Workgroup/667">Egypt</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tunisia" href="/en/Workgroup/668">Tunisia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Libya" href="/en/Workgroup/669">Libya</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Sudan" href="/en/Workgroup/670">Sudan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Nigeria" href="/en/Workgroup/671">Nigeria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Algeria" href="/en/Workgroup/672">Algeria</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Europe" href="/en/Workgroup/614">Europe</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Britain" href="/en/Workgroup/635">Britain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Italy" href="/en/Workgroup/636">Italy</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="France" href="/en/Workgroup/637">France</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Spain" href="/en/Workgroup/638">Spain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Russia" href="/en/Workgroup/659">Russia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Ukraine" href="/en/Workgroup/675">Ukraine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Germany" href="/en/Workgroup/676">Germany</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Greece" href="/en/Workgroup/682">Greece</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="America" href="/en/Workgroup/615">America</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="USA" href="/en/Workgroup/641">USA</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bolivia" href="/en/Workgroup/643">Bolivia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Argentina " href="/en/Workgroup/644">Argentina </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Venezuela" href="/en/Workgroup/645">Venezuela</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Brazil" href="/en/Workgroup/646">Brazil</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‍Cuba" href="/en/Workgroup/647">‍Cuba</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Canada" href="/en/Workgroup/677">Canada</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute r0 none">
                            <div class="SocialNetworkItem none">
                                <a href="https://telegram.me/en.alwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/en.alwaght">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/EnglishAlwaght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=1">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/en/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enLogo.png" class="w100p h100p block m0a  mt10" />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/en/News/135541/Russian-says-US-Supporting-Taliban-Terrorists-in-Afghanistan" title="Russian says US Supporting Taliban Terrorists in Afghanistan">Russian says US Supporting Taliban Terrorists in Afghanistan</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/135540/AI-Urges-Probe-of-’War-Crimes’-on-UAE-Run-Prisons-in-Yemen" title="AI Urges Probe of ’War Crimes’ on UAE-Run Prisons in Yemen">AI Urges Probe of ’War Crimes’ on UAE-Run Prisons in Yemen</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/135539/Bahraini-Regime-Jails-Five-Pro-Democracy-Activists" title="Bahraini Regime Jails Five Pro-Democracy Activists">Bahraini Regime Jails Five Pro-Democracy Activists</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/135532/Turkish-Court-Sentences-84-to-Life-in-Prison-over-Coup-Attempt" title="Turkish Court Sentences 84 to Life in Prison over Coup Attempt">Turkish Court Sentences 84 to Life in Prison over Coup Attempt</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/135531/Russian-President-Receives-Iranian-Leader’s-Adviser" title="Russian President Receives Iranian Leader’s Adviser">Russian President Receives Iranian Leader’s Adviser</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/135523/Syrian-Forces-Intercepted-Missiles-Fired-by-Israeli-Warplanes" title="Syrian Forces Intercepted Missiles Fired by Israeli Warplanes">Syrian Forces Intercepted Missiles Fired by Israeli Warplanes</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/135522/Fleeing-Terrorists-Leave-Behind-US-Made-Weapons-in-Syria’s-Daraa" title="Fleeing Terrorists Leave Behind US-Made Weapons in Syria’s Daraa">Fleeing Terrorists Leave Behind US-Made Weapons in Syria’s Daraa</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/135510/Egyptian-Economy,-Challenges-Ahead" title="Egyptian Economy, Challenges Ahead">Egyptian Economy, Challenges Ahead</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/135478/China-Vows-To-Retaliate-US-’Unacceptable’-Tariffs-on-$200bn-of-Its-Goods" title="China Vows To Retaliate US ’Unacceptable’ Tariffs on $200bn of Its Goods">China Vows To Retaliate US ’Unacceptable’ Tariffs on $200bn of Its Goods</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/135474/Trump’s-Deal-of-Century-Violates-Palestinians’-Legitimate-Rights-Hamas" title="Trump’s Deal of Century Violates Palestinians’ Legitimate Rights: Hamas">Trump’s Deal of Century Violates Palestinians’ Legitimate Rights: Hamas</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/-3" class="bold cFFF">
                                    Editor&#39;s Choice
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President" href="/en/News/134971/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President">
            <img width="350" height="170" title="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President" alt="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2018625_26/L_2018625115424793.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President" href="/en/News/134971/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" class="LinkLinksBox block trans400 dr bold lh2 ">Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Syrian President Bashar al-Assad said issues of chemical attacks in his country were fabrication used by the US as a pretext to carry out an attack against the Arab army.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iran’s President Dismisses Military Solution to Yemen Crisis, Pans Siege on Qatar" href="/en/News/134772/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" class="LinkLinksBox block trans400 dr bold lh2 ">Iran’s President Dismisses Military Solution to Yemen Crisis, Pans Siege on Qatar</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Military approach towards Yemeni crisis is doomed to failure, Iranian President Hassan Rouhani said in a phone talk with Qatari Emir Sheikh Tamim bin Hamad al-Thani on Monday.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iranians Hold Rallies in 900 Cities to Mark Intl. Quds Day" href="/en/News/134099/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" class="LinkLinksBox block trans400 dr bold lh2 ">Iranians Hold Rallies in 900 Cities to Mark Intl. Quds Day</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Millions of people in at least 900 cities and town across Iran have taken part in massive International Quds Day rallies on the last Friday of the holy month of Ramadan.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iran’s Leader Orders Uranium Enrichment up to 190,000SWU" href="/en/News/133952/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" class="LinkLinksBox block trans400 dr bold lh2 ">Iran’s Leader Orders Uranium Enrichment up to 190,000SWU</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Leader of the Islamic Revolution orders Atomic Energy Organization of Iran to start enrichment of uranium up to a level of 190,000SWU without any delay.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iran’s Leader Outlines Conditions to be Met by EU on Nuclear Deal" href="/en/News/133276/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" class="LinkLinksBox block trans400 dr bold lh2 ">Iran’s Leader Outlines Conditions to be Met by EU on Nuclear Deal</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The Leader of the Islamic Revolution has outlined conditions which EU must meet for Iran to remain in the nuclear deal ).</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/399" class="bold cFFF">
                                    News
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/en/News/135541/Russian-says-US-Supporting-Taliban-Terrorists-in-Afghanistan" title="Russian says US Supporting Taliban Terrorists in Afghanistan" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2018712_28/L_2018712215910730.jpg" width="342" height="188" title="Russian says US Supporting Taliban Terrorists in Afghanistan" alt="Russian says US Supporting Taliban Terrorists in Afghanistan" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/en/News/135541/Russian-says-US-Supporting-Taliban-Terrorists-in-Afghanistan" title="Russian says US Supporting Taliban Terrorists in Afghanistan">Russian says US Supporting Taliban Terrorists in Afghanistan</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Russian Foreign Ministry spokeswoman Maria Zakharova has said that there is evidence of the United States is supporting the Taliban terrorist group in Afghanistan.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135540/AI-Urges-Probe-of-’War-Crimes’-on-UAE-Run-Prisons-in-Yemen" title="AI Urges Probe of ’War Crimes’ on UAE-Run Prisons in Yemen">AI Urges Probe of ’War Crimes’ on UAE-Run Prisons in Yemen</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Amnesty International has called for a probe into reports of disappearances, torture and possible deaths in detention facilities run by the UAE  in Yemen.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135539/Bahraini-Regime-Jails-Five-Pro-Democracy-Activists" title="Bahraini Regime Jails Five Pro-Democracy Activists">Bahraini Regime Jails Five Pro-Democracy Activists</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >A Bahraini regime court has handed down prison sentences to five pro-democracy activists amid a crackdown on opposition and pro-democracy activists.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135532/Turkish-Court-Sentences-84-to-Life-in-Prison-over-Coup-Attempt" title="Turkish Court Sentences 84 to Life in Prison over Coup Attempt">Turkish Court Sentences 84 to Life in Prison over Coup Attempt</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >A Turkish court has handed down aggravated life sentences to 84 defendants for their roles in clashes on an Istanbul bridge, including a key aide of President Recep Tayyip Erdogan, during an abortive coup two years ago. At least 34 people, including Erol Olcok a key aide of President Recep Tayyip Erdogan, were killed on the Bosphorus Bridge.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135531/Russian-President-Receives-Iranian-Leader’s-Adviser" title="Russian President Receives Iranian Leader’s Adviser">Russian President Receives Iranian Leader’s Adviser</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Russian President Vladimir Putin received Iranian Islamic Revolution Leader’s  Foreign Policy Adviser Ali Akbar Velayati  on Thursday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135523/Syrian-Forces-Intercepted-Missiles-Fired-by-Israeli-Warplanes" title="Syrian Forces Intercepted Missiles Fired by Israeli Warplanes">Syrian Forces Intercepted Missiles Fired by Israeli Warplanes</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Syrian military air defenses have repelled an Israeli attack on the country’s Quneitra province, Syrian state media report.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135522/Fleeing-Terrorists-Leave-Behind-US-Made-Weapons-in-Syria’s-Daraa" title="Fleeing Terrorists Leave Behind US-Made Weapons in Syria’s Daraa">Fleeing Terrorists Leave Behind US-Made Weapons in Syria’s Daraa</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Syrian forces have discovered weapons, some of which are US-made TOW missile launch pads left behind by terrorists in eastern countryside of Daraa.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135478/China-Vows-To-Retaliate-US-’Unacceptable’-Tariffs-on-$200bn-of-Its-Goods" title="China Vows To Retaliate US ’Unacceptable’ Tariffs on $200bn of Its Goods">China Vows To Retaliate US ’Unacceptable’ Tariffs on $200bn of Its Goods</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The US plan to slap 10 percent tariffs on an additional $200 billion worth of Chinese imports has angered Beijing that promised a mirror response to defend its national interests.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135474/Trump’s-Deal-of-Century-Violates-Palestinians’-Legitimate-Rights-Hamas" title="Trump’s Deal of Century Violates Palestinians’ Legitimate Rights: Hamas">Trump’s Deal of Century Violates Palestinians’ Legitimate Rights: Hamas</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Palestinian Resistance movement Hamas has rejected the US pro-Israeli plan for Palestinian Cause, saying Trump’s so-called "deal of the century" violates "the Palestinian people’s legitimate rights".</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135459/Syria-Reiterates-Support-for-Liberation-of-Palestine" title="Syria Reiterates Support for Liberation of Palestine">Syria Reiterates Support for Liberation of Palestine</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Syria has reiterated its unflinching support for the liberation of Palestine while warning about US President Trump’s so called ’Deal of the Century’ .</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135456/Saudi-Mercenaries-in-Yemen-Targeted-by-Retaliatory-Ballistic-Missile" title="Saudi Mercenaries in Yemen Targeted by Retaliatory Ballistic Missile">Saudi Mercenaries in Yemen Targeted by Retaliatory Ballistic Missile</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Yemeni forces, supported by allied fighters from Popular Committees, have fired retaliatory missile at a position of Saudi-backed mercenaries in al-Hudaydah.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135454/Israeli-Regime-Blocks-Gaza-Flotilla-Attempting-to-Break-Inhuman-Blockade" title="Israeli Regime Blocks Gaza Flotilla Attempting to Break Inhuman Blockade">Israeli Regime Blocks Gaza Flotilla Attempting to Break Inhuman Blockade</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Israeli regime has forcefully blocked a flotilla which had set off from the Gaza Strip from in an attempt to break the inhuman siege on the Palestinian enclave.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135437/Sheikh-Isa-Qassim-Flown-to-UK-for-Treatment-Amid-Repression-by-Bahraini-Regime" title="Sheikh Isa Qassim Flown to UK for Treatment Amid Repression by Bahraini Regime">Sheikh Isa Qassim Flown to UK for Treatment Amid Repression by Bahraini Regime</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >- Ayatollah Sheikh Isa Qassim, Bahrain’s top Shiite cleric, traveled to London after his health deteriorated during house arrest the repressive Manama regime.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135436/Two-Senior-Ministers-Quit-British-Govt-In-Row-Over-Brexit" title="Two Senior Ministers Quit British Govt. In Row Over Brexit">Two Senior Ministers Quit British Govt. In Row Over Brexit</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >-Boris Johnson has resigned as Britain’s secretary of state for foreign , making him the third senior minister to resign  in less than 24 hours.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135435/Top-ISIS-Terrorist-Killed-in-Iraq’s-Mosul-Police" title="Top ISIS Terrorist Killed in Iraq’s Mosul: Police">Top ISIS Terrorist Killed in Iraq’s Mosul: Police</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Local residents of Iraq’s northern Nineveh province have killed a leading member of the embattled ISIS Takfiri terrorist group, according to an Iraqi security source.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135434/Turkey’s-President-Erdogan-Starts-New-Term-with-More-Powers" title="Turkey’s President Erdogan Starts New Term with More Powers">Turkey’s President Erdogan Starts New Term with More Powers</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Turkish President Recep Tayyip Erdogan has started a new term with more powers which will see him establish full control over the country.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135419/Germany,-France-Increase-Defense-Spending-Amid-Rift-with-US" title="Germany, France Increase Defense Spending Amid Rift with US">Germany, France Increase Defense Spending Amid Rift with US</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Leading European countries have moved to increase their defense budget amid a growing rift with the United States over funding of the NATO military alliance.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135417/Four-Killed-During-Attack-on-Saudi-Security-Checkpoint-in-Qassim-Region" title="Four Killed During Attack on Saudi Security Checkpoint in Qassim Region">Four Killed During Attack on Saudi Security Checkpoint in Qassim Region</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >A drive-by shooting against a checkpoint in central Saudi Arabia and an ensuing shootout on Sunday left four people dead,</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135415/Syrian-Air-Defenses-Repel-Israeli-Missile-Strike-on-Homs-T4-Airbase" title="Syrian Air Defenses Repel Israeli Missile Strike on Homs T4 Airbase">Syrian Air Defenses Repel Israeli Missile Strike on Homs T4 Airbase</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Syrian air defenses have repelled a missile attack carried out by the Israeli regime on the T4 airbase in the country’s central province of Homs.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/135365/Pope-Condemns-Israeli-Regime’s-Occupation-of-Palestinian-Territories,-Building-Wall" title="Pope Condemns Israeli Regime’s Occupation of Palestinian Territories, Building Wall">Pope Condemns Israeli Regime’s Occupation of Palestinian Territories, Building Wall</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Pope Francis hinted on Saturday that Israeli regime is destroying peace in West Asia by building walls, occupying Palestinians territories.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    Most Viewed
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Day</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Week</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Month</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135532/Turkish-Court-Sentences-84-to-Life-in-Prison-over-Coup-Attempt" title="Turkish Court Sentences 84 to Life in Prison over Coup Attempt">Turkish Court Sentences 84 to Life in Prison over Coup Attempt</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135539/Bahraini-Regime-Jails-Five-Pro-Democracy-Activists" title="Bahraini Regime Jails Five Pro-Democracy Activists">Bahraini Regime Jails Five Pro-Democracy Activists</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135523/Syrian-Forces-Intercepted-Missiles-Fired-by-Israeli-Warplanes" title="Syrian Forces Intercepted Missiles Fired by Israeli Warplanes">Syrian Forces Intercepted Missiles Fired by Israeli Warplanes</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135522/Fleeing-Terrorists-Leave-Behind-US-Made-Weapons-in-Syria’s-Daraa" title="Fleeing Terrorists Leave Behind US-Made Weapons in Syria’s Daraa">Fleeing Terrorists Leave Behind US-Made Weapons in Syria’s Daraa</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135531/Russian-President-Receives-Iranian-Leader’s-Adviser" title="Russian President Receives Iranian Leader’s Adviser">Russian President Receives Iranian Leader’s Adviser</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135540/AI-Urges-Probe-of-’War-Crimes’-on-UAE-Run-Prisons-in-Yemen" title="AI Urges Probe of ’War Crimes’ on UAE-Run Prisons in Yemen">AI Urges Probe of ’War Crimes’ on UAE-Run Prisons in Yemen</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135541/Russian-says-US-Supporting-Taliban-Terrorists-in-Afghanistan" title="Russian says US Supporting Taliban Terrorists in Afghanistan">Russian says US Supporting Taliban Terrorists in Afghanistan</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135510/Egyptian-Economy,-Challenges-Ahead" title="Egyptian Economy, Challenges Ahead">Egyptian Economy, Challenges Ahead</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135321/Russian-Warships-Ready-for-Live-Firing-Drills-Off-Syrian-Coast" title="Russian Warships Ready for Live Firing Drills Off Syrian Coast">Russian Warships Ready for Live Firing Drills Off Syrian Coast</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135306/Syrian-Forces-Ejected-Terrorists,-Restored-Security-in-Parts-of-Daraa-Countryside" title="Syrian Forces Ejected Terrorists, Restored Security in Parts of Daraa Countryside">Syrian Forces Ejected Terrorists, Restored Security in Parts of Daraa Countryside</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135435/Top-ISIS-Terrorist-Killed-in-Iraq’s-Mosul-Police" title="Top ISIS Terrorist Killed in Iraq’s Mosul: Police">Top ISIS Terrorist Killed in Iraq’s Mosul: Police</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135335/At-Least-38-Killed,-50-Missing-as-Heavy-Rains-Pounds-Japan" title="At Least 38 Killed, 50 Missing as Heavy Rains Pounds Japan">At Least 38 Killed, 50 Missing as Heavy Rains Pounds Japan</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135317/’Largest-Trade-War’-Breaks-out-as-China-Retaliates-US-Tariffs" title="’Largest Trade War’ Breaks out as China Retaliates US Tariffs">’Largest Trade War’ Breaks out as China Retaliates US Tariffs</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135459/Syria-Reiterates-Support-for-Liberation-of-Palestine" title="Syria Reiterates Support for Liberation of Palestine">Syria Reiterates Support for Liberation of Palestine</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135326/Iran-to-Counter-US-Withdrawal-from-JCPOA-if-EU-Fails-to-Fulfill-Commitments" title="Iran to Counter US Withdrawal from JCPOA if EU Fails to Fulfill Commitments">Iran to Counter US Withdrawal from JCPOA if EU Fails to Fulfill Commitments</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135422/What’s-Behind-US-Building-World’s-Largest-Consulate-in-Iraq’s-Kurdistan?" title="What’s Behind US Building World’s Largest Consulate in Iraq’s Kurdistan?">What’s Behind US Building World’s Largest Consulate in Iraq’s Kurdistan?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135419/Germany,-France-Increase-Defense-Spending-Amid-Rift-with-US" title="Germany, France Increase Defense Spending Amid Rift with US">Germany, France Increase Defense Spending Amid Rift with US</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135415/Syrian-Air-Defenses-Repel-Israeli-Missile-Strike-on-Homs-T4-Airbase" title="Syrian Air Defenses Repel Israeli Missile Strike on Homs T4 Airbase">Syrian Air Defenses Repel Israeli Missile Strike on Homs T4 Airbase</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135454/Israeli-Regime-Blocks-Gaza-Flotilla-Attempting-to-Break-Inhuman-Blockade" title="Israeli Regime Blocks Gaza Flotilla Attempting to Break Inhuman Blockade">Israeli Regime Blocks Gaza Flotilla Attempting to Break Inhuman Blockade</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135522/Fleeing-Terrorists-Leave-Behind-US-Made-Weapons-in-Syria’s-Daraa" title="Fleeing Terrorists Leave Behind US-Made Weapons in Syria’s Daraa">Fleeing Terrorists Leave Behind US-Made Weapons in Syria’s Daraa</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135334/Yemeni-Forces-Fire-missile-at-Industrial-Target-in-Saudi-Arabia" title="Yemeni Forces Fire missile at Industrial Target in Saudi Arabia">Yemeni Forces Fire missile at Industrial Target in Saudi Arabia</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135305/Japan-Hangs-Ex-Leader-of-Cult-Behind-Deadly-Tokyo-Sarin-Attack" title="Japan Hangs Ex-Leader of Cult Behind Deadly Tokyo Sarin Attack">Japan Hangs Ex-Leader of Cult Behind Deadly Tokyo Sarin Attack</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135360/Reuters-Explains-How-Arab-Regimes-Are-Courting-Washington" title="Reuters Explains How Arab Regimes Are Courting Washington">Reuters Explains How Arab Regimes Are Courting Washington</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134971/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" title="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President">Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135028/10,000-ISIS,-Al-Qaeda-Linked-Terrorists-in-Africa-Moroccan-FM" title="10,000 ISIS, Al-Qaeda-Linked Terrorists in Africa: Moroccan FM">10,000 ISIS, Al-Qaeda-Linked Terrorists in Africa: Moroccan FM</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135277/Rohingya-Muslims-Continue-to-Flee-Persecution-in-Myanmar-UN" title="Rohingya Muslims Continue to Flee Persecution in Myanmar: UN">Rohingya Muslims Continue to Flee Persecution in Myanmar: UN</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135104/Hezbollah-Leader-Hails-Malaysia-for-Abandoning-Saudi-Led-Military-Coalition" title="Hezbollah Leader Hails Malaysia for Abandoning Saudi-Led Military Coalition">Hezbollah Leader Hails Malaysia for Abandoning Saudi-Led Military Coalition</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135054/Syrian-Army-Fully-Liberates-Deir-Ez-Zor-Desert-from-ISIS-Terrorists" title="Syrian Army Fully Liberates Deir-Ez-Zor Desert from ISIS Terrorists">Syrian Army Fully Liberates Deir-Ez-Zor Desert from ISIS Terrorists</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135010/Are-Al-Qaeda-Affiliates-Fighting-Alongside-US-Backed-Militants-in-Syria’s-South?" title="Are Al-Qaeda Affiliates Fighting Alongside US-Backed Militants in Syria’s South?">Are Al-Qaeda Affiliates Fighting Alongside US-Backed Militants in Syria’s South?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134622/Syrian-President-Blames-US,-French,-Turkish,-Israeli-Forces-as-Occupying" title="Syrian President Blames US, French, Turkish, Israeli Forces as Occupying">Syrian President Blames US, French, Turkish, Israeli Forces as Occupying</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135083/Hundreds-of-ISIS-Terrorists-in-Iraq-Face-Execution-after-PM’s-Decree" title="Hundreds of ISIS Terrorists in Iraq Face Execution after PM’s Decree">Hundreds of ISIS Terrorists in Iraq Face Execution after PM’s Decree</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135334/Yemeni-Forces-Fire-missile-at-Industrial-Target-in-Saudi-Arabia" title="Yemeni Forces Fire missile at Industrial Target in Saudi Arabia">Yemeni Forces Fire missile at Industrial Target in Saudi Arabia</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135021/Amnesty-Urges-Trial-of-Top-Myanmar-Military-Officers-over-Ethnic-Cleansing-of-Rohingyas" title="Amnesty Urges Trial of Top Myanmar Military Officers over Ethnic Cleansing of Rohingyas">Amnesty Urges Trial of Top Myanmar Military Officers over Ethnic Cleansing of Rohingyas</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134895/Lebanese-Forces-Dismantle-Israeli-Regime’s-Spying-Device" title="Lebanese Forces Dismantle Israeli Regime’s Spying Device">Lebanese Forces Dismantle Israeli Regime’s Spying Device</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134757/China-to-Hike-Tariffs-on-US-Oil,-Replace-American-Oil-with-Iranian-Crude" title="China to Hike Tariffs on US Oil, Replace American Oil with Iranian Crude">China to Hike Tariffs on US Oil, Replace American Oil with Iranian Crude</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134860/Russia-Says-Illegal-Presence-of-Foreign-Troops-in-Syria-Hinders-Political-Solution" title="Russia Says Illegal Presence of Foreign Troops in Syria Hinders Political Solution">Russia Says Illegal Presence of Foreign Troops in Syria Hinders Political Solution</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134691/Dozens-Killed,-Injured-after-ISIS-Attack-Hit-Taliban,-Afghan-Forces-Gathering" title="Dozens Killed, Injured after ISIS Attack Hit Taliban, Afghan Forces Gathering">Dozens Killed, Injured after ISIS Attack Hit Taliban, Afghan Forces Gathering</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/135360/Reuters-Explains-How-Arab-Regimes-Are-Courting-Washington" title="Reuters Explains How Arab Regimes Are Courting Washington">Reuters Explains How Arab Regimes Are Courting Washington</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    In Focus
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">


    <a class="case" href="http://alwaght.com/en/SpecialCases/0/0/">
        <img src="/upload/logo/2016823_34/2016823134723322.jpg" title="Map of  Latest Battlefield Developments in Syria and Iraq on" alt="Map of  Latest Battlefield Developments in Syria and Iraq on" class="w100p mb5" />
    </a>



<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20171218_51/L_2017121892522450.jpg" width="366" height="164" title="World against US Recognizing Al-Quds as Israeli Capital" alt="World against US Recognizing Al-Quds as Israeli Capital" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital">World against US Recognizing Al-Quds as Israeli Capital</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017913_37/L_201791385642542.jpg" width="366" height="164" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " alt="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims ">Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017814_33/L_2017814125355576.jpg" width="366" height="164" title="Awamiyah: Saudi Regime Killing Own Civilians" alt="Awamiyah: Saudi Regime Killing Own Civilians" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians">Awamiyah: Saudi Regime Killing Own Civilians</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017610_23/L_2017610114414374.jpg" width="366" height="164" title="Qatar Row Deepens Persian Gulf States Rifts" alt="Qatar Row Deepens Persian Gulf States Rifts" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts">Qatar Row Deepens Persian Gulf States Rifts</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/451" title="Ansarullah" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183757544.jpg" width="366" height="164" title="Ansarullah" alt="Ansarullah" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/451" title="Ansarullah">Ansarullah</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A Zaidi Shiite movement operating in Yemen. It seeks to establish a democratic  government in Yemen.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/454" title="Shiite" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227144528369.jpg" width="366" height="164" title="Shiite" alt="Shiite" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/454" title="Shiite">Shiite</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">represents the second largest denomination of Islam. Shiites believe Ali (peace be upon him) to be prophet"s successor in the Caliphate. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/447" title="Resistance" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193658220.jpg" width="366" height="164" title="Resistance" alt="Resistance" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/447" title="Resistance">Resistance</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Axis of Resistances refers to countries and movements with common political goal, i.e., resisting against Zionist regime,  America and other western powers. Iran, Syria, Hezbollah in Lebanon, and Hamas in Palestine are considered as the Axis of Resistance. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/453" title="Persian Gulf Cooperation Council" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227145958948.jpg" width="366" height="164" title="Persian Gulf Cooperation Council" alt="Persian Gulf Cooperation Council" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/453" title="Persian Gulf Cooperation Council">Persian Gulf Cooperation Council</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A regional political u n i o n consisting of Arab states of the Persian Gulf, except for Iraq. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/452" title="ISIS Terrorist Group" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183751712.jpg" width="366" height="164" title="ISIS Terrorist Group" alt="ISIS Terrorist Group" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/452" title="ISIS Terrorist Group">ISIS Terrorist Group</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A terrorist group that fights against Resistance Axis in Syria and Iraq. It was founded & armed by America and its allies covertly.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/450" title="Taliban" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_20162218386344.jpg" width="366" height="164" title="Taliban" alt="Taliban" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/450" title="Taliban">Taliban</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Taliban is a Sunni fundamentalist movement in Afghanistan.  It was founded by Mohammed Omar in 1994.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183814146.jpg" width="366" height="164" title="  Wahhabism &amp; Extremism" alt="  Wahhabism &amp; Extremism" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism">  Wahhabism &amp; Extremism</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Wahhabism is an extremist pseudo-Sunni movement, which labels non-Wahhabi Muslims as apostates thus paving the way for their bloodshed.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/448" title="Kurds" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622185231251.jpg" width="366" height="164" title="Kurds" alt="Kurds" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/448" title="Kurds">Kurds</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Kurds are an ethnic group in the Middle East, mostly inhabiting a region, which spans adjacent parts of Iran, Iraq, Syria, and Turkey. They are an Iranian people and speak the Kurdish languages, which form a subgroup of the Northwestern Iranian branch of Iranian languages. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/446" title="NATO" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193939217.jpg" width="366" height="164" title="NATO" alt="NATO" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/446" title="NATO">NATO</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">The North Atlantic Treaty Organization is an intergovernmental military alliance based on the North Atlantic Treaty which was signed on 4 April 1949.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/457" title="Islamic Awakening" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227141618205.jpg" width="366" height="164" title="Islamic Awakening" alt="Islamic Awakening" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/457" title="Islamic Awakening">Islamic Awakening</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Refers to a revival of the Islam throughout the world, that began in 1979  by Iranian Revolution that established an Islamic republic. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/456" title="Al-Qaeda" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227142324755.jpg" width="366" height="164" title="Al-Qaeda" alt="Al-Qaeda" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/456" title="Al-Qaeda">Al-Qaeda</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A militant Sunni organization founded by Osama bin Laden at some point between 1988 and 1989 </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/994" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/994" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="7/12/2018 9:28:44 PM" />
    <meta itemprop="dateModified" content="7/12/2018 9:30:00 PM" />
    <meta itemprop="author" content="Alwaght" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//en/News/135539/Bahraini-Regime-Jails-Five-Pro-Democracy-Activists" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/en/Type/399"><span class="Rottitr1 inlineblock">News</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="Bahraini Regime Jails Five Pro-Democracy Activists" href="/en/News/135539/Bahraini-Regime-Jails-Five-Pro-Democracy-Activists">Bahraini Regime Jails Five Pro-Democracy Activists</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">Thursday 12 July 2018</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/135539">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Bahraini Regime Jails Five Pro-Democracy Activists&url=http://alwaght.com/en/News/135539&related=Bahrain,Opposition,Pro-Democracy,Al Khalifa&via=EnglishAlwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/en/News/135539/Bahraini-Regime-Jails-Five-Pro-Democracy-Activists">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2018712_28/2018712212817840.jpg" alt="Bahraini Regime Jails Five Pro-Democracy Activists" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2018712_28/2018712212817840.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                    <header class="HeaderDataBox">
                        <h3 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">Related Content</h3>
                    </header>
                    <section class="ContentDataBox dr">

                            <h2 class="HRelativeArticle">
                                <a title="Human Rights Violations Worsening in Bahrain: Report" class="LinkRelativeArticle lh1-5 mb5 block" href="/en/News/134084/Human-Rights-Violations-Worsening-in-Bahrain-Report">Human Rights Violations Worsening in Bahrain: Report</a>
                            </h2>
                            <h2 class="HRelativeArticle">
                                <a title="Bahraini Regime Revokes Citizenship of 115 Dissent in Mass Trial" class="LinkRelativeArticle lh1-5 mb5 block" href="/en/News/132809/Bahraini-Regime-Revokes-Citizenship-of-115-Dissent-in-Mass-Trial">Bahraini Regime Revokes Citizenship of 115 Dissent in Mass Trial</a>
                            </h2>

                    </section>
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p><strong>Alwaght-</strong>A Bahraini regime court has handed down prison sentences to five pro-democracy activists amid an ongoing brutal crackdown on opposition and pro-democracy activists in the tiny Persian Gulf kingdom.</p>

<p>On Thursday, Bahrain&#39;s Supreme Criminal Court sentenced the defendants to five years in jail each after finding them guilty of &ldquo;deliberately setting fire to a vehicle and endangering the lives and property of ordinary people for a terrorist purpose&rdquo; on Sitra Island, located five kilometers south of the capital Manama, on May 25.</p>

<p>Thousands of anti-regime protesters have held demonstrations in Bahrain on an almost daily basis ever since a popular uprising began in the country in mid-February 2011.</p>

<p>They are demanding that the Al Khalifah regime relinquish power and allow a just system representing all Bahrainis to be established.</p>

<p>Since 2011, when protests against the government erupted as part of the Islamic Awakening movement that swept the region, tensions have simmered - and occasionally boiled over &ndash; between the Shiite-majority populace and the repressive Al Khalifa monarchy.</p>

<p>The 2011 demonstrations were put down with the help of Saudi Arabia, but other protests have erupted since.</p>

<p>Authorities have jailed dozens of high-profile activists, disbanded both religious and secular opposition groups, and stripped hundreds of people of their citizenship.</p>

<p>The tiny Persian Gulf kingdom is an ally of the US and Britain with the two Western powers having military bases in the country.</p>
            </div>
                            <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/EnglishAlwaght" target="_blank">
                            <img src="/upload/logo/case/twitter-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                        <a href="https://fb.com/en.alwaght" target="_blank">
                            <img src="/upload/logo/case/facebook-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                    </div>
                </figure>                        <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/135539">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Bahraini Regime Jails Five Pro-Democracy Activists&url=http://alwaght.com/en/News/135539&related=Bahrain,Opposition,Pro-Democracy,Al Khalifa&via=EnglishAlwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/135539">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=Bahraini Regime Jails Five Pro-Democracy Activists&url=http://alwaght.com/en/News/135539&related=Bahrain,Opposition,Pro-Democracy,Al Khalifa&via=EnglishAlwaght">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/en/News/135539">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">Tags :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Bahrain">Bahrain</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Opposition">Opposition</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Pro-Democracy">Pro-Democracy</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Al Khalifa">Al Khalifa</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">Comments</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Name :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Email :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* Text :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="135539" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">Send</a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">Gallery</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">Photo</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">Film</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/en/Multimedia/135480/Death-Toll-from-Japan-Floods-Reaches-176-with-Dozens-Still-Missing" class="LinkTinyBanners js_LinkTinyBanners block" title="Death Toll from Japan Floods Reaches 176 with Dozens Still Missing">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2018711_28/201871112114862.jpg" title="Death Toll from Japan Floods Reaches 176 with Dozens Still Missing" alt="Death Toll from Japan Floods Reaches 176 with Dozens Still Missing" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/135337/US-Backed-Militants-Surrender-Their-Arms-to-Syrian-Army-in-Daraa-Province" class="LinkTinyBanners js_LinkTinyBanners block" title="US-Backed Militants Surrender Their Arms to Syrian Army in Daraa Province">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/201877_27/201877103246554.jpg" title="US-Backed Militants Surrender Their Arms to Syrian Army in Daraa Province" alt="US-Backed Militants Surrender Their Arms to Syrian Army in Daraa Province" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/135145/Yemenis-Hold-Mass-Rally-in-Sanaa-to-Support-Resistance-against-Saudi-Led-Aggression-on-Hudaydah" class="LinkTinyBanners js_LinkTinyBanners block" title="Yemenis Hold Mass Rally in Sanaa to Support Resistance against Saudi-Led Aggression on Hudaydah">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/201871_26/20187111401050.jpg" title="Yemenis Hold Mass Rally in Sanaa to Support Resistance against Saudi-Led Aggression on Hudaydah" alt="Yemenis Hold Mass Rally in Sanaa to Support Resistance against Saudi-Led Aggression on Hudaydah" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/134579/Saudi-Warplanes-Target-MSF-Supported-Cholera-Treatment-Center-in-Hajjah-Province" class="LinkTinyBanners js_LinkTinyBanners block" title="Saudi Warplanes Target MSF-Supported Cholera Treatment Center in Hajjah Province">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018613_24/201861313510760.jpg" title="Saudi Warplanes Target MSF-Supported Cholera Treatment Center in Hajjah Province" alt="Saudi Warplanes Target MSF-Supported Cholera Treatment Center in Hajjah Province" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/en/Multimedia/135480/Death-Toll-from-Japan-Floods-Reaches-176-with-Dozens-Still-Missing" class="LinkBigBanners block" title="Death Toll from Japan Floods Reaches 176 with Dozens Still Missing">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2018711_28/201871112114862.jpg" title="Death Toll from Japan Floods Reaches 176 with Dozens Still Missing" alt="Death Toll from Japan Floods Reaches 176 with Dozens Still Missing" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">Death Toll from Japan Floods Reaches 176 with Dozens Still Missing</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/en/Multimedia/135495/Syrian-Army-Seizes-Massive-Stockpile-of-Western-Made-Weapons-at-Jordan-Border-Crossing" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Syrian Army Seizes Massive Stockpile of Western-Made Weapons at Jordan Border Crossing" data-film="/upload/files/1397/04/20/2018711124647592.mp4" data-img="/upload/logo/2018711_28/201871112320498.jpg" data-fid="135495">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1397/04/20/2018711124647592.mp4" data-src="/upload/logo/2018711_28/201871112320498.jpg" title="Syrian Army Seizes Massive Stockpile of Western-Made Weapons at Jordan Border Crossing" alt="Syrian Army Seizes Massive Stockpile of Western-Made Weapons at Jordan Border Crossing" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/135350/At-Leats-16-Killed,-50-Missing-as-Heavy-Rains-Pounds-Japan" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="At Leats 16 Killed, 50 Missing as Heavy Rains Pounds Japan" data-film="/upload/files/1397/04/16/20187712927623.mp4" data-img="/upload/logo/201877_27/20187712731117.jpg" data-fid="135350">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/04/16/20187712927623.mp4" data-src="/upload/logo/201877_27/20187712731117.jpg" title="At Leats 16 Killed, 50 Missing as Heavy Rains Pounds Japan" alt="At Leats 16 Killed, 50 Missing as Heavy Rains Pounds Japan" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/134578/Palestine-Children-Battle-to-Save-School-from-Israeli-Demolition" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Palestine: Children Battle to Save School from Israeli Demolition" data-film="/upload/files/1397/03/23/2018613134242297.mp4" data-img="/upload/logo/2018613_24/2018613134221419.jpg" data-fid="134578">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/03/23/2018613134242297.mp4" data-src="/upload/logo/2018613_24/2018613134221419.jpg" title="Palestine: Children Battle to Save School from Israeli Demolition" alt="Palestine: Children Battle to Save School from Israeli Demolition" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/134521/Historic-Hand-Shake-Trump-Meets-Jong-Un" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Historic Hand Shake: Trump Meets Jong Un" data-film="/upload/files/1397/03/22/2018612131858800.mp4" data-img="/upload/logo/2018612_24/2018612131758101.jpg" data-fid="134521">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/03/22/2018612131858800.mp4" data-src="/upload/logo/2018612_24/2018612131758101.jpg" title="Historic Hand Shake: Trump Meets Jong Un" alt="Historic Hand Shake: Trump Meets Jong Un" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="135495" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/2018711_28/201871112320498.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1397/04/20/2018711124647592.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="Syrian Army Seizes Massive Stockpile of Western-Made Weapons at Jordan Border Crossing"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">Syrian Army Seizes Massive Stockpile of Western-Made Weapons at Jordan Border Crossing</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/2018711_28/201871112320498.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1397/04/20/2018711124647592.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=135495" itemprop="embedURL">
                                <meta content="7/11/2018 12:48:34 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">Syrian Army Seizes Massive Stockpile of Western-Made Weapons at Jordan Border Crossing</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  ltr tc ">Syrian Army Seizes Massive Stockpile of Western-Made Weapons at Jordan Border Crossing</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="Search..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/613" title="">West Asia</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/617" title="">Indian Subcontinent</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/872" title="">Central Asia &amp; Caucasus</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/616" title="">Asia and the Pacific</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/619" title="">Africa</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/614" title="">Europe</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/615" title="">America</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/399" title="News">News</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/396" title="Report">Report</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/395" title="Analysis">Analysis</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/830" title="Interview">Interview</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/831" title="Life Style">Life Style</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/" title="Home">Home</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="ContactUs" title="Contact US">Contact US</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="AboutUs" title="About US">About US</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/EnglishAlwaght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=1" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="1" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">Send To Friend</header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Name :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Email :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">Send</a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "Sent";
        var ErrorSendMsgForNews = "You have already commented on the subject, to sent another comment please refresh the page";
        var ErrorToProgram = "Error Occured";
        var PleaseFillStarFields = "Please Fill the obligatory fileds";
        var NotValidEmail = "Email is not valid";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/en/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
