<!DOCTYPE html>
<html lang="en" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>Turkey Detains Four Germans over Election Interference</title>
    <meta name="description" content="Turkey has detained four German citizens during Sunday’s presidential and parliamentary elections, German Foreign Ministry spokeswoman said, adding that one of them were released." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Men.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="Turkey Detains Four Germans over Election Interference" property="og:title">
    <meta content="Turkey has detained four German citizens during Sunday’s presidential and parliamentary elections, German Foreign Ministry spokeswoman said, adding that one of them were released." property="og:description">
    <meta content="http://alwaght.com/en/News/134979/Turkey-Detains-Four-Germans-over-Election-Interference" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/en/News/134979/Turkey-Detains-Four-Germans-over-Election-Interference" rel="canonical">
    <meta name="keywords" content="Turkey,Detains,Four,Germans,over,Election,Interference" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2018625_26/L_201862516722491.jpg" property="og:image">
    <meta content="6/25/2018 4:07:32 PM" property="article:published_time">
    <meta content="6/25/2018 4:07:00 PM" property="article:modified_time">
    <meta content="6/25/2018 4:07:00 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/en/News/134979" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="Turkey Detains Four Germans over Election Interference" itemprop="name">
    <meta content="Turkey has detained four German citizens during Sunday’s presidential and parliamentary elections, German Foreign Ministry spokeswoman said, adding that one of them were released." itemprop="description">
    <meta content="/upload/logo/2018625_26/L_201862516722491.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/2018625_26/L_201862516722491.jpg">
    <meta content="Turkey has detained four German citizens during Sunday’s presidential and parliamentary elections, German Foreign Ministry spokeswoman said, adding that one of them were released." name="twitter:card">
    <meta content="::ALWAGHT::" name="twitter:site">
    <meta content="Turkey Detains Four Germans over Election Interference" name="twitter:title">
    <meta content="Turkey has detained four German citizens during Sunday’s presidential and parliamentary elections, German Foreign Ministry spokeswoman said, adding that one of them were released." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2018625_26/L_201862516722491.jpg" name="twitter:image:src">
    <meta content="Turkey Detains Four Germans over Election Interference" property="article:tag">

        <meta content="Turkey" property="article:tag">
        <meta content="Detains" property="article:tag">
        <meta content="Four" property="article:tag">
        <meta content="Germans" property="article:tag">
        <meta content="over" property="article:tag">
        <meta content="Election" property="article:tag">
        <meta content="Interference" property="article:tag">
    <meta content="::ALWAGHT::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">Alwaght | News &amp; Analysis Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/">Home</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/ContactUs">Contact Us</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/AboutUs">About Us</a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="Search ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                Monday 25 June 2018
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Home" href="/en/">Home</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="West Asia" href="/en/Workgroup/613">West Asia</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iran" href="/en/Workgroup/620">Iran</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iraq" href="/en/Workgroup/623">Iraq</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Syria" href="/en/Workgroup/628">Syria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Lebanon" href="/en/Workgroup/626">Lebanon</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Palestine" href="/en/Workgroup/624">Palestine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Yemen" href="/en/Workgroup/627">Yemen</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bahrain" href="/en/Workgroup/622">Bahrain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Oman" href="/en/Workgroup/630">Oman</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="UAE" href="/en/Workgroup/632">UAE</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Qatar" href="/en/Workgroup/631">Qatar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Turkey" href="/en/Workgroup/625">Turkey</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Kuwait" href="/en/Workgroup/629">Kuwait</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Jordan " href="/en/Workgroup/621">Jordan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Saudi Arabia" href="/en/Workgroup/633">Saudi Arabia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Israeli Regime" href="/en/Workgroup/634">Israeli Regime</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Indian Subcontinent" href="/en/Workgroup/617">Indian Subcontinent</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Pakistan " href="/en/Workgroup/654">Pakistan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="India" href="/en/Workgroup/655">India</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Central Asia &amp; Caucasus" href="/en/Workgroup/872">Central Asia &amp; Caucasus</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Afghanistan" href="/en/Workgroup/873">Afghanistan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Azerbaijan" href="/en/Workgroup/874">Azerbaijan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tajikistan" href="/en/Workgroup/876">Tajikistan</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Asia and the Pacific" href="/en/Workgroup/616">Asia and the Pacific</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="The Philippines" href="/en/Workgroup/996">The Philippines</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Australia" href="/en/Workgroup/986">Australia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Myanmar" href="/en/Workgroup/983">Myanmar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Malaysia " href="/en/Workgroup/648">Malaysia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Indonesia " href="/en/Workgroup/649">Indonesia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="China " href="/en/Workgroup/650">China </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Japan" href="/en/Workgroup/651">Japan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="North Korea" href="/en/Workgroup/652">North Korea</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="South Korea" href="/en/Workgroup/653">South Korea</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Africa" href="/en/Workgroup/619">Africa</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Somalia" href="/en/Workgroup/987">Somalia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Egypt" href="/en/Workgroup/667">Egypt</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tunisia" href="/en/Workgroup/668">Tunisia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Libya" href="/en/Workgroup/669">Libya</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Sudan" href="/en/Workgroup/670">Sudan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Nigeria" href="/en/Workgroup/671">Nigeria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Algeria" href="/en/Workgroup/672">Algeria</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Europe" href="/en/Workgroup/614">Europe</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Britain" href="/en/Workgroup/635">Britain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Italy" href="/en/Workgroup/636">Italy</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="France" href="/en/Workgroup/637">France</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Spain" href="/en/Workgroup/638">Spain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Russia" href="/en/Workgroup/659">Russia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Ukraine" href="/en/Workgroup/675">Ukraine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Germany" href="/en/Workgroup/676">Germany</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Greece" href="/en/Workgroup/682">Greece</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="America" href="/en/Workgroup/615">America</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="USA" href="/en/Workgroup/641">USA</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bolivia" href="/en/Workgroup/643">Bolivia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Argentina " href="/en/Workgroup/644">Argentina </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Venezuela" href="/en/Workgroup/645">Venezuela</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Brazil" href="/en/Workgroup/646">Brazil</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‍Cuba" href="/en/Workgroup/647">‍Cuba</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Canada" href="/en/Workgroup/677">Canada</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute r0 none">
                            <div class="SocialNetworkItem none">
                                <a href="https://telegram.me/en.alwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/en.alwaght">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/EnglishAlwaght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=1">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/en/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enLogo.png" class="w100p h100p block m0a  mt10" />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/en/News/134982/Iran-Calls-for-International-Action-against-Saudi-Aggression-on-Yemen" title="Iran Calls for International Action against Saudi Aggression on Yemen">Iran Calls for International Action against Saudi Aggression on Yemen</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/134979/Turkey-Detains-Four-Germans-over-Election-Interference" title="Turkey Detains Four Germans over Election Interference">Turkey Detains Four Germans over Election Interference</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/134973/Aid-of-Ex-Malaysian-PM-Arrested-over-Multi-Billion-Dollar-Scandal" title="Aid of Ex-Malaysian PM Arrested over Multi-Billion Dollar Scandal">Aid of Ex-Malaysian PM Arrested over Multi-Billion Dollar Scandal</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/134971/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" title="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President">Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/134967/Erdogan-Reelected-as-Turkish-President-as-His-Party-Leading-Parliamentary-Election" title="Erdogan Reelected as Turkish President as His Party Leading Parliamentary Election">Erdogan Reelected as Turkish President as His Party Leading Parliamentary Election</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/134951/Trade-War-with-China-to-Expose-US-Economy’s-Vulnerability" title="Trade War with China to Expose US Economy’s Vulnerability">Trade War with China to Expose US Economy’s Vulnerability</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/134948/Army-Advances-in-Southern-Syria-As-US-Leaves-Militants-Alone" title="Army Advances in Southern Syria As US Leaves Militants Alone">Army Advances in Southern Syria As US Leaves Militants Alone</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/134942/Turkey-Votes-for-President,-Parliament-in-Snap-Election" title="Turkey Votes for President, Parliament in Snap Election">Turkey Votes for President, Parliament in Snap Election</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/134934/Iraqi-PM,-Saeroon-Bloc-Announce-Political-Alliance" title="Iraqi PM, Saeroon Bloc Announce Political Alliance">Iraqi PM, Saeroon Bloc Announce Political Alliance</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/134931/Erdogan’s-Election-Gamble-Using-Cross-Border-Military-Campaign" title="Erdogan’s Election Gamble Using Cross-Border Military Campaign">Erdogan’s Election Gamble Using Cross-Border Military Campaign</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/-3" class="bold cFFF">
                                    Editor&#39;s Choice
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President" href="/en/News/134971/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President">
            <img width="350" height="170" title="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President" alt="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2018625_26/L_2018625115424793.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President" href="/en/News/134971/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" class="LinkLinksBox block trans400 dr bold lh2 ">Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Syrian President Bashar al-Assad said issues of chemical attacks in his country were fabrication used by the US as a pretext to carry out an attack against the Arab army.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iran’s President Dismisses Military Solution to Yemen Crisis, Pans Siege on Qatar" href="/en/News/134772/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" class="LinkLinksBox block trans400 dr bold lh2 ">Iran’s President Dismisses Military Solution to Yemen Crisis, Pans Siege on Qatar</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Military approach towards Yemeni crisis is doomed to failure, Iranian President Hassan Rouhani said in a phone talk with Qatari Emir Sheikh Tamim bin Hamad al-Thani on Monday.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iranians Hold Rallies in 900 Cities to Mark Intl. Quds Day" href="/en/News/134099/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" class="LinkLinksBox block trans400 dr bold lh2 ">Iranians Hold Rallies in 900 Cities to Mark Intl. Quds Day</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Millions of people in at least 900 cities and town across Iran have taken part in massive International Quds Day rallies on the last Friday of the holy month of Ramadan.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iran’s Leader Orders Uranium Enrichment up to 190,000SWU" href="/en/News/133952/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" class="LinkLinksBox block trans400 dr bold lh2 ">Iran’s Leader Orders Uranium Enrichment up to 190,000SWU</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Leader of the Islamic Revolution orders Atomic Energy Organization of Iran to start enrichment of uranium up to a level of 190,000SWU without any delay.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iran’s Leader Outlines Conditions to be Met by EU on Nuclear Deal" href="/en/News/133276/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" class="LinkLinksBox block trans400 dr bold lh2 ">Iran’s Leader Outlines Conditions to be Met by EU on Nuclear Deal</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The Leader of the Islamic Revolution has outlined conditions which EU must meet for Iran to remain in the nuclear deal ).</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/399" class="bold cFFF">
                                    News
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/en/News/134982/Iran-Calls-for-International-Action-against-Saudi-Aggression-on-Yemen" title="Iran Calls for International Action against Saudi Aggression on Yemen" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2018625_26/L_2018625174017842.jpg" width="342" height="188" title="Iran Calls for International Action against Saudi Aggression on Yemen" alt="Iran Calls for International Action against Saudi Aggression on Yemen" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/en/News/134982/Iran-Calls-for-International-Action-against-Saudi-Aggression-on-Yemen" title="Iran Calls for International Action against Saudi Aggression on Yemen">Iran Calls for International Action against Saudi Aggression on Yemen</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Iran has called for international community’s intervention to stop Saudi-led coalition’s aggression on Yemen, where an ongoing offensive against the Mediterranean port of Hudaydah has put the country on the brink of famine.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134979/Turkey-Detains-Four-Germans-over-Election-Interference" title="Turkey Detains Four Germans over Election Interference">Turkey Detains Four Germans over Election Interference</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Turkey has detained four German citizens during Sunday’s presidential and parliamentary elections, German Foreign Ministry spokeswoman said, adding that one of them were released.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134973/Aid-of-Ex-Malaysian-PM-Arrested-over-Multi-Billion-Dollar-Scandal" title="Aid of Ex-Malaysian PM Arrested over Multi-Billion Dollar Scandal">Aid of Ex-Malaysian PM Arrested over Multi-Billion Dollar Scandal</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Malaysia has arrested former aide of ex-prime minister Najib Razak in a renewed probe into the multi-billion dollar scandal at state fund 1MDB.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134971/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" title="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President">Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Syrian President Bashar al-Assad said issues of chemical attacks in his country were fabrication used by the US as a pretext to carry out an attack against the Arab army.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134967/Erdogan-Reelected-as-Turkish-President-as-His-Party-Leading-Parliamentary-Election" title="Erdogan Reelected as Turkish President as His Party Leading Parliamentary Election">Erdogan Reelected as Turkish President as His Party Leading Parliamentary Election</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Incumbent Turkish president Recep Tayyip Erdogan and his ruling Justice and Development Party (AKP) have claimed victory in Turkey’s presidential and parliamentary elections.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134948/Army-Advances-in-Southern-Syria-As-US-Leaves-Militants-Alone" title="Army Advances in Southern Syria As US Leaves Militants Alone">Army Advances in Southern Syria As US Leaves Militants Alone</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The Syrian army continues its advance on the area of al-Lajat in Daraa eastern countryside to target hotbeds of the terrorist groups, areas in the strategic region bordering Jordan and the Israeli regime-occupied Golan Heights.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134942/Turkey-Votes-for-President,-Parliament-in-Snap-Election" title="Turkey Votes for President, Parliament in Snap Election">Turkey Votes for President, Parliament in Snap Election</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Turkish people have gone to the polls since 8 a.m. on Sunday to elect the country’s president and parliament.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134934/Iraqi-PM,-Saeroon-Bloc-Announce-Political-Alliance" title="Iraqi PM, Saeroon Bloc Announce Political Alliance">Iraqi PM, Saeroon Bloc Announce Political Alliance</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iraq’s Saeroon bloc, winner of the largest number of seats in recent parliamentary elections, and Victory Alliance, headed by incumbent prime minister, have announced a Political alliance to form the next government.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134896/West-Misleading-World-on-Syria,-Seeking-Confrontation-Russia" title="West Misleading World on Syria, Seeking Confrontation: Russia">West Misleading World on Syria, Seeking Confrontation: Russia</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Russia says US-led Western countries seek to mislead the international community on Syria while seeking confrontation with the Arab state.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134895/Lebanese-Forces-Dismantle-Israeli-Regime’s-Spying-Device" title="Lebanese Forces Dismantle Israeli Regime’s Spying Device">Lebanese Forces Dismantle Israeli Regime’s Spying Device</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Lebanese security forces managed on Friday to dismantle a spying device planted by the Israeli regime in the hill of the southern town of Kfar Shuba</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134894/“Deal-of-Century”-Implies-Surrender-to-‘Israel’,-Not-Peace-Russian-Envoy" title="“Deal of Century” Implies Surrender to ‘Israel’, Not Peace: Russian Envoy">“Deal of Century” Implies Surrender to ‘Israel’, Not Peace: Russian Envoy</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Russian Ambassador to Lebanon says the so-called “deal of century” with the Israeli regime is a matter of surrender, not peace with the occupation regime.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134890/US-Turning-into-Rogue-State-Iran-FM" title="US Turning into Rogue State: Iran FM">US Turning into Rogue State: Iran FM</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iranian Foreign Minister Mohammad Javad Zarif has said the current US foreign policy that are detrimental to the entire international community.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134882/ISIS-Ideologue-in-Indonesia-Sentenced-to-Death" title="ISIS Ideologue in Indonesia Sentenced to Death">ISIS Ideologue in Indonesia Sentenced to Death</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >An Indonesian court has sentenced to death Aman Abdurrahman, the ideological leader of Indonesian supporters of the ISIS Takfiri terrorist group.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134879/Civilians-Killed-in-Fresh-US-Led-Attack-on-Syria’s-Deir--Ez-Zor" title="Civilians Killed in Fresh US-Led Attack on Syria’s Deir- Ez-Zor">Civilians Killed in Fresh US-Led Attack on Syria’s Deir- Ez-Zor</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >At least Eight civilians were killed in an attack by the US-led international coalition through a number of raids on al-Sha’afa village in Deir Ezzor countryside.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134874/Ansarullah-Forces-Still-Control-Yemen’s-Hudaydah-Airport" title="Ansarullah Forces Still Control Yemen’s Hudaydah Airport">Ansarullah Forces Still Control Yemen’s Hudaydah Airport</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Yemeni officials say the airport in the strategic port city of Hudaydah is still under the control of the Ansarullah movement</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134864/China-Vows-to-Continue-Normal-Trade-Ties-with-Iran" title="China Vows to Continue Normal Trade Ties with Iran">China Vows to Continue Normal Trade Ties with Iran</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >China will maintain normal relations with Iran, the Commerce Ministry in Beijing said on Thursday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134860/Russia-Says-Illegal-Presence-of-Foreign-Troops-in-Syria-Hinders-Political-Solution" title="Russia Says Illegal Presence of Foreign Troops in Syria Hinders Political Solution">Russia Says Illegal Presence of Foreign Troops in Syria Hinders Political Solution</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Russian Foreign Ministry Spokeswoman  said that the illegal presence of foreign troops in Syria hinders reaching a political settlement to the crisis</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134858/Saudis-Troops-Raping-Yemeni-Women,-Committing-Other-War-Crimes-Ansarullah-Leader" title="Saudis Troops Raping Yemeni Women, Committing Other War Crimes: Ansarullah Leader">Saudis Troops Raping Yemeni Women, Committing Other War Crimes: Ansarullah Leader</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Saudi troops are raping Yemeni women and committing  other war crimes while destroying international aid supplies,</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134857/Attack-on-Yemen’s-Hudaydah-Example-of-Evil-Nature-of-Bullying-Powers-Iran’s-Leader" title="Attack on Yemen’s Hudaydah Example of Evil Nature of Bullying Powers: Iran’s Leader">Attack on Yemen’s Hudaydah Example of Evil Nature of Bullying Powers: Iran’s Leader</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >- Leader of the Islamic Revolution says Saudi-led military offensive on Yemen’s lifeline port is an example of the evil nature of bullying powers.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/134839/92-Percent-Plunge-in-Chinese-Investment-in-US-amid-Rising-Trade-War" title="92 Percent Plunge in Chinese Investment in US amid Rising Trade War">92 Percent Plunge in Chinese Investment in US amid Rising Trade War</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Chinese investment in the US plummeted by 92 percent in the first five months of 2018 as trade war between the world’s two largest economies is intensifying.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    Most Viewed
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Day</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Week</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Month</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134971/Gas-Attacks-Fabricated-by-US,-Media-as-Intervention-Alibi-Syrian-President" title="Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President">Gas Attacks Fabricated by US, Media as Intervention Alibi: Syrian President</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134951/Trade-War-with-China-to-Expose-US-Economy’s-Vulnerability" title="Trade War with China to Expose US Economy’s Vulnerability">Trade War with China to Expose US Economy’s Vulnerability</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134973/Aid-of-Ex-Malaysian-PM-Arrested-over-Multi-Billion-Dollar-Scandal" title="Aid of Ex-Malaysian PM Arrested over Multi-Billion Dollar Scandal">Aid of Ex-Malaysian PM Arrested over Multi-Billion Dollar Scandal</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134967/Erdogan-Reelected-as-Turkish-President-as-His-Party-Leading-Parliamentary-Election" title="Erdogan Reelected as Turkish President as His Party Leading Parliamentary Election">Erdogan Reelected as Turkish President as His Party Leading Parliamentary Election</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134979/Turkey-Detains-Four-Germans-over-Election-Interference" title="Turkey Detains Four Germans over Election Interference">Turkey Detains Four Germans over Election Interference</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134982/Iran-Calls-for-International-Action-against-Saudi-Aggression-on-Yemen" title="Iran Calls for International Action against Saudi Aggression on Yemen">Iran Calls for International Action against Saudi Aggression on Yemen</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134895/Lebanese-Forces-Dismantle-Israeli-Regime’s-Spying-Device" title="Lebanese Forces Dismantle Israeli Regime’s Spying Device">Lebanese Forces Dismantle Israeli Regime’s Spying Device</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134896/West-Misleading-World-on-Syria,-Seeking-Confrontation-Russia" title="West Misleading World on Syria, Seeking Confrontation: Russia">West Misleading World on Syria, Seeking Confrontation: Russia</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134830/180-Missing-In-Indonesian-Ferry-Disaster-in-Lake-Toba" title="180 Missing In Indonesian Ferry Disaster in Lake Toba">180 Missing In Indonesian Ferry Disaster in Lake Toba</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134879/Civilians-Killed-in-Fresh-US-Led-Attack-on-Syria’s-Deir--Ez-Zor" title="Civilians Killed in Fresh US-Led Attack on Syria’s Deir- Ez-Zor">Civilians Killed in Fresh US-Led Attack on Syria’s Deir- Ez-Zor</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134816/UK’s-Corbyn-Slams-Trump’s-’Tragic,-Shocking,-Immoral’-Immigration-Policy" title="UK’s Corbyn Slams Trump’s ’Tragic, Shocking, Immoral’ Immigration Policy">UK’s Corbyn Slams Trump’s ’Tragic, Shocking, Immoral’ Immigration Policy</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134794/Bahraini-Regime-To-Host-Israeli-Delegation-for-UNESCO-Meeting" title="Bahraini Regime To Host Israeli Delegation for UNESCO Meeting">Bahraini Regime To Host Israeli Delegation for UNESCO Meeting</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134784/Palestinian-Authority-Warns-US-Aid-Plan-for-Gaza-Aims-to-Grant-Concessions-to-Israeli-Regime" title="Palestinian Authority Warns US Aid Plan for Gaza Aims to Grant Concessions to Israeli Regime">Palestinian Authority Warns US Aid Plan for Gaza Aims to Grant Concessions to Israeli Regime</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134857/Attack-on-Yemen’s-Hudaydah-Example-of-Evil-Nature-of-Bullying-Powers-Iran’s-Leader" title="Attack on Yemen’s Hudaydah Example of Evil Nature of Bullying Powers: Iran’s Leader">Attack on Yemen’s Hudaydah Example of Evil Nature of Bullying Powers: Iran’s Leader</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134934/Iraqi-PM,-Saeroon-Bloc-Announce-Political-Alliance" title="Iraqi PM, Saeroon Bloc Announce Political Alliance">Iraqi PM, Saeroon Bloc Announce Political Alliance</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134801/Saudi-Regime-Sacks-Entertainment-Chief-over-Circus-Performer’s-Tight-Cloth" title="Saudi Regime Sacks Entertainment Chief over Circus Performer’s Tight Cloth">Saudi Regime Sacks Entertainment Chief over Circus Performer’s Tight Cloth</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134824/UN-Suspends-Humanitarian-Ops-in-Besieged-Gaza-after-US-Budget-Cut" title="UN Suspends Humanitarian Ops in Besieged Gaza after US Budget Cut">UN Suspends Humanitarian Ops in Besieged Gaza after US Budget Cut</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134979/Turkey-Detains-Four-Germans-over-Election-Interference" title="Turkey Detains Four Germans over Election Interference">Turkey Detains Four Germans over Election Interference</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134942/Turkey-Votes-for-President,-Parliament-in-Snap-Election" title="Turkey Votes for President, Parliament in Snap Election">Turkey Votes for President, Parliament in Snap Election</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134819/Israeli-Spy-Drone-Crashes-in-Syria’s-Quneitra" title="Israeli Spy Drone Crashes in Syria’s Quneitra">Israeli Spy Drone Crashes in Syria’s Quneitra</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134882/ISIS-Ideologue-in-Indonesia-Sentenced-to-Death" title="ISIS Ideologue in Indonesia Sentenced to Death">ISIS Ideologue in Indonesia Sentenced to Death</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134002/US-Attacking-Syrian-Civilians-Who-Refuse-to-Join-Separatist-Militias-FM" title="US Attacking Syrian Civilians Who Refuse to Join Separatist Militias: FM">US Attacking Syrian Civilians Who Refuse to Join Separatist Militias: FM</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134019/Iraq-to-Execute-150-ISIS-Terrorists" title="Iraq to Execute 150 ISIS Terrorists">Iraq to Execute 150 ISIS Terrorists</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/133493/Militant’s-Shelling-Kills-Four-Russian-Servicemen-in-Syria’s--Deir-Ez-zor" title="Militant’s Shelling Kills Four Russian Servicemen in Syria’s  Deir Ez-zor">Militant’s Shelling Kills Four Russian Servicemen in Syria’s  Deir Ez-zor</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/133468/UK-Arms-Sale-to-Israeli-Regime-Reach-Record-Level-amid-Gaza-Massacre" title="UK Arms Sale to Israeli Regime Reach Record Level amid Gaza Massacre">UK Arms Sale to Israeli Regime Reach Record Level amid Gaza Massacre</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134704/Hudaydah-Battle-Saudi-Arabia’s-Last-Push-to-Escape-Big-Loss" title="Hudaydah Battle: Saudi Arabia’s Last Push to Escape Big Loss">Hudaydah Battle: Saudi Arabia’s Last Push to Escape Big Loss</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/133707/Militants-Clash-with-Security-Forces-in-Saudi-City-of-Taif-,-One-Dead" title="Militants Clash with Security Forces in Saudi City of Taif , One Dead">Militants Clash with Security Forces in Saudi City of Taif , One Dead</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/133403/US-House-Bans-Trump-from-Striking-Iran-without-Congressional-Approval" title="US House Bans Trump from Striking Iran without Congressional Approval">US House Bans Trump from Striking Iran without Congressional Approval</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/133675/Iran-To-Sue-US-for-ISIS-Terror-Attacks,-Based-on-Trump’s-Remarks" title="Iran To Sue US for ISIS Terror Attacks, Based on Trump’s Remarks">Iran To Sue US for ISIS Terror Attacks, Based on Trump’s Remarks</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/133696/Turkey-May-Deny-US-Access-to-Incirlik-Base-amid-F-35-Deal-Tensions" title="Turkey May Deny US Access to Incirlik Base amid F-35 Deal Tensions">Turkey May Deny US Access to Incirlik Base amid F-35 Deal Tensions</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/133928/Qatar--Not-To-Participate-in-Military-Conflict-against-Iran-DM" title="Qatar  Not To Participate in Military Conflict against Iran: DM">Qatar  Not To Participate in Military Conflict against Iran: DM</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134757/China-to-Hike-Tariffs-on-US-Oil,-Replace-American-Oil-with-Iranian-Crude" title="China to Hike Tariffs on US Oil, Replace American Oil with Iranian Crude">China to Hike Tariffs on US Oil, Replace American Oil with Iranian Crude</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134099/Iranians-Hold-Rallies-in-900-Cities-to-Mark-Intl-Quds-Day" title="Iranians Hold Rallies in 900 Cities to Mark Intl. Quds Day">Iranians Hold Rallies in 900 Cities to Mark Intl. Quds Day</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134360/Iran-Seeks-SCO-Membership-to-Repel-US-Sanctions" title="Iran Seeks SCO Membership to Repel US Sanctions">Iran Seeks SCO Membership to Repel US Sanctions</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/133588/Indian-FM-Says-New-Delhi-Not-to-Follow-US-Sanctions-on-Iran" title="Indian FM Says New Delhi Not to Follow US Sanctions on Iran">Indian FM Says New Delhi Not to Follow US Sanctions on Iran</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/134268/Jordan’s-Protests-Roots-Economic-Woes,-King’s-Palestinian-Policy" title="Jordan’s Protests Roots: Economic Woes, King’s Palestinian Policy">Jordan’s Protests Roots: Economic Woes, King’s Palestinian Policy</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    In Focus
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">


    <a class="case" href="http://alwaght.com/en/SpecialCases/0/0/">
        <img src="/upload/logo/2016823_34/2016823134723322.jpg" title="Map of  Latest Battlefield Developments in Syria and Iraq on" alt="Map of  Latest Battlefield Developments in Syria and Iraq on" class="w100p mb5" />
    </a>



<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20171218_51/L_2017121892522450.jpg" width="366" height="164" title="World against US Recognizing Al-Quds as Israeli Capital" alt="World against US Recognizing Al-Quds as Israeli Capital" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital">World against US Recognizing Al-Quds as Israeli Capital</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017913_37/L_201791385642542.jpg" width="366" height="164" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " alt="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims ">Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017814_33/L_2017814125355576.jpg" width="366" height="164" title="Awamiyah: Saudi Regime Killing Own Civilians" alt="Awamiyah: Saudi Regime Killing Own Civilians" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians">Awamiyah: Saudi Regime Killing Own Civilians</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017610_23/L_2017610114414374.jpg" width="366" height="164" title="Qatar Row Deepens Persian Gulf States Rifts" alt="Qatar Row Deepens Persian Gulf States Rifts" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts">Qatar Row Deepens Persian Gulf States Rifts</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/451" title="Ansarullah" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183757544.jpg" width="366" height="164" title="Ansarullah" alt="Ansarullah" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/451" title="Ansarullah">Ansarullah</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A Zaidi Shiite movement operating in Yemen. It seeks to establish a democratic  government in Yemen.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/454" title="Shiite" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227144528369.jpg" width="366" height="164" title="Shiite" alt="Shiite" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/454" title="Shiite">Shiite</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">represents the second largest denomination of Islam. Shiites believe Ali (peace be upon him) to be prophet"s successor in the Caliphate. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/447" title="Resistance" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193658220.jpg" width="366" height="164" title="Resistance" alt="Resistance" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/447" title="Resistance">Resistance</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Axis of Resistances refers to countries and movements with common political goal, i.e., resisting against Zionist regime,  America and other western powers. Iran, Syria, Hezbollah in Lebanon, and Hamas in Palestine are considered as the Axis of Resistance. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/453" title="Persian Gulf Cooperation Council" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227145958948.jpg" width="366" height="164" title="Persian Gulf Cooperation Council" alt="Persian Gulf Cooperation Council" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/453" title="Persian Gulf Cooperation Council">Persian Gulf Cooperation Council</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A regional political u n i o n consisting of Arab states of the Persian Gulf, except for Iraq. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/452" title="ISIS Terrorist Group" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183751712.jpg" width="366" height="164" title="ISIS Terrorist Group" alt="ISIS Terrorist Group" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/452" title="ISIS Terrorist Group">ISIS Terrorist Group</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A terrorist group that fights against Resistance Axis in Syria and Iraq. It was founded & armed by America and its allies covertly.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/450" title="Taliban" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_20162218386344.jpg" width="366" height="164" title="Taliban" alt="Taliban" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/450" title="Taliban">Taliban</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Taliban is a Sunni fundamentalist movement in Afghanistan.  It was founded by Mohammed Omar in 1994.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183814146.jpg" width="366" height="164" title="  Wahhabism &amp; Extremism" alt="  Wahhabism &amp; Extremism" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism">  Wahhabism &amp; Extremism</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Wahhabism is an extremist pseudo-Sunni movement, which labels non-Wahhabi Muslims as apostates thus paving the way for their bloodshed.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/448" title="Kurds" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622185231251.jpg" width="366" height="164" title="Kurds" alt="Kurds" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/448" title="Kurds">Kurds</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Kurds are an ethnic group in the Middle East, mostly inhabiting a region, which spans adjacent parts of Iran, Iraq, Syria, and Turkey. They are an Iranian people and speak the Kurdish languages, which form a subgroup of the Northwestern Iranian branch of Iranian languages. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/446" title="NATO" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193939217.jpg" width="366" height="164" title="NATO" alt="NATO" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/446" title="NATO">NATO</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">The North Atlantic Treaty Organization is an intergovernmental military alliance based on the North Atlantic Treaty which was signed on 4 April 1949.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/457" title="Islamic Awakening" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227141618205.jpg" width="366" height="164" title="Islamic Awakening" alt="Islamic Awakening" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/457" title="Islamic Awakening">Islamic Awakening</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Refers to a revival of the Islam throughout the world, that began in 1979  by Iranian Revolution that established an Islamic republic. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/456" title="Al-Qaeda" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227142324755.jpg" width="366" height="164" title="Al-Qaeda" alt="Al-Qaeda" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/456" title="Al-Qaeda">Al-Qaeda</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A militant Sunni organization founded by Osama bin Laden at some point between 1988 and 1989 </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/994" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/994" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="6/25/2018 4:07:32 PM" />
    <meta itemprop="dateModified" content="6/25/2018 4:07:00 PM" />
    <meta itemprop="author" content="Alwaght" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//en/News/134979/Turkey-Detains-Four-Germans-over-Election-Interference" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/en/Type/399"><span class="Rottitr1 inlineblock">News</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="Turkey Detains Four Germans over Election Interference" href="/en/News/134979/Turkey-Detains-Four-Germans-over-Election-Interference">Turkey Detains Four Germans over Election Interference</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">Monday 25 June 2018</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/134979">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Turkey Detains Four Germans over Election Interference&url=http://alwaght.com/en/News/134979&related=Turkey Elections, Germany&via=EnglishAlwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/en/News/134979/Turkey-Detains-Four-Germans-over-Election-Interference">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2018625_26/201862516722491.jpg" alt="Turkey Detains Four Germans over Election Interference" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2018625_26/201862516722491.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p dir="LTR"><strong>Alwaght</strong>- Turkey has detained four German citizens during Sunday&rsquo;s presidential and parliamentary elections, German Foreign Ministry spokeswoman said, adding that one of them were released.</p>

<p dir="LTR"><span dir="RTL">&quot;</span>I can confirm that three German citizens were arrested,&rdquo; Maria Adebahr told a news conference on Monday<span dir="RTL">.</span></p>

<p dir="LTR"><span dir="RTL">&quot;</span>I cannot confirm that these were election observers in the sense of being member of the [Organization for Security and Cooperation in Europe] OSCE mission,&rdquo; she added<span dir="RTL">.</span></p>

<p dir="LTR">The fourth German citizen, a businesswoman, had been released and was not banned from leaving the country, Adebahr said<span dir="RTL">.</span></p>

<p dir="LTR">Legal proceedings were started on June 24 against 10 foreign citizens &ldquo;who posed as election observers and attempted to interfere with the election,&rdquo; Interior Ministry officials told state-run Anadolu Agency on June 24 as the voting in Turkey was underway<span dir="RTL">.</span></p>

<p dir="LTR">The Turkish officials said the suspects did not have accreditation and were not OSCE observers<span dir="RTL">.</span></p>

<p dir="LTR">Despite this, the foreigners introduced themselves as observers and attempted to interfere with the elections in four provinces of Turkey, the officials stated<span dir="RTL">.</span></p>

<p dir="LTR">Legal proceedings were started against three French nationals in the eastern province of Ağrı, three Germans in the southeastern province of Şırnak, three Italians in the southeastern province of Diyarbakır, and one Italian in the southeastern province of Batman, they said<span dir="RTL">.</span></p>
            </div>
                            <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/EnglishAlwaght" target="_blank">
                            <img src="/upload/logo/case/twitter-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                        <a href="https://fb.com/en.alwaght" target="_blank">
                            <img src="/upload/logo/case/facebook-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                    </div>
                </figure>                        <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/134979">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Turkey Detains Four Germans over Election Interference&url=http://alwaght.com/en/News/134979&related=Turkey Elections, Germany&via=EnglishAlwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/134979">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=Turkey Detains Four Germans over Election Interference&url=http://alwaght.com/en/News/134979&related=Turkey Elections, Germany&via=EnglishAlwaght">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/en/News/134979">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">Tags :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Turkey Elections">Turkey Elections</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Germany"> Germany</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">Comments</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Name :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Email :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* Text :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="134979" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">Send</a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">Gallery</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">Photo</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">Film</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/en/Multimedia/134579/Saudi-Warplanes-Target-MSF-Supported-Cholera-Treatment-Center-in-Hajjah-Province" class="LinkTinyBanners js_LinkTinyBanners block" title="Saudi Warplanes Target MSF-Supported Cholera Treatment Center in Hajjah Province">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2018613_24/201861313510760.jpg" title="Saudi Warplanes Target MSF-Supported Cholera Treatment Center in Hajjah Province" alt="Saudi Warplanes Target MSF-Supported Cholera Treatment Center in Hajjah Province" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/134504/Yemeni,-Affected-by-Saudi-Aggression,-Stand-in-Long-Lines-to-Receive-Food-Aid-in-Sana`a" class="LinkTinyBanners js_LinkTinyBanners block" title="Yemeni, Affected by Saudi Aggression, Stand in Long Lines to Receive Food Aid in Sana`a">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018612_24/20186121241151.jpg" title="Yemeni, Affected by Saudi Aggression, Stand in Long Lines to Receive Food Aid in Sana`a" alt="Yemeni, Affected by Saudi Aggression, Stand in Long Lines to Receive Food Aid in Sana`a" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/134421/Indian-Armored-Vehicle-Crushes-Protesters-in-Kashmir" class="LinkTinyBanners js_LinkTinyBanners block" title="Indian Armored-Vehicle Crushes Protesters in Kashmir">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018611_24/2018611123724219.jpg" title="Indian Armored-Vehicle Crushes Protesters in Kashmir" alt="Indian Armored-Vehicle Crushes Protesters in Kashmir" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/134315/Canadians-Protest-G7-Summit-in-Quebec-City" class="LinkTinyBanners js_LinkTinyBanners block" title="Canadians Protest G7 Summit in Quebec City">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018610_23/201861012163633.jpg" title="Canadians Protest G7 Summit in Quebec City" alt="Canadians Protest G7 Summit in Quebec City" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/en/Multimedia/134579/Saudi-Warplanes-Target-MSF-Supported-Cholera-Treatment-Center-in-Hajjah-Province" class="LinkBigBanners block" title="Saudi Warplanes Target MSF-Supported Cholera Treatment Center in Hajjah Province">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2018613_24/201861313510760.jpg" title="Saudi Warplanes Target MSF-Supported Cholera Treatment Center in Hajjah Province" alt="Saudi Warplanes Target MSF-Supported Cholera Treatment Center in Hajjah Province" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">Saudi Warplanes Target MSF-Supported Cholera Treatment Center in Hajjah Province</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/en/Multimedia/134578/Palestine-Children-Battle-to-Save-School-from-Israeli-Demolition" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Palestine: Children Battle to Save School from Israeli Demolition" data-film="/upload/files/1397/03/23/2018613134242297.mp4" data-img="/upload/logo/2018613_24/2018613134221419.jpg" data-fid="134578">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1397/03/23/2018613134242297.mp4" data-src="/upload/logo/2018613_24/2018613134221419.jpg" title="Palestine: Children Battle to Save School from Israeli Demolition" alt="Palestine: Children Battle to Save School from Israeli Demolition" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/134521/Historic-Hand-Shake-Trump-Meets-Jong-Un" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Historic Hand Shake: Trump Meets Jong Un" data-film="/upload/files/1397/03/22/2018612131858800.mp4" data-img="/upload/logo/2018612_24/2018612131758101.jpg" data-fid="134521">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/03/22/2018612131858800.mp4" data-src="/upload/logo/2018612_24/2018612131758101.jpg" title="Historic Hand Shake: Trump Meets Jong Un" alt="Historic Hand Shake: Trump Meets Jong Un" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/134435/Hundreds-of-People-Rally-in-Germany,-Austria-to-Mark-Intl-Quds-Day" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Hundreds of People Rally in Germany, Austria to Mark Intl Quds Day" data-film="/upload/files/1397/03/21/2018611133146761.mp4" data-img="/upload/logo/2018611_24/2018611133128401.jpg" data-fid="134435">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/03/21/2018611133146761.mp4" data-src="/upload/logo/2018611_24/2018611133128401.jpg" title="Hundreds of People Rally in Germany, Austria to Mark Intl Quds Day" alt="Hundreds of People Rally in Germany, Austria to Mark Intl Quds Day" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/134338/Palestinians-Hold-Funerals-for-Quds-Day-Victims-in-Gaza" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Palestinians Hold Funerals for Quds Day Victims in Gaza" data-film="/upload/files/1397/03/20/201861013118988.mp4" data-img="/upload/logo/2018610_23/201861013036625.jpg" data-fid="134338">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/03/20/201861013118988.mp4" data-src="/upload/logo/2018610_23/201861013036625.jpg" title="Palestinians Hold Funerals for Quds Day Victims in Gaza" alt="Palestinians Hold Funerals for Quds Day Victims in Gaza" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="134578" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/2018613_24/2018613134221419.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1397/03/23/2018613134242297.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="Palestine: Children Battle to Save School from Israeli Demolition"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">Palestine: Children Battle to Save School from Israeli Demolition</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/2018613_24/2018613134221419.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1397/03/23/2018613134242297.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=134578" itemprop="embedURL">
                                <meta content="6/13/2018 1:42:52 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">Palestine: Children Battle to Save School from Israeli Demolition</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  ltr tc ">Palestine: Children Battle to Save School from Israeli Demolition</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="Search..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/613" title="">West Asia</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/617" title="">Indian Subcontinent</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/872" title="">Central Asia &amp; Caucasus</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/616" title="">Asia and the Pacific</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/619" title="">Africa</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/614" title="">Europe</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/615" title="">America</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/399" title="News">News</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/396" title="Report">Report</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/395" title="Analysis">Analysis</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/830" title="Interview">Interview</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/831" title="Life Style">Life Style</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/" title="Home">Home</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="ContactUs" title="Contact US">Contact US</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="AboutUs" title="About US">About US</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/EnglishAlwaght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=1" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="1" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">Send To Friend</header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Name :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Email :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">Send</a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "Sent";
        var ErrorSendMsgForNews = "You have already commented on the subject, to sent another comment please refresh the page";
        var ErrorToProgram = "Error Occured";
        var PleaseFillStarFields = "Please Fill the obligatory fileds";
        var NotValidEmail = "Email is not valid";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/en/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
