<!DOCTYPE html>
<html lang="en" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes</title>
    <meta name="description" content="Qatar has rejected claims of intercepting two of the UAE passenger flights, the third such incident over airspace since the blockade on Doha began last June." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Men.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes" property="og:title">
    <meta content="Qatar has rejected claims of intercepting two of the UAE passenger flights, the third such incident over airspace since the blockade on Doha began last June." property="og:description">
    <meta content="http://alwaght.com/en/News/127654/Qatar-Rejects-Fresh-UAE-Claims-of-Intercepting-Civilian-Planes" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/en/News/127654/Qatar-Rejects-Fresh-UAE-Claims-of-Intercepting-Civilian-Planes" rel="canonical">
    <meta name="keywords" content="Qatar,Rejects,Fresh,UAE,Claims,of,Intercepting,Civilian,Planes" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2018327_13/L_201832719111895.png" property="og:image">
    <meta content="3/27/2018 7:01:57 PM" property="article:published_time">
    <meta content="3/27/2018 7:02:00 PM" property="article:modified_time">
    <meta content="3/27/2018 7:02:00 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/en/News/127654" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes" itemprop="name">
    <meta content="Qatar has rejected claims of intercepting two of the UAE passenger flights, the third such incident over airspace since the blockade on Doha began last June." itemprop="description">
    <meta content="/upload/logo/2018327_13/L_201832719111895.png" itemprop="image">
    <link rel="image_src" href="/upload/logo/2018327_13/L_201832719111895.png">
    <meta content="Qatar has rejected claims of intercepting two of the UAE passenger flights, the third such incident over airspace since the blockade on Doha began last June." name="twitter:card">
    <meta content="::ALWAGHT::" name="twitter:site">
    <meta content="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes" name="twitter:title">
    <meta content="Qatar has rejected claims of intercepting two of the UAE passenger flights, the third such incident over airspace since the blockade on Doha began last June." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2018327_13/L_201832719111895.png" name="twitter:image:src">
    <meta content="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes" property="article:tag">

        <meta content="Qatar" property="article:tag">
        <meta content="Rejects" property="article:tag">
        <meta content="Fresh" property="article:tag">
        <meta content="UAE" property="article:tag">
        <meta content="Claims" property="article:tag">
        <meta content="of" property="article:tag">
        <meta content="Intercepting" property="article:tag">
        <meta content="Civilian" property="article:tag">
        <meta content="Planes" property="article:tag">
    <meta content="::ALWAGHT::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">Alwaght | News &amp; Analysis Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/">Home</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/ContactUs">Contact Us</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/AboutUs">About Us</a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="Search ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                Tuesday 27 March 2018
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Home" href="/en/">Home</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="West Asia" href="/en/Workgroup/613">West Asia</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iran" href="/en/Workgroup/620">Iran</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iraq" href="/en/Workgroup/623">Iraq</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Syria" href="/en/Workgroup/628">Syria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Lebanon" href="/en/Workgroup/626">Lebanon</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Palestine" href="/en/Workgroup/624">Palestine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Yemen" href="/en/Workgroup/627">Yemen</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bahrain" href="/en/Workgroup/622">Bahrain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Oman" href="/en/Workgroup/630">Oman</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="UAE" href="/en/Workgroup/632">UAE</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Qatar" href="/en/Workgroup/631">Qatar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Turkey" href="/en/Workgroup/625">Turkey</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Kuwait" href="/en/Workgroup/629">Kuwait</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Jordan " href="/en/Workgroup/621">Jordan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Saudi Arabia" href="/en/Workgroup/633">Saudi Arabia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Israeli Regime" href="/en/Workgroup/634">Israeli Regime</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Indian Subcontinent" href="/en/Workgroup/617">Indian Subcontinent</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Pakistan " href="/en/Workgroup/654">Pakistan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="India" href="/en/Workgroup/655">India</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Central Asia &amp; Caucasus" href="/en/Workgroup/872">Central Asia &amp; Caucasus</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Afghanistan" href="/en/Workgroup/873">Afghanistan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Azerbaijan" href="/en/Workgroup/874">Azerbaijan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tajikistan" href="/en/Workgroup/876">Tajikistan</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Asia and the Pacific" href="/en/Workgroup/616">Asia and the Pacific</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="The Philippines" href="/en/Workgroup/996">The Philippines</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Australia" href="/en/Workgroup/986">Australia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Myanmar" href="/en/Workgroup/983">Myanmar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Malaysia " href="/en/Workgroup/648">Malaysia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Indonesia " href="/en/Workgroup/649">Indonesia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="China " href="/en/Workgroup/650">China </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Japan" href="/en/Workgroup/651">Japan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="North Korea" href="/en/Workgroup/652">North Korea</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="South Korea" href="/en/Workgroup/653">South Korea</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Africa" href="/en/Workgroup/619">Africa</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Somalia" href="/en/Workgroup/987">Somalia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Egypt" href="/en/Workgroup/667">Egypt</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tunisia" href="/en/Workgroup/668">Tunisia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Libya" href="/en/Workgroup/669">Libya</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Sudan" href="/en/Workgroup/670">Sudan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Nigeria" href="/en/Workgroup/671">Nigeria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Algeria" href="/en/Workgroup/672">Algeria</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Europe" href="/en/Workgroup/614">Europe</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Britain" href="/en/Workgroup/635">Britain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Italy" href="/en/Workgroup/636">Italy</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="France" href="/en/Workgroup/637">France</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Spain" href="/en/Workgroup/638">Spain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Russia" href="/en/Workgroup/659">Russia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Ukraine" href="/en/Workgroup/675">Ukraine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Germany" href="/en/Workgroup/676">Germany</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Greece" href="/en/Workgroup/682">Greece</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="America" href="/en/Workgroup/615">America</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="USA" href="/en/Workgroup/641">USA</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bolivia" href="/en/Workgroup/643">Bolivia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Argentina " href="/en/Workgroup/644">Argentina </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Venezuela" href="/en/Workgroup/645">Venezuela</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Brazil" href="/en/Workgroup/646">Brazil</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‍Cuba" href="/en/Workgroup/647">‍Cuba</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Canada" href="/en/Workgroup/677">Canada</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute r0 none">
                            <div class="SocialNetworkItem none">
                                <a href="https://telegram.me/en.alwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/en.alwaght">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/EnglishAlwaght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=1">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/en/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enLogo.png" class="w100p h100p block m0a  mt10" />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/en/News/127654/Qatar-Rejects-Fresh-UAE-Claims-of-Intercepting-Civilian-Planes" title="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes">Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/127652/Assad-Rejected-Saudi-Bribe-to-Sever-Iran-Ties-Nasrallah" title="Assad Rejected Saudi Bribe to Sever Iran Ties: Nasrallah">Assad Rejected Saudi Bribe to Sever Iran Ties: Nasrallah</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/127647/Iran-Dismisses-Britain’s-Claims-on-Yemen-Missiles" title="Iran Dismisses Britain’s Claims on Yemen Missiles">Iran Dismisses Britain’s Claims on Yemen Missiles</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/127646/UN-Chief-Rebukes-Myanmarese-Officials’-Anti-Rohingya-Remarks-as-Shocking" title="UN Chief Rebukes Myanmarese Officials’ Anti-Rohingya Remarks as Shocking">UN Chief Rebukes Myanmarese Officials’ Anti-Rohingya Remarks as Shocking</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/127645/Moscow-Slams-US-for--Expelling-Russian-UN-Diplomats" title="Moscow Slams US for  Expelling Russian UN Diplomats">Moscow Slams US for  Expelling Russian UN Diplomats</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/127608/Turkish-President’s-Syria-Gamble-Expansionism-that-Risks-Future-Quagmire" title="Turkish President’s Syria Gamble Expansionism that Risks Future Quagmire">Turkish President’s Syria Gamble Expansionism that Risks Future Quagmire</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/127572/Syria-Demands-Withdrawal-of-Turkish-Occupation-Troops-from-its-Territory" title="Syria Demands Withdrawal of Turkish Occupation Troops from its Territory">Syria Demands Withdrawal of Turkish Occupation Troops from its Territory</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/127571/N-Korean-Leader-Arrived-in-China-by-Train-Reports" title="N Korean Leader Arrived in China by Train: Reports">N Korean Leader Arrived in China by Train: Reports</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/127570/Israeli-Regime-Sets-to-Build-100-More-Illegal-Settlements-in-Occupied-West-Bank" title="Israeli Regime Sets to Build 100 More Illegal Settlements in Occupied West Bank">Israeli Regime Sets to Build 100 More Illegal Settlements in Occupied West Bank</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/127566/US-Expels-60-Russian-Diplomats-over-Skripal-Case" title="US Expels 60 Russian Diplomats over Skripal Case">US Expels 60 Russian Diplomats over Skripal Case</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">


    <a class="case" href="http://alwaght.com/en/SpecialCases/0/0/">
        <img src="/upload/logo/2016823_34/2016823134723322.jpg" title="Map of  Latest Battlefield Developments in Syria and Iraq on" alt="Map of  Latest Battlefield Developments in Syria and Iraq on" class="w100p mb5" />
    </a>

                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/-3" class="bold cFFF">
                                    Editor&#39;s Choice
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="Saudi Arabia, UAE Regimes Implementing US, Israeli Agenda against Yemen: Ansarullah Leader" href="/en/News/127497/Saudi-Arabia,-UAE-Regimes-Implementing-US,-Israeli-Agenda-against-Yemen-Ansarullah-Leader">
            <img width="350" height="170" title="Saudi Arabia, UAE Regimes Implementing US, Israeli Agenda against Yemen: Ansarullah Leader" alt="Saudi Arabia, UAE Regimes Implementing US, Israeli Agenda against Yemen: Ansarullah Leader" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2018326_13/L_201832691643685.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="Saudi Arabia, UAE Regimes Implementing US, Israeli Agenda against Yemen: Ansarullah Leader" href="/en/News/127497/Saudi-Arabia,-UAE-Regimes-Implementing-US,-Israeli-Agenda-against-Yemen-Ansarullah-Leader" class="LinkLinksBox block trans400 dr bold lh2 ">Saudi Arabia, UAE Regimes Implementing US, Israeli Agenda against Yemen: Ansarullah Leader</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">- Yemen’s Ansarullah movement leader Abdul Malik Badreddin al-Houthi says the United States is fully backing the current Saudi war on the country.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Saudi Regime to Face Defeat in Yemen: Ansarullah Leader" href="/en/News/127342/Saudi-Arabia,-UAE-Regimes-Implementing-US,-Israeli-Agenda-against-Yemen-Ansarullah-Leader" class="LinkLinksBox block trans400 dr bold lh2 ">Saudi Regime to Face Defeat in Yemen: Ansarullah Leader</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Leader of Yemen’s Ansarullah movement stressed that Saudi Arabia will eventually face defeat in its aggression against Yemen  as it failed in Syria and Yemen.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Combating Corruption Priority of Hezbollah in Elections: Nasrallah" href="/en/News/127269/Saudi-Arabia,-UAE-Regimes-Implementing-US,-Israeli-Agenda-against-Yemen-Ansarullah-Leader" class="LinkLinksBox block trans400 dr bold lh2 ">Combating Corruption Priority of Hezbollah in Elections: Nasrallah</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Hezbollah leader says the resistance movement considers combating corruption a priority in the upcoming period which follows the parliamentary elections.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Iran’s Leader Urges Support for Domestic Production, Resistance Economy" href="/en/News/127138/Saudi-Arabia,-UAE-Regimes-Implementing-US,-Israeli-Agenda-against-Yemen-Ansarullah-Leader" class="LinkLinksBox block trans400 dr bold lh2 ">Iran’s Leader Urges Support for Domestic Production, Resistance Economy</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Leader of the Islamic Revolution has called calling on Iranians to dedicate their efforts to promoting domestic production in line with Resistance Economy</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Hezbollah Ready to Repel Israeli Military Aggression: Deputy Sec Gen" href="/en/News/126835/Saudi-Arabia,-UAE-Regimes-Implementing-US,-Israeli-Agenda-against-Yemen-Ansarullah-Leader" class="LinkLinksBox block trans400 dr bold lh2 ">Hezbollah Ready to Repel Israeli Military Aggression: Deputy Sec Gen</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Hezbollah Deputy Secretary General says the Lebanese resistance movement is ready to repel any military onslaught or aggression by the Israeli regime.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/399" class="bold cFFF">
                                    News
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/en/News/127654/Qatar-Rejects-Fresh-UAE-Claims-of-Intercepting-Civilian-Planes" title="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2018327_13/L_201832719111895.png" width="342" height="188" title="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes" alt="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/en/News/127654/Qatar-Rejects-Fresh-UAE-Claims-of-Intercepting-Civilian-Planes" title="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes">Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Qatar has rejected claims of intercepting two of the UAE passenger flights, the third such incident over airspace since the blockade on Doha began last June.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127652/Assad-Rejected-Saudi-Bribe-to-Sever-Iran-Ties-Nasrallah" title="Assad Rejected Saudi Bribe to Sever Iran Ties: Nasrallah">Assad Rejected Saudi Bribe to Sever Iran Ties: Nasrallah</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Saudi regime had offered to stop backing terrorists in Syria and give the country billions of dollars if it severs Iran ties</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127647/Iran-Dismisses-Britain’s-Claims-on-Yemen-Missiles" title="Iran Dismisses Britain’s Claims on Yemen Missiles">Iran Dismisses Britain’s Claims on Yemen Missiles</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran has dismissed Britain’s allegations about Tehran supplying of missiles to Yemen, saying London, itself, is complicit in the war crimes committed against Yemenis.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127646/UN-Chief-Rebukes-Myanmarese-Officials’-Anti-Rohingya-Remarks-as-Shocking" title="UN Chief Rebukes Myanmarese Officials’ Anti-Rohingya Remarks as Shocking">UN Chief Rebukes Myanmarese Officials’ Anti-Rohingya Remarks as Shocking</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >UN has criticized recent remarks by Myanmarese army chief against Rohingyas, hinting that regime officials of the predominantly Buddhist country are involved in the incitement of hatred against the minority Muslim community.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127645/Moscow-Slams-US-for--Expelling-Russian-UN-Diplomats" title="Moscow Slams US for  Expelling Russian UN Diplomats">Moscow Slams US for  Expelling Russian UN Diplomats</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The United States has abused its power as the host of the United Nations headquarters when it moved to expel 12 staffers from Russia’s mission at the UN</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127572/Syria-Demands-Withdrawal-of-Turkish-Occupation-Troops-from-its-Territory" title="Syria Demands Withdrawal of Turkish Occupation Troops from its Territory">Syria Demands Withdrawal of Turkish Occupation Troops from its Territory</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Syria has called for the immediate withdrawal of the Turkish occupation troops from its territory terming their presence a blatant violation of international law.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127571/N-Korean-Leader-Arrived-in-China-by-Train-Reports" title="N Korean Leader Arrived in China by Train: Reports">N Korean Leader Arrived in China by Train: Reports</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >North Korean leader Kim Jong-un is visiting China in what is his first trip outside his country since 2011, unconfirmed reports indicate.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127570/Israeli-Regime-Sets-to-Build-100-More-Illegal-Settlements-in-Occupied-West-Bank" title="Israeli Regime Sets to Build 100 More Illegal Settlements in Occupied West Bank">Israeli Regime Sets to Build 100 More Illegal Settlements in Occupied West Bank</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Israeli regime plans to construct more than a hundred illegal settlements in the southern part of the occupied West Bank, violating international law and a United Nation Security Council resolution against the Tel Aviv regime’s land expropriation and settlement expansion policies in occupied Palestinian lands.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127566/US-Expels-60-Russian-Diplomats-over-Skripal-Case" title="US Expels 60 Russian Diplomats over Skripal Case">US Expels 60 Russian Diplomats over Skripal Case</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >US administration has expelled scores of Russian diplomats in the United States in response to alleged poisoning of a Russian former double agent in Britain</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127560/Some-5,500-Militants-Vacated-Syria’s-Eastern-Ghouta-Russia" title="Some 5,500 Militants Vacated Syria’s Eastern Ghouta: Russia">Some 5,500 Militants Vacated Syria’s Eastern Ghouta: Russia</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Almost 5,500 militants of the Faylaq ar-Rahman group and their family members left Syria’s Eastern Ghouta on Sunday and were taken to the Idlib province, the Russian Defense Ministry said.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127554/64--Dead-in-Russia-Shopping-Mall-Fire" title="64  Dead in Russia Shopping Mall Fire">64  Dead in Russia Shopping Mall Fire</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >At least 64 people have been confirmed dead following a deadly blaze in at a shopping mall in Russia with six bodies reported missing.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127497/Saudi-Arabia,-UAE-Regimes-Implementing-US,-Israeli-Agenda-against-Yemen-Ansarullah-Leader" title="Saudi Arabia, UAE Regimes Implementing US, Israeli Agenda against Yemen: Ansarullah Leader">Saudi Arabia, UAE Regimes Implementing US, Israeli Agenda against Yemen: Ansarullah Leader</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >- Yemen’s Ansarullah movement leader Abdul Malik Badreddin al-Houthi says the United States is fully backing the current Saudi war on the country.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127494/Yemeni-Forces-Fire-Missiles-at-Saudi-Airports,-Including-Riyadh" title="Yemeni Forces Fire Missiles at Saudi Airports, Including Riyadh">Yemeni Forces Fire Missiles at Saudi Airports, Including Riyadh</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Yemeni forces have carried out more retaliatory missile attacks against Saudi Arabia, targeting several airports inside the kingdom.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127480/Bahraini-Regime-Vows-to-Clamp-down-on-Anti-Regime-Internet-Activists" title="Bahraini Regime Vows to Clamp down on Anti-Regime Internet Activists">Bahraini Regime Vows to Clamp down on Anti-Regime Internet Activists</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Bahraini regime says it would take "severe measures" to track down political dissidents and anti-regime activists who use social media as the ruling Al Khalifah dynasty does not shy away from its heavy-handed crackdown on pro-democracy campaigners in the tiny Persian Gulf kingdom.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127479/Saudi-Aggression-Devastated-Yemen,-Claimed-600,000-Casualties-Ministry" title="Saudi Aggression Devastated Yemen, Claimed 600,000 Casualties: Ministry">Saudi Aggression Devastated Yemen, Claimed 600,000 Casualties: Ministry</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The three-year Saudi aggression on neighboring Yemen has killed and wounded over 600,000 civilians, including more than 250,000 children, the Yemeni Ministry of Human Rights on Sunday</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127478/ISIS-Suicide-Bombers-Target-Shiite-Mosque-in-Afghanistan’s-Herat" title="ISIS Suicide Bombers Target Shiite Mosque in Afghanistan’s Herat">ISIS Suicide Bombers Target Shiite Mosque in Afghanistan’s Herat</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >At least one civilian was killed and eight more injured after two terrorists attacked a Shiite mosque in Afghanistan on Sunday, in the latest assault against the Muslim minority.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127470/Moscow-Denies-NATO-claim-of-Russian-Support-for-Taliban-as-‘Baseless’" title="Moscow Denies NATO claim of Russian Support for Taliban as ‘Baseless’">Moscow Denies NATO claim of Russian Support for Taliban as ‘Baseless’</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Russia rejected accusations by NATO that the country had been backing and providing weapons to the Taliban militant group in Afghanistan</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127468/US-Requests-China-Reconsider-Ban-on-Importing-Garbage,-Recyclables" title="US Requests China Reconsider Ban on Importing Garbage, Recyclables">US Requests China Reconsider Ban on Importing Garbage, Recyclables</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The US has called on China to reconsider its decision to impose a ban on US garbage and recyclable materials that Beijing threatened to implement, as trade war between the Washington and Beijing is intensifying.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127447/US-Mulls-Expelling-20-Russian-Diplomats" title="US Mulls Expelling 20 Russian Diplomats">US Mulls Expelling 20 Russian Diplomats</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >US administration reportedly is weighting up expelling a group of Russian diplomats in response to the alleged poisoning of a former Russian double agent in Britain</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/127446/Pro-Gun-Control-Rallies-Across-US,-World" title="Pro-Gun Control Rallies Across US, World">Pro-Gun Control Rallies Across US, World</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Hundreds of thousands of students have participated at pro-gun control March for Our Lives rallies across the US and other parts of the world.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    Most Viewed
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Day</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Week</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Month</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127645/Moscow-Slams-US-for--Expelling-Russian-UN-Diplomats" title="Moscow Slams US for  Expelling Russian UN Diplomats">Moscow Slams US for  Expelling Russian UN Diplomats</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127608/Turkish-President’s-Syria-Gamble-Expansionism-that-Risks-Future-Quagmire" title="Turkish President’s Syria Gamble Expansionism that Risks Future Quagmire">Turkish President’s Syria Gamble Expansionism that Risks Future Quagmire</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127654/Qatar-Rejects-Fresh-UAE-Claims-of-Intercepting-Civilian-Planes" title="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes">Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127647/Iran-Dismisses-Britain’s-Claims-on-Yemen-Missiles" title="Iran Dismisses Britain’s Claims on Yemen Missiles">Iran Dismisses Britain’s Claims on Yemen Missiles</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127646/UN-Chief-Rebukes-Myanmarese-Officials’-Anti-Rohingya-Remarks-as-Shocking" title="UN Chief Rebukes Myanmarese Officials’ Anti-Rohingya Remarks as Shocking">UN Chief Rebukes Myanmarese Officials’ Anti-Rohingya Remarks as Shocking</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127570/Israeli-Regime-Sets-to-Build-100-More-Illegal-Settlements-in-Occupied-West-Bank" title="Israeli Regime Sets to Build 100 More Illegal Settlements in Occupied West Bank">Israeli Regime Sets to Build 100 More Illegal Settlements in Occupied West Bank</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127652/Assad-Rejected-Saudi-Bribe-to-Sever-Iran-Ties-Nasrallah" title="Assad Rejected Saudi Bribe to Sever Iran Ties: Nasrallah">Assad Rejected Saudi Bribe to Sever Iran Ties: Nasrallah</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127478/ISIS-Suicide-Bombers-Target-Shiite-Mosque-in-Afghanistan’s-Herat" title="ISIS Suicide Bombers Target Shiite Mosque in Afghanistan’s Herat">ISIS Suicide Bombers Target Shiite Mosque in Afghanistan’s Herat</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127207/Fleeing-Terrorists-Left-40-Tons-of-Chemical-Weapons-in-Syria-Russia" title="Fleeing Terrorists Left 40 Tons of Chemical Weapons in Syria: Russia">Fleeing Terrorists Left 40 Tons of Chemical Weapons in Syria: Russia</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127479/Saudi-Aggression-Devastated-Yemen,-Claimed-600,000-Casualties-Ministry" title="Saudi Aggression Devastated Yemen, Claimed 600,000 Casualties: Ministry">Saudi Aggression Devastated Yemen, Claimed 600,000 Casualties: Ministry</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127151/India-Confirms-Death-of-39-Citizens-Kidnapped-by-ISIS-in-Iraq" title="India Confirms Death of 39 Citizens Kidnapped by ISIS in Iraq">India Confirms Death of 39 Citizens Kidnapped by ISIS in Iraq</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127328/US-Oks-New-$1-Billion-Weapons-Sales-to-Saudis,-Ignores-Yemen-War-Crimes" title="US Oks New $1 Billion Weapons Sales to Saudis, Ignores Yemen War Crimes">US Oks New $1 Billion Weapons Sales to Saudis, Ignores Yemen War Crimes</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127203/Israel-Regime-Admits-to-Bombing-Syria-in-2007,-Warns-of-more-Attacks" title="Israel Regime Admits to Bombing Syria in 2007, Warns of more Attacks">Israel Regime Admits to Bombing Syria in 2007, Warns of more Attacks</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127327/Malaysian-Flight-MH370-Likely-Taken-Over-Remotely-Mahathir-Mohamad" title="Malaysian Flight MH370 Likely Taken Over Remotely: Mahathir Mohamad">Malaysian Flight MH370 Likely Taken Over Remotely: Mahathir Mohamad</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127292/Yemeni-Army-Developing-More-Ballistic-Missiles-to-Strike-Saudi,-UAE-Targets" title="Yemeni Army Developing More Ballistic Missiles to Strike Saudi, UAE Targets">Yemeni Army Developing More Ballistic Missiles to Strike Saudi, UAE Targets</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127354/Bahraini-Regime-Detains-32-People-Amid-Heightened-Crackdown" title="Bahraini Regime Detains 32 People Amid Heightened Crackdown">Bahraini Regime Detains 32 People Amid Heightened Crackdown</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127270/Yemeni-Children,-Women-Killed-in-Fresh-Saudi-Bombardments" title="Yemeni Children, Women Killed in Fresh Saudi Bombardments">Yemeni Children, Women Killed in Fresh Saudi Bombardments</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127494/Yemeni-Forces-Fire-Missiles-at-Saudi-Airports,-Including-Riyadh" title="Yemeni Forces Fire Missiles at Saudi Airports, Including Riyadh">Yemeni Forces Fire Missiles at Saudi Airports, Including Riyadh</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127269/Combating-Corruption-Priority-of-Hezbollah-in-Elections-Nasrallah" title="Combating Corruption Priority of Hezbollah in Elections: Nasrallah">Combating Corruption Priority of Hezbollah in Elections: Nasrallah</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127342/Saudi-Regime-to-Face-Defeat-in-Yemen-Ansarullah-Leader" title="Saudi Regime to Face Defeat in Yemen: Ansarullah Leader">Saudi Regime to Face Defeat in Yemen: Ansarullah Leader</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127571/N-Korean-Leader-Arrived-in-China-by-Train-Reports" title="N Korean Leader Arrived in China by Train: Reports">N Korean Leader Arrived in China by Train: Reports</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127399/Saudi-Led-Regimes-Attempt-to-Overthrow-Qatar-Leadership-FM" title="Saudi-Led Regimes Attempt to Overthrow Qatar Leadership: FM">Saudi-Led Regimes Attempt to Overthrow Qatar Leadership: FM</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/125711/Iran-Has-Evidence-of-US-ISIS-collusion-Official" title="Iran Has Evidence of US-ISIS collusion: Official">Iran Has Evidence of US-ISIS collusion: Official</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/126004/Hurdles-ahead-of-US-Plan-to-Create-65,000-Strong-Militia-in-Syria" title="Hurdles ahead of US Plan to Create 65,000-Strong Militia in Syria">Hurdles ahead of US Plan to Create 65,000-Strong Militia in Syria</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/126420/Philippine-Troops-Kill-44-Pro-ISIS-Terrorists-in-Clashes" title="Philippine Troops Kill 44 Pro-ISIS Terrorists in Clashes">Philippine Troops Kill 44 Pro-ISIS Terrorists in Clashes</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/126279/Saudi,-Israeli-Officials-Held-Secret-Meetings-in-Egypt-Palestinian-Official" title="Saudi, Israeli Officials Held Secret Meetings in Egypt: Palestinian Official">Saudi, Israeli Officials Held Secret Meetings in Egypt: Palestinian Official</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/125864/45-Saudi-Troops-Killed-by-Yemen-Forces-in-Retaliatory-Attacks-Report" title="45 Saudi Troops Killed by Yemen Forces in Retaliatory Attacks: Report">45 Saudi Troops Killed by Yemen Forces in Retaliatory Attacks: Report</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/126637/Armed-Resistance-to-Liberate-Palestine-from-Israeli-Occupation-Lebanese-Leader" title="Armed Resistance to Liberate Palestine from Israeli Occupation: Lebanese Leader">Armed Resistance to Liberate Palestine from Israeli Occupation: Lebanese Leader</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/125777/Israeli-Regime-Sprays-Poisonous-Chemical-on-Palestinian-Farms" title="Israeli Regime Sprays Poisonous Chemical on Palestinian Farms">Israeli Regime Sprays Poisonous Chemical on Palestinian Farms</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/125558/Over16-Dead-During-Attack-on-Military-HQ,-French-Embassy-in-Burkina-Faso" title="Over16 Dead During Attack on Military HQ, French Embassy in Burkina Faso">Over16 Dead During Attack on Military HQ, French Embassy in Burkina Faso</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/126994/Three-Major-Obstacles-Ahead-of-Turkey’s-Afrin-Seizure" title="Three Major Obstacles Ahead of Turkey’s Afrin Seizure">Three Major Obstacles Ahead of Turkey’s Afrin Seizure</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127016/US-Trains-Militants-for-False-Flag-Gas-Attack-as-Pretext-for-Airstrikes-Russia" title="US Trains Militants for False Flag Gas Attack as Pretext for Airstrikes: Russia">US Trains Militants for False Flag Gas Attack as Pretext for Airstrikes: Russia</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/125998/Turkey-to-Purchase-Russia’s-S-400-Missiles-despite-US-Threats-President" title="Turkey to Purchase Russia’s S-400 Missiles despite US Threats: President">Turkey to Purchase Russia’s S-400 Missiles despite US Threats: President</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/127478/ISIS-Suicide-Bombers-Target-Shiite-Mosque-in-Afghanistan’s-Herat" title="ISIS Suicide Bombers Target Shiite Mosque in Afghanistan’s Herat">ISIS Suicide Bombers Target Shiite Mosque in Afghanistan’s Herat</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/126295/US,-Europe-,-USSR-Helped-Saddam-To-Destroy-Iran-Leader" title="US, Europe , USSR Helped Saddam To Destroy Iran: Leader">US, Europe , USSR Helped Saddam To Destroy Iran: Leader</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/126214/British,-Saudi-Kingdoms-Sing-$6-B-Arms-Deal-despite-Massive-Protests" title="British, Saudi Kingdoms Sing $6 B Arms Deal despite Massive Protests">British, Saudi Kingdoms Sing $6 B Arms Deal despite Massive Protests</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/125454/US-Readying-Europe-for-Nuclear-War-on-Russia-Lavrov" title="US Readying Europe for Nuclear War on Russia: Lavrov">US Readying Europe for Nuclear War on Russia: Lavrov</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    In Focus
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">


<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20171218_51/L_2017121892522450.jpg" width="366" height="164" title="World against US Recognizing Al-Quds as Israeli Capital" alt="World against US Recognizing Al-Quds as Israeli Capital" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital">World against US Recognizing Al-Quds as Israeli Capital</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017913_37/L_201791385642542.jpg" width="366" height="164" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " alt="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims ">Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017814_33/L_2017814125355576.jpg" width="366" height="164" title="Awamiyah: Saudi Regime Killing Own Civilians" alt="Awamiyah: Saudi Regime Killing Own Civilians" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians">Awamiyah: Saudi Regime Killing Own Civilians</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017610_23/L_2017610114414374.jpg" width="366" height="164" title="Qatar Row Deepens Persian Gulf States Rifts" alt="Qatar Row Deepens Persian Gulf States Rifts" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts">Qatar Row Deepens Persian Gulf States Rifts</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/451" title="Ansarullah" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183757544.jpg" width="366" height="164" title="Ansarullah" alt="Ansarullah" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/451" title="Ansarullah">Ansarullah</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A Zaidi Shiite movement operating in Yemen. It seeks to establish a democratic  government in Yemen.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/454" title="Shiite" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227144528369.jpg" width="366" height="164" title="Shiite" alt="Shiite" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/454" title="Shiite">Shiite</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">represents the second largest denomination of Islam. Shiites believe Ali (peace be upon him) to be prophet"s successor in the Caliphate. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/447" title="Resistance" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193658220.jpg" width="366" height="164" title="Resistance" alt="Resistance" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/447" title="Resistance">Resistance</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Axis of Resistances refers to countries and movements with common political goal, i.e., resisting against Zionist regime,  America and other western powers. Iran, Syria, Hezbollah in Lebanon, and Hamas in Palestine are considered as the Axis of Resistance. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/453" title="Persian Gulf Cooperation Council" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227145958948.jpg" width="366" height="164" title="Persian Gulf Cooperation Council" alt="Persian Gulf Cooperation Council" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/453" title="Persian Gulf Cooperation Council">Persian Gulf Cooperation Council</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A regional political u n i o n consisting of Arab states of the Persian Gulf, except for Iraq. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/452" title="ISIS Terrorist Group" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183751712.jpg" width="366" height="164" title="ISIS Terrorist Group" alt="ISIS Terrorist Group" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/452" title="ISIS Terrorist Group">ISIS Terrorist Group</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A terrorist group that fights against Resistance Axis in Syria and Iraq. It was founded & armed by America and its allies covertly.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/450" title="Taliban" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_20162218386344.jpg" width="366" height="164" title="Taliban" alt="Taliban" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/450" title="Taliban">Taliban</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Taliban is a Sunni fundamentalist movement in Afghanistan.  It was founded by Mohammed Omar in 1994.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183814146.jpg" width="366" height="164" title="  Wahhabism &amp; Extremism" alt="  Wahhabism &amp; Extremism" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism">  Wahhabism &amp; Extremism</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Wahhabism is an extremist pseudo-Sunni movement, which labels non-Wahhabi Muslims as apostates thus paving the way for their bloodshed.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/448" title="Kurds" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622185231251.jpg" width="366" height="164" title="Kurds" alt="Kurds" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/448" title="Kurds">Kurds</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Kurds are an ethnic group in the Middle East, mostly inhabiting a region, which spans adjacent parts of Iran, Iraq, Syria, and Turkey. They are an Iranian people and speak the Kurdish languages, which form a subgroup of the Northwestern Iranian branch of Iranian languages. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/446" title="NATO" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193939217.jpg" width="366" height="164" title="NATO" alt="NATO" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/446" title="NATO">NATO</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">The North Atlantic Treaty Organization is an intergovernmental military alliance based on the North Atlantic Treaty which was signed on 4 April 1949.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/457" title="Islamic Awakening" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227141618205.jpg" width="366" height="164" title="Islamic Awakening" alt="Islamic Awakening" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/457" title="Islamic Awakening">Islamic Awakening</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Refers to a revival of the Islam throughout the world, that began in 1979  by Iranian Revolution that established an Islamic republic. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/456" title="Al-Qaeda" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227142324755.jpg" width="366" height="164" title="Al-Qaeda" alt="Al-Qaeda" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/456" title="Al-Qaeda">Al-Qaeda</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A militant Sunni organization founded by Osama bin Laden at some point between 1988 and 1989 </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/994" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/994" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="3/27/2018 7:01:57 PM" />
    <meta itemprop="dateModified" content="3/27/2018 7:02:00 PM" />
    <meta itemprop="author" content="Alwaght" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//en/News/127654/Qatar-Rejects-Fresh-UAE-Claims-of-Intercepting-Civilian-Planes" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/en/Type/399"><span class="Rottitr1 inlineblock">News</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes" href="/en/News/127654/Qatar-Rejects-Fresh-UAE-Claims-of-Intercepting-Civilian-Planes">Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">Tuesday 27 March 2018</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/127654">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes&url=http://alwaght.com/en/News/127654&related=,Planes, Persian Gulf,UAE,Qatar,Saudi Arabia,Airspace&via=EnglishAlwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/en/News/127654/Qatar-Rejects-Fresh-UAE-Claims-of-Intercepting-Civilian-Planes">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2018327_13/201832719111895.png" alt="Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2018327_13/201832719111895.png">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                    <header class="HeaderDataBox">
                        <h3 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">Related Content</h3>
                    </header>
                    <section class="ContentDataBox dr">

                            <h2 class="HRelativeArticle">
                                <a title="Saudi-Led Regimes Attempt to Overthrow Qatar Leadership: FM" class="LinkRelativeArticle lh1-5 mb5 block" href="/en/News/127399/Saudi-Led-Regimes-Attempt-to-Overthrow-Qatar-Leadership-FM">Saudi-Led Regimes Attempt to Overthrow Qatar Leadership: FM</a>
                            </h2>
                            <h2 class="HRelativeArticle">
                                <a title="Qatar Seeks Acquisition of Russia’s S-400 amid Tensions with Saudi-Led Regimes" class="LinkRelativeArticle lh1-5 mb5 block" href="/en/News/122484/Qatar-Seeks-Acquisition-of-Russia’s-S-400-amid-Tensions-with-Saudi-Led-Regimes">Qatar Seeks Acquisition of Russia’s S-400 amid Tensions with Saudi-Led Regimes</a>
                            </h2>

                    </section>
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p><strong>Alwaght-</strong> Qatar has rejected claims of intercepting two of the United Arab Emirates&#39; passenger flights, the third such incident over airspace since the blockade on Doha began last June.</p>

<p>The statement came after the UAE&#39;s General Civil Aviation Authority claimed on Monday that two Qatari fighter jets had &quot;dangerously approached&quot; two UAE-registered commercial aircrafts while flying over Bahraini airspace.</p>

<p>According to UAE state agency WAM, one of the aircrafts was forced to &quot;do an emergency manoeuver to avoid colliding with the Qatari jets&quot;.</p>

<p>Qatar&#39;s Civil Aviation Authority (QCAA) said the Emirati statement was an attempt to cover up the UAE&#39;s multiple breaches of Qatari airspace.</p>

<p>The QCAA also confirmed Qatar&#39;s commitment to the highest international aviation quality and safety standards.</p>

<p>Last January, Qatar&nbsp; filed a complaint with the United Nations, reporting a second violation of its airspace by a United Arab Emirates (UAE) jet in recent weeks.</p>

<p>Qatar&#39;s UN envoy said Doha would take all necessary measures required to defend its borders, airspace and national security in order to preserve its legitimate sovereign right in accordance with international laws if such violations were repeated.</p>

<p>The accusations and counter-accusations between the two Persian Gulf states comes amid a worsening dispute which began in June 2017, when Saudi Arabia, the United Arab Emirates, Egypt and Bahrain cut diplomatic relations with Qatar and imposed a land, sea and air blockade, after accusing Doha of supporting &quot;terrorism&quot;. Qatar continues to vehemently reject the allegations as &quot;baseless&quot;.</p>

<p>On June 22, the block, Saudi Arabia, the UAE, Bahrain, Egypt, issued a 13-point list of demands, including the shutdown of Al Jazeera TV, limiting ties with Iran, and expelling Turkish troops stationed in the country as a prerequisite to lifting the blockade.</p>

<p>Qatar rejected all the demands, denouncing them as attempts to violate its sovereignty.</p>
            </div>
                            <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/EnglishAlwaght" target="_blank">
                            <img src="/upload/logo/case/twitter-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                        <a href="https://fb.com/en.alwaght" target="_blank">
                            <img src="/upload/logo/case/facebook-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                    </div>
                </figure>                        <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/127654">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes&url=http://alwaght.com/en/News/127654&related=,Planes, Persian Gulf,UAE,Qatar,Saudi Arabia,Airspace&via=EnglishAlwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/127654">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=Qatar Rejects Fresh UAE Claims of Intercepting Civilian Planes&url=http://alwaght.com/en/News/127654&related=,Planes, Persian Gulf,UAE,Qatar,Saudi Arabia,Airspace&via=EnglishAlwaght">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/en/News/127654">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">Tags :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Planes">Planes</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Persian Gulf"> Persian Gulf</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/UAE">UAE</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Qatar">Qatar</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Saudi Arabia">Saudi Arabia</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Airspace">Airspace</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">Comments</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Name :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Email :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* Text :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="127654" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">Send</a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">Gallery</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">Photo</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">Film</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/en/Multimedia/127017/Open-Day-of-Graffiti-Campaign-Call-for-Peace-and-End-to-Saudi-Aggression" class="LinkTinyBanners js_LinkTinyBanners block" title="Open Day of Graffiti Campaign Call for Peace and End to Saudi Aggression">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2018318_11/2018318133030531.jpg" title="Open Day of Graffiti Campaign Call for Peace and End to Saudi Aggression" alt="Open Day of Graffiti Campaign Call for Peace and End to Saudi Aggression" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/126920/Fearing-Myanmarese-Buddhists`-Atrocities,-Rohingya-Muslims-Prefer-Surviving-in-Bangladeshi-Camps-to-Going-Home" class="LinkTinyBanners js_LinkTinyBanners block" title="Fearing Myanmarese Buddhists` Atrocities, Rohingya Muslims Prefer Surviving in Bangladeshi Camps to Going Home">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018317_11/201831713131492.jpg" title="Fearing Myanmarese Buddhists` Atrocities, Rohingya Muslims Prefer Surviving in Bangladeshi Camps to Going Home" alt="Fearing Myanmarese Buddhists` Atrocities, Rohingya Muslims Prefer Surviving in Bangladeshi Camps to Going Home" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/126669/Donald-Trump-Visits-Border-Wall-with-Mexico" class="LinkTinyBanners js_LinkTinyBanners block" title="Donald Trump Visits Border Wall with Mexico">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018314_11/2018314121332463.jpg" title="Donald Trump Visits Border Wall with Mexico" alt="Donald Trump Visits Border Wall with Mexico" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/126486/Nigerian-Muslims-Rally-Calling-for-Release-of-Spiritual-Leader,-Sheikh-Zakzaky" class="LinkTinyBanners js_LinkTinyBanners block" title="Nigerian Muslims Rally Calling for Release of Spiritual Leader, Sheikh Zakzaky">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018312_11/201831212562642.jpg" title="Nigerian Muslims Rally Calling for Release of Spiritual Leader, Sheikh Zakzaky" alt="Nigerian Muslims Rally Calling for Release of Spiritual Leader, Sheikh Zakzaky" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/en/Multimedia/127017/Open-Day-of-Graffiti-Campaign-Call-for-Peace-and-End-to-Saudi-Aggression" class="LinkBigBanners block" title="Open Day of Graffiti Campaign Call for Peace and End to Saudi Aggression">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2018318_11/2018318133030531.jpg" title="Open Day of Graffiti Campaign Call for Peace and End to Saudi Aggression" alt="Open Day of Graffiti Campaign Call for Peace and End to Saudi Aggression" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">Open Day of Graffiti Campaign Call for Peace and End to Saudi Aggression</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/en/Multimedia/127031/At-Least-45-Civilians-Killed-on-Friday-When-Turkey-Struck-Syria`s-Afrin" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="At Least 45 Civilians Killed on Friday When Turkey Struck Syria`s Afrin" data-film="/upload/files/1396/12/27/2018318135026962.mp4" data-img="/upload/logo/2018318_11/2018318133743847.jpg" data-fid="127031">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1396/12/27/2018318135026962.mp4" data-src="/upload/logo/2018318_11/2018318133743847.jpg" title="At Least 45 Civilians Killed on Friday When Turkey Struck Syria`s Afrin" alt="At Least 45 Civilians Killed on Friday When Turkey Struck Syria`s Afrin" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/126919/Struck-over-160-Times-by-Saudi-Jets,-Yemen`s-Sanaa-International-Airport-Lies-in-Ruins" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Struck over 160 Times by Saudi Jets, Yemen`s Sanaa International Airport Lies in Ruins" data-film="/upload/files/1396/12/26/2018317125825925.mp4" data-img="/upload/logo/2018317_11/2018317125558227.jpg" data-fid="126919">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1396/12/26/2018317125825925.mp4" data-src="/upload/logo/2018317_11/2018317125558227.jpg" title="Struck over 160 Times by Saudi Jets, Yemen`s Sanaa International Airport Lies in Ruins" alt="Struck over 160 Times by Saudi Jets, Yemen`s Sanaa International Airport Lies in Ruins" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/126711/Saudi-Prince-Bandar-bin-Khalid-bin-Abdulaziz-Commit-Suicide-at-London-airport" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Saudi Prince Bandar bin Khalid bin Abdulaziz Commit Suicide at London airport" data-film="/upload/files/1396/12/23/2018314141030753.mp4" data-img="/upload/logo/2018314_11/201831414944614.jpg" data-fid="126711">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1396/12/23/2018314141030753.mp4" data-src="/upload/logo/2018314_11/201831414944614.jpg" title="Saudi Prince Bandar bin Khalid bin Abdulaziz Commit Suicide at London airport" alt="Saudi Prince Bandar bin Khalid bin Abdulaziz Commit Suicide at London airport" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/126501/Terrorists-Shell-Shiite-populated-Towns-of-Fuaa-and-Kefraya-in-Syria`s-Idlib-province" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Terrorists Shell Shiite-populated Towns of Fuaa and Kefraya in Syria`s Idlib province" data-film="/upload/files/1396/12/21/2018312133820176.mp4" data-img="/upload/logo/2018312_11/201831213372704.jpg" data-fid="126501">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1396/12/21/2018312133820176.mp4" data-src="/upload/logo/2018312_11/201831213372704.jpg" title="Terrorists Shell Shiite-populated Towns of Fuaa and Kefraya in Syria`s Idlib province" alt="Terrorists Shell Shiite-populated Towns of Fuaa and Kefraya in Syria`s Idlib province" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="127031" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/2018318_11/2018318133743847.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1396/12/27/2018318135026962.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="At Least 45 Civilians Killed on Friday When Turkey Struck Syria`s Afrin"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">At Least 45 Civilians Killed on Friday When Turkey Struck Syria`s Afrin</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/2018318_11/2018318133743847.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1396/12/27/2018318135026962.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=127031" itemprop="embedURL">
                                <meta content="3/18/2018 1:56:35 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">At Least 45 Civilians Killed on Friday When Turkey Struck Syria`s Afrin</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  ltr tc ">At Least 45 Civilians Killed on Friday When Turkey Struck Syria`s Afrin</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="Search..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/613" title="">West Asia</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/617" title="">Indian Subcontinent</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/872" title="">Central Asia &amp; Caucasus</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/616" title="">Asia and the Pacific</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/619" title="">Africa</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/614" title="">Europe</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/615" title="">America</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/399" title="News">News</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/396" title="Report">Report</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/395" title="Analysis">Analysis</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/830" title="Interview">Interview</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/831" title="Life Style">Life Style</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/" title="Home">Home</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="ContactUs" title="Contact US">Contact US</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="AboutUs" title="About US">About US</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/EnglishAlwaght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=1" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="1" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">Send To Friend</header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Name :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Email :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">Send</a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "Sent";
        var ErrorSendMsgForNews = "You have already commented on the subject, to sent another comment please refresh the page";
        var ErrorToProgram = "Error Occured";
        var PleaseFillStarFields = "Please Fill the obligatory fileds";
        var NotValidEmail = "Email is not valid";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/en/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
