<!DOCTYPE html>
<html lang="en" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested</title>
    <meta name="description" content="Security forces in the Afghan capital Kabul have managed to foil attacks planned by ISIS Takfiri terrorists." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Men.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested" property="og:title">
    <meta content="Security forces in the Afghan capital Kabul have managed to foil attacks planned by ISIS Takfiri terrorists." property="og:description">
    <meta content="http://alwaght.com/en/News/120966/Afghan-Forces-Thwart-ISIS-Attacks-in-Kabul,-Several-Arrested" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/en/News/120966/Afghan-Forces-Thwart-ISIS-Attacks-in-Kabul,-Several-Arrested" rel="canonical">
    <meta name="keywords" content="Afghan,Forces,Thwart,ISIS,Attacks,in,Kabul,,Several,Arrested" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/201814_1/L_2018140115965.jpg" property="og:image">
    <meta content="1/4/2018 12:11:18 AM" property="article:published_time">
    <meta content="1/4/2018 12:11:00 AM" property="article:modified_time">
    <meta content="1/4/2018 12:11:00 AM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/en/News/120966" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested" itemprop="name">
    <meta content="Security forces in the Afghan capital Kabul have managed to foil attacks planned by ISIS Takfiri terrorists." itemprop="description">
    <meta content="/upload/logo/201814_1/L_2018140115965.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/201814_1/L_2018140115965.jpg">
    <meta content="Security forces in the Afghan capital Kabul have managed to foil attacks planned by ISIS Takfiri terrorists." name="twitter:card">
    <meta content="::ALWAGHT::" name="twitter:site">
    <meta content="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested" name="twitter:title">
    <meta content="Security forces in the Afghan capital Kabul have managed to foil attacks planned by ISIS Takfiri terrorists." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/201814_1/L_2018140115965.jpg" name="twitter:image:src">
    <meta content="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested" property="article:tag">

        <meta content="Afghan" property="article:tag">
        <meta content="Forces" property="article:tag">
        <meta content="Thwart" property="article:tag">
        <meta content="ISIS" property="article:tag">
        <meta content="Attacks" property="article:tag">
        <meta content="in" property="article:tag">
        <meta content="Kabul," property="article:tag">
        <meta content="Several" property="article:tag">
        <meta content="Arrested" property="article:tag">
    <meta content="::ALWAGHT::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">Alwaght | News &amp; Analysis Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/">Home</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/ContactUs">Contact Us</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/AboutUs">About Us</a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="Search ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                Thursday 4 January 2018
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Home" href="/en/">Home</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="West Asia" href="/en/Workgroup/613">West Asia</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iran" href="/en/Workgroup/620">Iran</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iraq" href="/en/Workgroup/623">Iraq</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Syria" href="/en/Workgroup/628">Syria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Lebanon" href="/en/Workgroup/626">Lebanon</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Palestine" href="/en/Workgroup/624">Palestine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Yemen" href="/en/Workgroup/627">Yemen</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bahrain" href="/en/Workgroup/622">Bahrain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Oman" href="/en/Workgroup/630">Oman</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="UAE" href="/en/Workgroup/632">UAE</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Qatar" href="/en/Workgroup/631">Qatar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Turkey" href="/en/Workgroup/625">Turkey</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Kuwait" href="/en/Workgroup/629">Kuwait</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Jordan " href="/en/Workgroup/621">Jordan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Saudi Arabia" href="/en/Workgroup/633">Saudi Arabia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Israeli Regime" href="/en/Workgroup/634">Israeli Regime</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Indian Subcontinent" href="/en/Workgroup/617">Indian Subcontinent</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Pakistan " href="/en/Workgroup/654">Pakistan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="India" href="/en/Workgroup/655">India</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Central Asia &amp; Caucasus" href="/en/Workgroup/872">Central Asia &amp; Caucasus</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Afghanistan" href="/en/Workgroup/873">Afghanistan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Azerbaijan" href="/en/Workgroup/874">Azerbaijan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tajikistan" href="/en/Workgroup/876">Tajikistan</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Asia and the Pacific" href="/en/Workgroup/616">Asia and the Pacific</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="The Philippines" href="/en/Workgroup/996">The Philippines</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Australia" href="/en/Workgroup/986">Australia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Myanmar" href="/en/Workgroup/983">Myanmar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Malaysia " href="/en/Workgroup/648">Malaysia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Indonesia " href="/en/Workgroup/649">Indonesia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="China " href="/en/Workgroup/650">China </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Japan" href="/en/Workgroup/651">Japan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="North Korea" href="/en/Workgroup/652">North Korea</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="South Korea" href="/en/Workgroup/653">South Korea</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Africa" href="/en/Workgroup/619">Africa</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Somalia" href="/en/Workgroup/987">Somalia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Egypt" href="/en/Workgroup/667">Egypt</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tunisia" href="/en/Workgroup/668">Tunisia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Libya" href="/en/Workgroup/669">Libya</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Sudan" href="/en/Workgroup/670">Sudan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Nigeria" href="/en/Workgroup/671">Nigeria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Algeria" href="/en/Workgroup/672">Algeria</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Europe" href="/en/Workgroup/614">Europe</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Britain" href="/en/Workgroup/635">Britain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Italy" href="/en/Workgroup/636">Italy</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="France" href="/en/Workgroup/637">France</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Spain" href="/en/Workgroup/638">Spain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Russia" href="/en/Workgroup/659">Russia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Ukraine" href="/en/Workgroup/675">Ukraine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Germany" href="/en/Workgroup/676">Germany</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Greece" href="/en/Workgroup/682">Greece</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="America" href="/en/Workgroup/615">America</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="USA" href="/en/Workgroup/641">USA</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bolivia" href="/en/Workgroup/643">Bolivia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Argentina " href="/en/Workgroup/644">Argentina </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Venezuela" href="/en/Workgroup/645">Venezuela</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Brazil" href="/en/Workgroup/646">Brazil</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‍Cuba" href="/en/Workgroup/647">‍Cuba</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Canada" href="/en/Workgroup/677">Canada</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute r0 none">
                            <div class="SocialNetworkItem none">
                                <a href="https://telegram.me/en.alwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/en.alwaght">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/EnglishAlwaght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=1">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/en/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enLogo.png" class="w100p h100p block m0a  mt10" />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/en/News/120966/Afghan-Forces-Thwart-ISIS-Attacks-in-Kabul,-Several-Arrested" title="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested">Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/120965/Boko-Haram-Takfiri-Terrorists-Kill-11-in-Nigeria-Mosque-Attack" title="Boko Haram Takfiri Terrorists Kill 11 in Nigeria Mosque Attack">Boko Haram Takfiri Terrorists Kill 11 in Nigeria Mosque Attack</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/120964/Egyptian-Grand-Mufti-Declares-Bitcoin-Cryptocurrency-Forbidden-in-Islam" title="Egyptian Grand Mufti Declares Bitcoin Cryptocurrency Forbidden in Islam">Egyptian Grand Mufti Declares Bitcoin Cryptocurrency Forbidden in Islam</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/120957/US-Backed-ISIS,-MKO-Terrorists-Involved-in-Iran-Disturbances-IRGC-Chief" title="US-Backed ISIS, MKO Terrorists Involved in Iran Disturbances: IRGC Chief">US-Backed ISIS, MKO Terrorists Involved in Iran Disturbances: IRGC Chief</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/120956/Racist-Israeli-Regime-Kicks-Out-38,000-African-Migrants" title="Racist Israeli Regime Kicks Out 38,000 African Migrants">Racist Israeli Regime Kicks Out 38,000 African Migrants</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/120955/Turkish-President-Backs-Peace,-Stability-in-Iran" title="Turkish President Backs Peace, Stability in Iran">Turkish President Backs Peace, Stability in Iran</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/120951/’Al-Quds-Not-for-Sale’-Palestine-to-Trump-after-US-Threatens-to-Cut-$300mn-Aid" title="’Al Quds Not for Sale’: Palestine to Trump after US Threatens to Cut $300mn Aid">’Al Quds Not for Sale’: Palestine to Trump after US Threatens to Cut $300mn Aid</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/120932/Iranians-Hold-Massive-Pro-government-Rallies-to-Condemn-Riots" title="Iranians Hold Massive Pro-government Rallies to Condemn Riots">Iranians Hold Massive Pro-government Rallies to Condemn Riots</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/120927/Trump-Sabotaged-Our-Search-for-Peace,-Freedom,-justice--Palestinian-Leader" title="Trump Sabotaged Our Search for Peace, Freedom, justice:  Palestinian Leader">Trump Sabotaged Our Search for Peace, Freedom, justice:  Palestinian Leader</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/120908/My-Nuclear-Bottom-Bigger-Than-Yours-Trump-to-N-Korean-Leader" title="My Nuclear Bottom Bigger Than Yours: Trump to N Korean Leader">My Nuclear Bottom Bigger Than Yours: Trump to N Korean Leader</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">


    <a class="case" href="http://alwaght.com/en/SpecialCases/0/0/">
        <img src="/upload/logo/2016823_34/2016823134723322.jpg" title="Map of  Latest Battlefield Developments in Syria and Iraq on" alt="Map of  Latest Battlefield Developments in Syria and Iraq on" class="w100p mb5" />
    </a>

                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/-3" class="bold cFFF">
                                    Editor&#39;s Choice
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="UN Slams Saudi Arabia’s Human Rights Violations" href="/en/News/120888/UN-Slams-Saudi-Arabia’s-Human-Rights-Violations">
            <img width="350" height="170" title="UN Slams Saudi Arabia’s Human Rights Violations" alt="UN Slams Saudi Arabia’s Human Rights Violations" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/201813_1/L_2018139282823.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="UN Slams Saudi Arabia’s Human Rights Violations" href="/en/News/120888/UN-Slams-Saudi-Arabia’s-Human-Rights-Violations" class="LinkLinksBox block trans400 dr bold lh2 ">UN Slams Saudi Arabia’s Human Rights Violations</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">United Nations human rights experts called on Saudi Arabia on Tuesday to end the "repression" of rights activists and release dozens detained</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Israeli Knesset Approves Bill Paving Way for Jewish-Only Al-Quds" href="/en/News/120811/UN-Slams-Saudi-Arabia’s-Human-Rights-Violations" class="LinkLinksBox block trans400 dr bold lh2 ">Israeli Knesset Approves Bill Paving Way for Jewish-Only Al-Quds</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Israeli regime’s legislation body Knesset in a late-night debate approved a bill that enacts stiff new obstacles to any potential land-for-peace deal involving al-Quds (Jerusalem), while also easing the way to rid the city of several overwhelmingly Palestinian neighborhoods.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="1,000   Days of Saudi-Led War, Yemen Sliding into Deepening Catastrophe: UN" href="/en/News/120635/UN-Slams-Saudi-Arabia’s-Human-Rights-Violations" class="LinkLinksBox block trans400 dr bold lh2 ">1,000   Days of Saudi-Led War, Yemen Sliding into Deepening Catastrophe: UN</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">As the brutal Saudi-aggression on Yemen passes the grim 1,000-day milestone, the UN is warning that the situation is worsening</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Qatar’s Emir Grants $100 Million in Africa Tour" href="/en/News/120217/UN-Slams-Saudi-Arabia’s-Human-Rights-Violations" class="LinkLinksBox block trans400 dr bold lh2 ">Qatar’s Emir Grants $100 Million in Africa Tour</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The Emir of Qatar ended his African visit by granting nearly 100 hundred million dollars to fund various development projects.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Saudi War on Yemen Backed by US, Serving Israeli Regime: Ansarullah Leader" href="/en/News/119828/UN-Slams-Saudi-Arabia’s-Human-Rights-Violations" class="LinkLinksBox block trans400 dr bold lh2 ">Saudi War on Yemen Backed by US, Serving Israeli Regime: Ansarullah Leader</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The leader of Yemen’s Ansarullah movement says Saudi-led war on the country is backed by the US and serving the interests of the Israeli regime.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/399" class="bold cFFF">
                                    News
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/en/News/120966/Afghan-Forces-Thwart-ISIS-Attacks-in-Kabul,-Several-Arrested" title="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/201814_1/L_2018140115965.jpg" width="342" height="188" title="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested" alt="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/en/News/120966/Afghan-Forces-Thwart-ISIS-Attacks-in-Kabul,-Several-Arrested" title="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested">Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Security forces in the Afghan capital Kabul have managed to foil attacks planned by ISIS Takfiri terrorists.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120965/Boko-Haram-Takfiri-Terrorists-Kill-11-in-Nigeria-Mosque-Attack" title="Boko Haram Takfiri Terrorists Kill 11 in Nigeria Mosque Attack">Boko Haram Takfiri Terrorists Kill 11 in Nigeria Mosque Attack</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Eleven worshippers were killed on Wednesday when a suspected Boko Haram Takfiri terrorist attacked a mosque on Nigeria’s border with Cameroon.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120964/Egyptian-Grand-Mufti-Declares-Bitcoin-Cryptocurrency-Forbidden-in-Islam" title="Egyptian Grand Mufti Declares Bitcoin Cryptocurrency Forbidden in Islam">Egyptian Grand Mufti Declares Bitcoin Cryptocurrency Forbidden in Islam</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The Egyptian Grand Mufti has issued an official fatwa, banning bitcoin which soared in value over the $20,000 mark in December.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120957/US-Backed-ISIS,-MKO-Terrorists-Involved-in-Iran-Disturbances-IRGC-Chief" title="US-Backed ISIS, MKO Terrorists Involved in Iran Disturbances: IRGC Chief">US-Backed ISIS, MKO Terrorists Involved in Iran Disturbances: IRGC Chief</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Many rioters arrested in Iran disturbances are affiliated to U S-backedMKO and ISIS terrorist groups, the IRGC commander has revealed.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120956/Racist-Israeli-Regime-Kicks-Out-38,000-African-Migrants" title="Racist Israeli Regime Kicks Out 38,000 African Migrants">Racist Israeli Regime Kicks Out 38,000 African Migrants</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Racist Israeli regime has ordered thousands of Africans residing in the entity to leave within three months or face indefinite imprisonment.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120955/Turkish-President-Backs-Peace,-Stability-in-Iran" title="Turkish President Backs Peace, Stability in Iran">Turkish President Backs Peace, Stability in Iran</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >President Recep Tayyip Erdogan stressed on peace and stability in Iran when he talked to his Iranian counterpart Hassan Rouhani over the phone on Wednesday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120951/’Al-Quds-Not-for-Sale’-Palestine-to-Trump-after-US-Threatens-to-Cut-$300mn-Aid" title="’Al Quds Not for Sale’: Palestine to Trump after US Threatens to Cut $300mn Aid">’Al Quds Not for Sale’: Palestine to Trump after US Threatens to Cut $300mn Aid</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Palestine says al-Quds (Jerusalem) is not for sale, responding to a threat by US President  to cut annual aid to the Palestinian Authority.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120932/Iranians-Hold-Massive-Pro-government-Rallies-to-Condemn-Riots" title="Iranians Hold Massive Pro-government Rallies to Condemn Riots">Iranians Hold Massive Pro-government Rallies to Condemn Riots</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iranians hold mass rallies across the country to support the Islamic establishment and condemn the recent wave of deadly riots in some areas.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120927/Trump-Sabotaged-Our-Search-for-Peace,-Freedom,-justice--Palestinian-Leader" title="Trump Sabotaged Our Search for Peace, Freedom, justice:  Palestinian Leader">Trump Sabotaged Our Search for Peace, Freedom, justice:  Palestinian Leader</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >A senior Palestinian leader rebuked on Wednesday US President’s threat to cut aid to the Palestinian Authority, calling his tweets “blackmail.”</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120908/My-Nuclear-Bottom-Bigger-Than-Yours-Trump-to-N-Korean-Leader" title="My Nuclear Bottom Bigger Than Yours: Trump to N Korean Leader">My Nuclear Bottom Bigger Than Yours: Trump to N Korean Leader</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >US President Donald Trump took to tweeter on Tuesday to tell North Korean leader Kim Jong-un that he has a bigger and more powerful “nuclear button".</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120891/Zionist-Settlers-Desecrated-Al-Aqsa-25,000-Times-in-2017-Report" title="Zionist Settlers Desecrated Al-Aqsa 25,000 Times in 2017: Report">Zionist Settlers Desecrated Al-Aqsa 25,000 Times in 2017: Report</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Extremist Zionist settlers, under protection by Israeli forces, desecrated Al Aqsa Mosque in occupied al Quds (Jerusalem) over 25,000 times in 2017.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120887/Saudi-Regime-Hikes-Fuel-Prices-by-127-to-Plug-Budget-Deficit" title="Saudi Regime Hikes Fuel Prices by 127% to Plug Budget Deficit">Saudi Regime Hikes Fuel Prices by 127% to Plug Budget Deficit</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The cost of living is set to skyrocket in Saudi Arabia as the monarchy raises gasoline prices and introduces value-added taxation to plug the budget deficit.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120885/Iran-Slams-US-President’s-Insulting-Tweets" title="Iran Slams US President’s &quot;Insulting&quot; Tweets">Iran Slams US President’s &quot;Insulting&quot; Tweets</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran has condemned US President Donald Trump’s "insulting" tweets about the recent protests against economic conditions in a number of Iranian cities</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120883/Pakistan-Accuses-US-of-Ignoring-Terrorists’-Presence-in-Afghanistan" title="Pakistan Accuses US of Ignoring Terrorists’ Presence in Afghanistan">Pakistan Accuses US of Ignoring Terrorists’ Presence in Afghanistan</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Pakistan’s Foreign Minister Khawaja Asif took to Twitter to fire back at US President’s Trump’s outburst.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120881/Enemies-of-Iran-Intent-on-Creating-Problems-for-Islamic-System-Leader" title="Enemies of Iran Intent on Creating Problems for Islamic System: Leader">Enemies of Iran Intent on Creating Problems for Islamic System: Leader</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Leader of the Islamic Revolution says enemies have been using various tools to deal blows to the Iranian nation and the Islamic establishment .</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120872/Female-Muslim-Journalist-Submits-Bid-for-Russia’s-Presidential-Run" title="Female Muslim Journalist Submits Bid for Russia’s Presidential Run">Female Muslim Journalist Submits Bid for Russia’s Presidential Run</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Aina Gamzatova, a prominent Muslim journalist, submit her bid for Russia’s 2018 presidential elections.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120855/23-Killed-as-Saudi-Jets-Strike-Market-in-Western-Yemen" title="23 Killed as Saudi Jets Strike Market in Western Yemen">23 Killed as Saudi Jets Strike Market in Western Yemen</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Saudi warplanes have killed 23 civilians on Monday airstrikes inn Yemen’s Hudaida province in western Yemen.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120849/Turkey-Warns-over-’External-Intervention’-in-Iran-Protests" title="Turkey Warns over ’External Intervention’ in Iran Protests">Turkey Warns over ’External Intervention’ in Iran Protests</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Turkey called for an end to violence and riot in neighboring Iran, emphasizing "external interventions" should be avoided.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120806/South-Korea-Offers-Direct-Talks-with-North-to-Resolve-Problems" title="South Korea Offers Direct Talks with North to Resolve Problems">South Korea Offers Direct Talks with North to Resolve Problems</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >South Korean President Moon Jae-in has proposed on Tuesday high-level talks with North Korea to discuss a resolution to Korean Peninsula tensions.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/120804/Saudi-Prince-on-Hunger-Strike-to-Protest-Crown-Prince-Led-Purge" title="Saudi Prince on Hunger Strike to Protest Crown Prince-Led Purge">Saudi Prince on Hunger Strike to Protest Crown Prince-Led Purge</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Saudi prince Talal bin Abdulaziz has launched a hunger strike on 10 November to protest detention of three of his own sons during a purge being carried out by his nephew Crown Prince Mohammed bin Salman.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    Most Viewed
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Day</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Week</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Month</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120899/Three-Reasons-behind-Fuel-Price-Hike-in-Saudi-Arabia" title="Three Reasons behind Fuel Price Hike in Saudi Arabia">Three Reasons behind Fuel Price Hike in Saudi Arabia</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120927/Trump-Sabotaged-Our-Search-for-Peace,-Freedom,-justice--Palestinian-Leader" title="Trump Sabotaged Our Search for Peace, Freedom, justice:  Palestinian Leader">Trump Sabotaged Our Search for Peace, Freedom, justice:  Palestinian Leader</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120908/My-Nuclear-Bottom-Bigger-Than-Yours-Trump-to-N-Korean-Leader" title="My Nuclear Bottom Bigger Than Yours: Trump to N Korean Leader">My Nuclear Bottom Bigger Than Yours: Trump to N Korean Leader</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120888/UN-Slams-Saudi-Arabia’s-Human-Rights-Violations" title="UN Slams Saudi Arabia’s Human Rights Violations">UN Slams Saudi Arabia’s Human Rights Violations</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120957/US-Backed-ISIS,-MKO-Terrorists-Involved-in-Iran-Disturbances-IRGC-Chief" title="US-Backed ISIS, MKO Terrorists Involved in Iran Disturbances: IRGC Chief">US-Backed ISIS, MKO Terrorists Involved in Iran Disturbances: IRGC Chief</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120932/Iranians-Hold-Massive-Pro-government-Rallies-to-Condemn-Riots" title="Iranians Hold Massive Pro-government Rallies to Condemn Riots">Iranians Hold Massive Pro-government Rallies to Condemn Riots</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120964/Egyptian-Grand-Mufti-Declares-Bitcoin-Cryptocurrency-Forbidden-in-Islam" title="Egyptian Grand Mufti Declares Bitcoin Cryptocurrency Forbidden in Islam">Egyptian Grand Mufti Declares Bitcoin Cryptocurrency Forbidden in Islam</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120966/Afghan-Forces-Thwart-ISIS-Attacks-in-Kabul,-Several-Arrested" title="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested">Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120951/’Al-Quds-Not-for-Sale’-Palestine-to-Trump-after-US-Threatens-to-Cut-$300mn-Aid" title="’Al Quds Not for Sale’: Palestine to Trump after US Threatens to Cut $300mn Aid">’Al Quds Not for Sale’: Palestine to Trump after US Threatens to Cut $300mn Aid</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120956/Racist-Israeli-Regime-Kicks-Out-38,000-African-Migrants" title="Racist Israeli Regime Kicks Out 38,000 African Migrants">Racist Israeli Regime Kicks Out 38,000 African Migrants</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120965/Boko-Haram-Takfiri-Terrorists-Kill-11-in-Nigeria-Mosque-Attack" title="Boko Haram Takfiri Terrorists Kill 11 in Nigeria Mosque Attack">Boko Haram Takfiri Terrorists Kill 11 in Nigeria Mosque Attack</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120955/Turkish-President-Backs-Peace,-Stability-in-Iran" title="Turkish President Backs Peace, Stability in Iran">Turkish President Backs Peace, Stability in Iran</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120572/US-Helicopters-Evacuated-ISIS-Commanders-from-Syria’s-Deir-ez-Zor" title="US Helicopters Evacuated ISIS Commanders from Syria’s Deir ez-Zor">US Helicopters Evacuated ISIS Commanders from Syria’s Deir ez-Zor</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120857/Syrian-Kurds-at-Moscow-Washington-Crossroads" title="Syrian Kurds at Moscow-Washington Crossroads">Syrian Kurds at Moscow-Washington Crossroads</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120608/Millions-of-Iranian-Hold-Pro-Islamic-Republic-Rallies-across-Country" title="Millions of Iranian Hold Pro-Islamic Republic Rallies across Country">Millions of Iranian Hold Pro-Islamic Republic Rallies across Country</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120783/‘External-Factors’-Fueling-Iran-Protests-Russian-Senator" title="‘External Factors’ Fueling Iran Protests: Russian Senator">‘External Factors’ Fueling Iran Protests: Russian Senator</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120573/Israeli-Forces-Attack-Palestinians-Protesting-Trump’s-Al-Quds-Move" title="Israeli Forces Attack Palestinians Protesting Trump’s Al-Quds Move">Israeli Forces Attack Palestinians Protesting Trump’s Al-Quds Move</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120585/Pakistan-Warns-US-against-Unapproved-Military-Operations" title="Pakistan Warns US against Unapproved Military Operations">Pakistan Warns US against Unapproved Military Operations</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120648/Unstated-Alliance-US-Seeks-Longer-ISIS-Life" title="Unstated Alliance: US Seeks Longer ISIS Life">Unstated Alliance: US Seeks Longer ISIS Life</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120637/Hamas-Condemns-Racist-Comment-by-US-Envoy-to-Tel-Aviv" title="Hamas Condemns Racist Comment by US Envoy to Tel Aviv">Hamas Condemns Racist Comment by US Envoy to Tel Aviv</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120593/Hamas-Erects-Billboard-of-Captured-Israeli-Trooper" title="Hamas Erects Billboard of Captured Israeli Trooper">Hamas Erects Billboard of Captured Israeli Trooper</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120546/Palestinian-Scholars-Urge-Formation-of-Islamic-Alliance-to-Defend-Al-Quds" title="Palestinian Scholars Urge Formation of Islamic Alliance to Defend Al-Quds">Palestinian Scholars Urge Formation of Islamic Alliance to Defend Al-Quds</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120545/Russia’s-Stern-Warning-to-Japan-Over-Deployment-of-US-Missile-Systems" title="Russia’s Stern Warning to Japan Over Deployment of US Missile Systems">Russia’s Stern Warning to Japan Over Deployment of US Missile Systems</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120872/Female-Muslim-Journalist-Submits-Bid-for-Russia’s-Presidential-Run" title="Female Muslim Journalist Submits Bid for Russia’s Presidential Run">Female Muslim Journalist Submits Bid for Russia’s Presidential Run</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120715/Abbas-Warns-Israeli-Regime-Rethink-Its-Apartheid-System-before-Being-Too-Late" title="Abbas Warns Israeli Regime Rethink Its Apartheid System before Being Too Late">Abbas Warns Israeli Regime Rethink Its Apartheid System before Being Too Late</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120855/23-Killed-as-Saudi-Jets-Strike-Market-in-Western-Yemen" title="23 Killed as Saudi Jets Strike Market in Western Yemen">23 Killed as Saudi Jets Strike Market in Western Yemen</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120526/40-Killed,-30-Injured-in-ISIS-Terror-Attack-on-Shiite-Cultural-Center-in-Kabul" title="40 Killed, 30 Injured in ISIS Terror Attack on Shiite Cultural Center in Kabul">40 Killed, 30 Injured in ISIS Terror Attack on Shiite Cultural Center in Kabul</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/118486/Evidence-of-Western-Support-for-Terrorists-in-Syria-Unravels-amid-Whitewash-Attempts" title="Evidence of Western Support for Terrorists in Syria Unravels amid Whitewash Attempts">Evidence of Western Support for Terrorists in Syria Unravels amid Whitewash Attempts</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/118587/Will-Saudi,-UAE-Splinter-Group-Disintegrate-Persian-Gulf-Cooperation-Council?" title="Will Saudi, UAE Splinter Group Disintegrate Persian Gulf Cooperation Council?">Will Saudi, UAE Splinter Group Disintegrate Persian Gulf Cooperation Council?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/119084/Iran’s-President-Phones-Hamas-Chief,-Urges-Unity,-Resistance-to-Confront-Israeli-Regime" title="Iran’s President Phones Hamas Chief, Urges Unity, Resistance to Confront Israeli Regime">Iran’s President Phones Hamas Chief, Urges Unity, Resistance to Confront Israeli Regime</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/118893/Palestinians-Burn-Pictures-of-Saudi-King,-Crown-Price-over-Al-Quds-Move" title="Palestinians Burn Pictures of Saudi King, Crown Price over Al-Quds Move">Palestinians Burn Pictures of Saudi King, Crown Price over Al-Quds Move</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/118711/Arab,-Muslim-Countries-Face-Decisive-Test-over-al-Quds-Top-Iranian-Cmdr" title="Arab, Muslim Countries Face Decisive Test over al-Quds: Top Iranian Cmdr.">Arab, Muslim Countries Face Decisive Test over al-Quds: Top Iranian Cmdr.</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/119175/Iran,-Turkey-Defense-Ministers-Denounce-Trump’s-Al-Quds-Move" title="Iran, Turkey Defense Ministers Denounce Trump’s Al-Quds Move">Iran, Turkey Defense Ministers Denounce Trump’s Al-Quds Move</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/119367/Iran-Rejects-Unfounded,-Provocative-US-Claims-on-Yemen-Missile" title="Iran Rejects Unfounded, Provocative US Claims on Yemen Missile">Iran Rejects Unfounded, Provocative US Claims on Yemen Missile</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/118674/Iran-Slams-Trump’s-Al-Quds-Decision-as-Violation-of-Intl-Resolutions" title="Iran Slams Trump’s Al-Quds Decision as Violation of Intl. Resolutions">Iran Slams Trump’s Al-Quds Decision as Violation of Intl. Resolutions</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/118860/US-Warplanes-Attempted-to-Stop-Victory-over-ISIS-in-Syria-Russian-MOD" title="US Warplanes Attempted to Stop Victory over ISIS in Syria: Russian MOD">US Warplanes Attempted to Stop Victory over ISIS in Syria: Russian MOD</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/119540/Iran’s-Kish-Island-to-Host-World-Cup-2022-Camps-after-Deal-with-Qatar" title="Iran’s Kish Island to Host World Cup 2022 Camps after Deal with Qatar">Iran’s Kish Island to Host World Cup 2022 Camps after Deal with Qatar</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/119812/Saudi-Airstrikes-Kill-136-Yemeni-Civilians-Since-6-Dec-UN" title="Saudi Airstrikes Kill 136 Yemeni Civilians Since 6 Dec.: UN">Saudi Airstrikes Kill 136 Yemeni Civilians Since 6 Dec.: UN</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/118872/Trump’s-Al-Quds-Decision-Aims-at-Destroying-Al-Aqsa-Mosque-Iranian-Commander" title="Trump’s Al-Quds Decision Aims at Destroying Al-Aqsa Mosque: Iranian Commander">Trump’s Al-Quds Decision Aims at Destroying Al-Aqsa Mosque: Iranian Commander</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/120104/Hamas-Hails-South-Africa’s-Move-to-Downgrade-Ties-with-Israeli-Regime" title="Hamas Hails South Africa’s Move to Downgrade Ties with Israeli Regime">Hamas Hails South Africa’s Move to Downgrade Ties with Israeli Regime</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/119180/Russian-Military-Starts-Leaving-Syria-after-Mission-Accomplished" title="Russian Military Starts Leaving Syria after Mission Accomplished">Russian Military Starts Leaving Syria after Mission Accomplished</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/119373/US-Warplane-Hampered-Russian-Jets-Escorting-Syria-Humanitarian-Aid-Convoy" title="US Warplane Hampered Russian Jets Escorting Syria Humanitarian Aid Convoy">US Warplane Hampered Russian Jets Escorting Syria Humanitarian Aid Convoy</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    In Focus
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">


<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20171218_51/L_2017121892522450.jpg" width="366" height="164" title="World against US Recognizing Al-Quds as Israeli Capital" alt="World against US Recognizing Al-Quds as Israeli Capital" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1017" title="World against US Recognizing Al-Quds as Israeli Capital">World against US Recognizing Al-Quds as Israeli Capital</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017913_37/L_201791385642542.jpg" width="366" height="164" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " alt="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1016" title="Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims ">Myanmar Committing Genocide, Ethnic Cleansing against Rohingya Muslims </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017814_33/L_2017814125355576.jpg" width="366" height="164" title="Awamiyah: Saudi Regime Killing Own Civilians" alt="Awamiyah: Saudi Regime Killing Own Civilians" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians">Awamiyah: Saudi Regime Killing Own Civilians</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017610_23/L_2017610114414374.jpg" width="366" height="164" title="Qatar Row Deepens Persian Gulf States Rifts" alt="Qatar Row Deepens Persian Gulf States Rifts" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts">Qatar Row Deepens Persian Gulf States Rifts</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/451" title="Ansarullah" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183757544.jpg" width="366" height="164" title="Ansarullah" alt="Ansarullah" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/451" title="Ansarullah">Ansarullah</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A Zaidi Shiite movement operating in Yemen. It seeks to establish a democratic  government in Yemen.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/454" title="Shiite" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227144528369.jpg" width="366" height="164" title="Shiite" alt="Shiite" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/454" title="Shiite">Shiite</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">represents the second largest denomination of Islam. Shiites believe Ali (peace be upon him) to be prophet"s successor in the Caliphate. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/447" title="Resistance" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193658220.jpg" width="366" height="164" title="Resistance" alt="Resistance" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/447" title="Resistance">Resistance</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Axis of Resistances refers to countries and movements with common political goal, i.e., resisting against Zionist regime,  America and other western powers. Iran, Syria, Hezbollah in Lebanon, and Hamas in Palestine are considered as the Axis of Resistance. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/453" title="Persian Gulf Cooperation Council" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227145958948.jpg" width="366" height="164" title="Persian Gulf Cooperation Council" alt="Persian Gulf Cooperation Council" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/453" title="Persian Gulf Cooperation Council">Persian Gulf Cooperation Council</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A regional political u n i o n consisting of Arab states of the Persian Gulf, except for Iraq. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/452" title="ISIS Terrorist Group" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183751712.jpg" width="366" height="164" title="ISIS Terrorist Group" alt="ISIS Terrorist Group" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/452" title="ISIS Terrorist Group">ISIS Terrorist Group</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A terrorist group that fights against Resistance Axis in Syria and Iraq. It was founded & armed by America and its allies covertly.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/450" title="Taliban" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_20162218386344.jpg" width="366" height="164" title="Taliban" alt="Taliban" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/450" title="Taliban">Taliban</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Taliban is a Sunni fundamentalist movement in Afghanistan.  It was founded by Mohammed Omar in 1994.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183814146.jpg" width="366" height="164" title="  Wahhabism &amp; Extremism" alt="  Wahhabism &amp; Extremism" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism">  Wahhabism &amp; Extremism</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Wahhabism is an extremist pseudo-Sunni movement, which labels non-Wahhabi Muslims as apostates thus paving the way for their bloodshed.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/448" title="Kurds" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622185231251.jpg" width="366" height="164" title="Kurds" alt="Kurds" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/448" title="Kurds">Kurds</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Kurds are an ethnic group in the Middle East, mostly inhabiting a region, which spans adjacent parts of Iran, Iraq, Syria, and Turkey. They are an Iranian people and speak the Kurdish languages, which form a subgroup of the Northwestern Iranian branch of Iranian languages. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/446" title="NATO" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193939217.jpg" width="366" height="164" title="NATO" alt="NATO" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/446" title="NATO">NATO</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">The North Atlantic Treaty Organization is an intergovernmental military alliance based on the North Atlantic Treaty which was signed on 4 April 1949.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/457" title="Islamic Awakening" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227141618205.jpg" width="366" height="164" title="Islamic Awakening" alt="Islamic Awakening" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/457" title="Islamic Awakening">Islamic Awakening</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Refers to a revival of the Islam throughout the world, that began in 1979  by Iranian Revolution that established an Islamic republic. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/456" title="Al-Qaeda" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227142324755.jpg" width="366" height="164" title="Al-Qaeda" alt="Al-Qaeda" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/456" title="Al-Qaeda">Al-Qaeda</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A militant Sunni organization founded by Osama bin Laden at some point between 1988 and 1989 </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/994" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/994" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="1/4/2018 12:11:18 AM" />
    <meta itemprop="dateModified" content="1/4/2018 12:11:00 AM" />
    <meta itemprop="author" content="Alwaght" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//en/News/120966/Afghan-Forces-Thwart-ISIS-Attacks-in-Kabul,-Several-Arrested" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/en/Type/399"><span class="Rottitr1 inlineblock">News</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested" href="/en/News/120966/Afghan-Forces-Thwart-ISIS-Attacks-in-Kabul,-Several-Arrested">Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">Thursday 4 January 2018</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/120966">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested&url=http://alwaght.com/en/News/120966&related=ISIS,Afghanistan,Takfiri terrorists,US,NATO&via=EnglishAlwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/en/News/120966/Afghan-Forces-Thwart-ISIS-Attacks-in-Kabul,-Several-Arrested">
                <img width="761" height="384" itemprop="image" src="/upload/logo/201814_1/2018140115965.jpg" alt="Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/201814_1/2018140115965.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p><strong>Alwaght-</strong> Security forces in the Afghan capital Kabul have managed to foil attacks planned by ISIS Takfiri terrorists.</p>

<p>The Afghan Intelligence, National Directorate of Security (NDS), says the Afghan intelligence operatives thwarted a series of deadly attacks plotted by the ISIS terrorist group in Kabul.</p>

<p>According to a statement released by NDS, a group of at least thirteen insurgents have been arrested in connection to the attacks plots by the intelligence operatives.</p>

<p>The statement further added that the ISIS suspects were rounded up during an operation in Kabul city as they were busy plotting the future attacks.</p>

<p>NDS also added that a number of foreign insurgents are also among those arrested but did not give any further information regarding their identities.</p>

<p>The anti-government armed militant groups including the ISIS insurgents have not commented regarding the report so far.</p>

<p>This comes as dozens of people were killed or wounded in a coordinated suicide attack in Kabul city last week.</p>

<p>ISIS terrorist group loyalists in Afghanistan claimed responsibility for the attack on a cultural center and news agency in Kabul.</p>

<p>The Ministry of Interior says a group of insurgents launched the attack last Thursday morning leaving at least 41 dead and nearly 90 others wounded.</p>

<p>Thursday&rsquo;s attack was one of the deadliest attacks carried out in Kabul city since the group has unleashed a series of deadly raids mainly on civilian targets in the country.</p>

<p>Afghanistan is still suffering from insecurity and violence years after the US and its allies invaded the country in 2001 as part of Washington&rsquo;s so-called war on terror.</p>

<p>In recent months, ISIS terrorists, after suffering devastating blows in Iraq and Syria, have now relocated to Afghanistan through alliances with local terror networks.</p>
            </div>
                            <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/EnglishAlwaght" target="_blank">
                            <img src="/upload/logo/case/twitter-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                        <a href="https://fb.com/en.alwaght" target="_blank">
                            <img src="/upload/logo/case/facebook-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                    </div>
                </figure>                        <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/120966">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested&url=http://alwaght.com/en/News/120966&related=ISIS,Afghanistan,Takfiri terrorists,US,NATO&via=EnglishAlwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/120966">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=Afghan Forces Thwart ISIS Attacks in Kabul, Several Arrested&url=http://alwaght.com/en/News/120966&related=ISIS,Afghanistan,Takfiri terrorists,US,NATO&via=EnglishAlwaght">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/en/News/120966">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">Tags :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/ISIS">ISIS</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Afghanistan">Afghanistan</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Takfiri terrorists">Takfiri terrorists</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/US">US</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/NATO">NATO</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">Comments</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Name :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Email :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* Text :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="120966" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">Send</a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">Gallery</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">Photo</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">Film</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/en/Multimedia/120915/Pakistani-People-Rally,-Burn-Trump`s-Effigy-to-Protest-His-Insulting-Tweets" class="LinkTinyBanners js_LinkTinyBanners block" title="Pakistani People Rally, Burn Trump`s Effigy to Protest His Insulting Tweets">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/201813_1/201813114321403.jpeg" title="Pakistani People Rally, Burn Trump`s Effigy to Protest His Insulting Tweets" alt="Pakistani People Rally, Burn Trump`s Effigy to Protest His Insulting Tweets" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/120812/Syrian-President-and-His-Family-Visit-Injured-Army-personnel-in-Homs-Province" class="LinkTinyBanners js_LinkTinyBanners block" title="Syrian President and His Family Visit Injured Army personnel in Homs Province">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/201812_1/201812111552786.jpg" title="Syrian President and His Family Visit Injured Army personnel in Homs Province" alt="Syrian President and His Family Visit Injured Army personnel in Homs Province" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/120729/Palestinians-Continue-to-Protest-US-Decision-to-Recognize-Al-Quds-as-Israeli-Regime-Capital" class="LinkTinyBanners js_LinkTinyBanners block" title="Palestinians Continue to Protest US Decision to Recognize Al-Quds as Israeli Regime Capital">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/201811_1/201811111451900.jpg" title="Palestinians Continue to Protest US Decision to Recognize Al-Quds as Israeli Regime Capital" alt="Palestinians Continue to Protest US Decision to Recognize Al-Quds as Israeli Regime Capital" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/120490/Funeral-for-Family-Members-Killed-in-Saudi-Airstrikes-Held-in-Yemen" class="LinkTinyBanners js_LinkTinyBanners block" title="Funeral for Family Members Killed in Saudi Airstrikes Held in Yemen">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/20171228_52/2017122884835228.jpg" title="Funeral for Family Members Killed in Saudi Airstrikes Held in Yemen" alt="Funeral for Family Members Killed in Saudi Airstrikes Held in Yemen" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/en/Multimedia/120915/Pakistani-People-Rally,-Burn-Trump`s-Effigy-to-Protest-His-Insulting-Tweets" class="LinkBigBanners block" title="Pakistani People Rally, Burn Trump`s Effigy to Protest His Insulting Tweets">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/201813_1/201813114321403.jpeg" title="Pakistani People Rally, Burn Trump`s Effigy to Protest His Insulting Tweets" alt="Pakistani People Rally, Burn Trump`s Effigy to Protest His Insulting Tweets" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">Pakistani People Rally, Burn Trump`s Effigy to Protest His Insulting Tweets</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/en/Multimedia/120907/Over-20-Killed-as-Saudi-Warplanes-Hit-Gas-Station-in-Yemen`s--Hodeidah-Province" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Over 20 Killed as Saudi Warplanes Hit Gas Station in Yemen`s  Hodeidah Province" data-film="/upload/files/1396/10/13/201813112230.mp4" data-img="/upload/logo/201813_1/20181311055916.jpg" data-fid="120907">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1396/10/13/201813112230.mp4" data-src="/upload/logo/201813_1/20181311055916.jpg" title="Over 20 Killed as Saudi Warplanes Hit Gas Station in Yemen`s  Hodeidah Province" alt="Over 20 Killed as Saudi Warplanes Hit Gas Station in Yemen`s  Hodeidah Province" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/120852/Iranians-Hold-Pro-Government-Rallies,-Chant-Anti-Riot,-Israel,-US-Slogans" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Iranians Hold Pro-Government Rallies, Chant Anti-Riot, Israel, US Slogans" data-film="/upload/files/1396/10/12/201812134947294.mp4" data-img="/upload/logo/201812_1/201812134830447.jpg" data-fid="120852">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1396/10/12/201812134947294.mp4" data-src="/upload/logo/201812_1/201812134830447.jpg" title="Iranians Hold Pro-Government Rallies, Chant Anti-Riot, Israel, US Slogans" alt="Iranians Hold Pro-Government Rallies, Chant Anti-Riot, Israel, US Slogans" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/120775/Syrian-Army-Liberates-More-Areas-from-Tharir-Al-Sham-Terrorist-Group-in-Northeastern-Hama" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Syrian Army Liberates More Areas from Tharir Al-Sham Terrorist Group in Northeastern Hama" data-film="/upload/files/1396/10/11/201811135824462.mp4" data-img="/upload/logo/201811_1/201811135316391.jpg" data-fid="120775">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1396/10/11/201811135824462.mp4" data-src="/upload/logo/201811_1/201811135316391.jpg" title="Syrian Army Liberates More Areas from Tharir Al-Sham Terrorist Group in Northeastern Hama" alt="Syrian Army Liberates More Areas from Tharir Al-Sham Terrorist Group in Northeastern Hama" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/120646/Two-Mass-Graves-Containing-115-Bodies-Discovered-in-Already-ISIS-Held-Raqqa,-Syyria" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Two Mass Graves Containing 115 Bodies Discovered in Already ISIS-Held Raqqa, Syyria" data-film="/upload/files/1396/10/10/20171231104556229.mp4" data-img="/upload/logo/20171231_52/20171231104020401.jpg" data-fid="120646">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1396/10/10/20171231104556229.mp4" data-src="/upload/logo/20171231_52/20171231104020401.jpg" title="Two Mass Graves Containing 115 Bodies Discovered in Already ISIS-Held Raqqa, Syyria" alt="Two Mass Graves Containing 115 Bodies Discovered in Already ISIS-Held Raqqa, Syyria" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="120907" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/201813_1/20181311055916.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1396/10/13/201813112230.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="Over 20 Killed as Saudi Warplanes Hit Gas Station in Yemen`s  Hodeidah Province"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">Over 20 Killed as Saudi Warplanes Hit Gas Station in Yemen`s  Hodeidah Province</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/201813_1/20181311055916.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1396/10/13/201813112230.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=120907" itemprop="embedURL">
                                <meta content="1/3/2018 11:03:23 AM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">Over 20 Killed as Saudi Warplanes Hit Gas Station in Yemen`s  Hodeidah Province</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  ltr tc ">Over 20 Killed as Saudi Warplanes Hit Gas Station in Yemen`s  Hodeidah Province</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="Search..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/613" title="">West Asia</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/617" title="">Indian Subcontinent</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/872" title="">Central Asia &amp; Caucasus</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/616" title="">Asia and the Pacific</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/619" title="">Africa</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/614" title="">Europe</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/615" title="">America</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/399" title="News">News</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/396" title="Report">Report</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/395" title="Analysis">Analysis</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/830" title="Interview">Interview</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/831" title="Life Style">Life Style</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/" title="Home">Home</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="ContactUs" title="Contact US">Contact US</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="AboutUs" title="About US">About US</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/EnglishAlwaght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=1" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="1" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">Send To Friend</header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Name :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Email :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">Send</a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "Sent";
        var ErrorSendMsgForNews = "You have already commented on the subject, to sent another comment please refresh the page";
        var ErrorToProgram = "Error Occured";
        var PleaseFillStarFields = "Please Fill the obligatory fileds";
        var NotValidEmail = "Email is not valid";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/en/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
