<!DOCTYPE html>
<html lang="en" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani</title>
    <meta name="description" content="Well known Iranian General Qassem Soleimani said the Islamic Republic does not seek materialistic interests in supporting neighboring Iraq and Syria or the Palestinian cause." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Men.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani" property="og:title">
    <meta content="Well known Iranian General Qassem Soleimani said the Islamic Republic does not seek materialistic interests in supporting neighboring Iraq and Syria or the Palestinian cause." property="og:description">
    <meta content="http://alwaght.com/en/News/107414/Iran’s-Interests-in-Iraq,-Syria,-Palestine-Not-Materialistic-General-Soleimani" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/en/News/107414/Iran’s-Interests-in-Iraq,-Syria,-Palestine-Not-Materialistic-General-Soleimani" rel="canonical">
    <meta name="keywords" content="Iran’s,Interests,in,Iraq,,Syria,,Palestine,Not,Materialistic:,General,Soleimani" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2017821_34/L_201782111843387.jpg" property="og:image">
    <meta content="8/21/2017 11:09:15 AM" property="article:published_time">
    <meta content="8/21/2017 11:09:00 AM" property="article:modified_time">
    <meta content="8/21/2017 11:09:00 AM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/en/News/107414" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani" itemprop="name">
    <meta content="Well known Iranian General Qassem Soleimani said the Islamic Republic does not seek materialistic interests in supporting neighboring Iraq and Syria or the Palestinian cause." itemprop="description">
    <meta content="/upload/logo/2017821_34/L_201782111843387.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/2017821_34/L_201782111843387.jpg">
    <meta content="Well known Iranian General Qassem Soleimani said the Islamic Republic does not seek materialistic interests in supporting neighboring Iraq and Syria or the Palestinian cause." name="twitter:card">
    <meta content="::ALWAGHT::" name="twitter:site">
    <meta content="Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani" name="twitter:title">
    <meta content="Well known Iranian General Qassem Soleimani said the Islamic Republic does not seek materialistic interests in supporting neighboring Iraq and Syria or the Palestinian cause." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2017821_34/L_201782111843387.jpg" name="twitter:image:src">
    <meta content="Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani" property="article:tag">

        <meta content="Iran’s" property="article:tag">
        <meta content="Interests" property="article:tag">
        <meta content="in" property="article:tag">
        <meta content="Iraq," property="article:tag">
        <meta content="Syria," property="article:tag">
        <meta content="Palestine" property="article:tag">
        <meta content="Not" property="article:tag">
        <meta content="Materialistic:" property="article:tag">
        <meta content="General" property="article:tag">
        <meta content="Soleimani" property="article:tag">
    <meta content="::ALWAGHT::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">Alwaght | News &amp; Analysis Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/">Home</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/ContactUs">Contact Us</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/en/AboutUs">About Us</a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="Search ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                Monday 21 August 2017
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Home" href="/en/">Home</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="West Asia" href="/en/Workgroup/613">West Asia</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iran" href="/en/Workgroup/620">Iran</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Iraq" href="/en/Workgroup/623">Iraq</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Syria" href="/en/Workgroup/628">Syria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Lebanon" href="/en/Workgroup/626">Lebanon</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Palestine" href="/en/Workgroup/624">Palestine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Yemen" href="/en/Workgroup/627">Yemen</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bahrain" href="/en/Workgroup/622">Bahrain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Oman" href="/en/Workgroup/630">Oman</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="UAE" href="/en/Workgroup/632">UAE</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Qatar" href="/en/Workgroup/631">Qatar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Turkey" href="/en/Workgroup/625">Turkey</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Kuwait" href="/en/Workgroup/629">Kuwait</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Jordan " href="/en/Workgroup/621">Jordan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Saudi Arabia" href="/en/Workgroup/633">Saudi Arabia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Israeli Regime" href="/en/Workgroup/634">Israeli Regime</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Indian Subcontinent" href="/en/Workgroup/617">Indian Subcontinent</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Pakistan " href="/en/Workgroup/654">Pakistan </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="India" href="/en/Workgroup/655">India</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Central Asia &amp; Caucasus" href="/en/Workgroup/872">Central Asia &amp; Caucasus</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Afghanistan" href="/en/Workgroup/873">Afghanistan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Azerbaijan" href="/en/Workgroup/874">Azerbaijan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tajikistan" href="/en/Workgroup/876">Tajikistan</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Asia and the Pacific" href="/en/Workgroup/616">Asia and the Pacific</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="The Philippines" href="/en/Workgroup/996">The Philippines</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Australia" href="/en/Workgroup/986">Australia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Myanmar" href="/en/Workgroup/983">Myanmar</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Malaysia " href="/en/Workgroup/648">Malaysia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Indonesia " href="/en/Workgroup/649">Indonesia </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="China " href="/en/Workgroup/650">China </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Japan" href="/en/Workgroup/651">Japan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="North Korea" href="/en/Workgroup/652">North Korea</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="South Korea" href="/en/Workgroup/653">South Korea</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Africa" href="/en/Workgroup/619">Africa</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Somalia" href="/en/Workgroup/987">Somalia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Egypt" href="/en/Workgroup/667">Egypt</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Tunisia" href="/en/Workgroup/668">Tunisia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Libya" href="/en/Workgroup/669">Libya</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Sudan" href="/en/Workgroup/670">Sudan</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Nigeria" href="/en/Workgroup/671">Nigeria</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Algeria" href="/en/Workgroup/672">Algeria</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="Europe" href="/en/Workgroup/614">Europe</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Britain" href="/en/Workgroup/635">Britain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Italy" href="/en/Workgroup/636">Italy</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="France" href="/en/Workgroup/637">France</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Spain" href="/en/Workgroup/638">Spain</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Russia" href="/en/Workgroup/659">Russia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Ukraine" href="/en/Workgroup/675">Ukraine</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Germany" href="/en/Workgroup/676">Germany</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Greece" href="/en/Workgroup/682">Greece</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="America" href="/en/Workgroup/615">America</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="USA" href="/en/Workgroup/641">USA</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Bolivia" href="/en/Workgroup/643">Bolivia</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Argentina " href="/en/Workgroup/644">Argentina </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Venezuela" href="/en/Workgroup/645">Venezuela</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Brazil" href="/en/Workgroup/646">Brazil</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‍Cuba" href="/en/Workgroup/647">‍Cuba</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="Canada" href="/en/Workgroup/677">Canada</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute r0 none">
                            <div class="SocialNetworkItem none">
                                <a href="https://telegram.me/en.alwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/en.alwaght">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/EnglishAlwaght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=1">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/en/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enLogo.png" class="w100p h100p block m0a  mt10" />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/en/News/107489/Indian,-Chinese-Border-Guards-Clash-at-Disputed-Area-Footage" title="Indian, Chinese Border Guards Clash at Disputed Area: Footage">Indian, Chinese Border Guards Clash at Disputed Area: Footage</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/107483/US-Must-Pay-$245-M-to-Iran’s-Gas-Attack-Victims-Court" title="US Must Pay $245 M to Iran’s Gas Attack Victims: Court">US Must Pay $245 M to Iran’s Gas Attack Victims: Court</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/107417/Russian-Jets-Kill-over-200-ISIS-Terrorists-En-Route-to-Deir-ez-Zor,-Syria" title="Russian Jets Kill over 200 ISIS Terrorists En Route to Deir ez-Zor, Syria">Russian Jets Kill over 200 ISIS Terrorists En Route to Deir ez-Zor, Syria</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/107414/Iran’s-Interests-in-Iraq,-Syria,-Palestine-Not-Materialistic-General-Soleimani" title="Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani">Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/107392/Prior-to-Astana-Talks,-Accords-Make-Syria-Crisis-Solution-Look-in-Sight" title="Prior to Astana Talks, Accords Make Syria Crisis Solution Look in Sight">Prior to Astana Talks, Accords Make Syria Crisis Solution Look in Sight</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/107389/Iran’s-New-Defense-Minister-Says-Missile-Program-Unstoppable" title="Iran’s New Defense Minister Says Missile Program Unstoppable">Iran’s New Defense Minister Says Missile Program Unstoppable</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/107376/Turkey,-Russia,-Iran-Planning-Permanent-Ceasefire-in-Syria-Turkish-PM" title="Turkey, Russia, Iran Planning Permanent Ceasefire in Syria: Turkish PM">Turkey, Russia, Iran Planning Permanent Ceasefire in Syria: Turkish PM</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/107375/Doha-Complains-to-ICAO-after-Saudi-TV-Shows-Qatar-Airways-Plane-Being-Shot-Down" title="Doha Complains to ICAO after Saudi TV Shows Qatar Airways Plane Being Shot Down">Doha Complains to ICAO after Saudi TV Shows Qatar Airways Plane Being Shot Down</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/107371/Venezuela-Slams-US-Criticism-of-the-Constituent-Assembly" title="Venezuela Slams US Criticism of the Constituent Assembly">Venezuela Slams US Criticism of the Constituent Assembly</a></li>
        <li class="news-item"><a class="rtl" href="/en/News/107365/Thousands-of-Americans-March-against-Racism,-Trump" title="Thousands of Americans March against Racism, Trump">Thousands of Americans March against Racism, Trump</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">


    <a class="case" href="http://alwaght.com/en/SpecialCases/0/0/">
        <img src="/upload/logo/2016823_34/2016823134723322.jpg" title="Map of  Latest Battlefield Developments in Syria and Iraq on" alt="Map of  Latest Battlefield Developments in Syria and Iraq on" class="w100p mb5" />
    </a>

                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/-3" class="bold cFFF">
                                    Editor&#39;s Choice
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="Suffering 3-Y Siege by Terrorists Syria’s Shiite Towns Blast UN Silence" href="/en/News/107336/Suffering-3-Y-Siege-by-Terrorists-Syria’s-Shiite-Towns-Blast-UN-Silence">
            <img width="350" height="170" title="Suffering 3-Y Siege by Terrorists Syria’s Shiite Towns Blast UN Silence" alt="Suffering 3-Y Siege by Terrorists Syria’s Shiite Towns Blast UN Silence" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2017820_33/L_201782016510714.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="Suffering 3-Y Siege by Terrorists Syria’s Shiite Towns Blast UN Silence" href="/en/News/107336/Suffering-3-Y-Siege-by-Terrorists-Syria’s-Shiite-Towns-Blast-UN-Silence" class="LinkLinksBox block trans400 dr bold lh2 ">Suffering 3-Y Siege by Terrorists Syria’s Shiite Towns Blast UN Silence</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Al-Fu’ah and Kafriya residents stage a sit-in amid terrorist-imposed blockade that withholds food and medicine from them.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Ansarullah Leader Urges Yemeni Unity in Confronting Saudi Aggression" href="/en/News/107287/Suffering-3-Y-Siege-by-Terrorists-Syria’s-Shiite-Towns-Blast-UN-Silence" class="LinkLinksBox block trans400 dr bold lh2 ">Ansarullah Leader Urges Yemeni Unity in Confronting Saudi Aggression</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The leader of Yemen’s Ansarullah movement, Abdul-Malik al-Houthi, has urged Yemenis to maintain unity and determination in confronting Saudi-led aggressors.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Why is Tal Afar Liberation Significant?" href="/en/News/107035/Suffering-3-Y-Siege-by-Terrorists-Syria’s-Shiite-Towns-Blast-UN-Silence" class="LinkLinksBox block trans400 dr bold lh2 ">Why is Tal Afar Liberation Significant?</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">The operation for the northern city opens by air assaults that will pave the way for ground offensive.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="Saudis Seek Withdrawal from Yemen, UAE Dreams Leading West Asia: Leaked" href="/en/News/106970/Suffering-3-Y-Siege-by-Terrorists-Syria’s-Shiite-Towns-Blast-UN-Silence" class="LinkLinksBox block trans400 dr bold lh2 ">Saudis Seek Withdrawal from Yemen, UAE Dreams Leading West Asia: Leaked</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">Warmongering Saudi crown prince seeks a way out of Yemen aggression, leaked emails viewed by Middle East Eye shows.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="North Korean Leader Briefed on Guam Attack" href="/en/News/106882/Suffering-3-Y-Siege-by-Terrorists-Syria’s-Shiite-Towns-Blast-UN-Silence" class="LinkLinksBox block trans400 dr bold lh2 ">North Korean Leader Briefed on Guam Attack</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">North Korean top generals briefed the country’s leader on a plan a strike on the US Pacific territory of Guam, state media says.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/en/type/399" class="bold cFFF">
                                    News
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/en/News/107489/Indian,-Chinese-Border-Guards-Clash-at-Disputed-Area-Footage" title="Indian, Chinese Border Guards Clash at Disputed Area: Footage" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2017821_34/L_2017821143745308.jpg" width="342" height="188" title="Indian, Chinese Border Guards Clash at Disputed Area: Footage" alt="Indian, Chinese Border Guards Clash at Disputed Area: Footage" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/en/News/107489/Indian,-Chinese-Border-Guards-Clash-at-Disputed-Area-Footage" title="Indian, Chinese Border Guards Clash at Disputed Area: Footage">Indian, Chinese Border Guards Clash at Disputed Area: Footage</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Chinese and Indian border guards clashed at the disputed Pangong Lake in the Himalayas earlier this week.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107483/US-Must-Pay-$245-M-to-Iran’s-Gas-Attack-Victims-Court" title="US Must Pay $245 M to Iran’s Gas Attack Victims: Court">US Must Pay $245 M to Iran’s Gas Attack Victims: Court</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >An Iranian court has ruled that the US should pay some 245 million dollars in damage to the victims of chemical attacks carried out by former Iraqi dictator Saddam Hussein’d troops during the 1980 to 1988 imposed war on Iran.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107417/Russian-Jets-Kill-over-200-ISIS-Terrorists-En-Route-to-Deir-ez-Zor,-Syria" title="Russian Jets Kill over 200 ISIS Terrorists En Route to Deir ez-Zor, Syria">Russian Jets Kill over 200 ISIS Terrorists En Route to Deir ez-Zor, Syria</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Russian airstrikes have killed more than 200 ISIS terrorists en route to the eastern Syrian city of Deir ez- Zor. The country’s Defense Ministry said in a statement on Monday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107414/Iran’s-Interests-in-Iraq,-Syria,-Palestine-Not-Materialistic-General-Soleimani" title="Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani">Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Well known Iranian General Qassem Soleimani said the Islamic Republic does not seek materialistic interests in supporting neighboring Iraq and Syria or the Palestinian cause.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107389/Iran’s-New-Defense-Minister-Says-Missile-Program-Unstoppable" title="Iran’s New Defense Minister Says Missile Program Unstoppable">Iran’s New Defense Minister Says Missile Program Unstoppable</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iran’s new Defense Minister Brigadier General Amir Hatami says the country’s missile program will continue unabated.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107376/Turkey,-Russia,-Iran-Planning-Permanent-Ceasefire-in-Syria-Turkish-PM" title="Turkey, Russia, Iran Planning Permanent Ceasefire in Syria: Turkish PM">Turkey, Russia, Iran Planning Permanent Ceasefire in Syria: Turkish PM</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Turkey, Russia and Iran are cooperating to establish lasting truce in Syria, Turkish Prime Minister Binali Yildirim said on Sunday.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107375/Doha-Complains-to-ICAO-after-Saudi-TV-Shows-Qatar-Airways-Plane-Being-Shot-Down" title="Doha Complains to ICAO after Saudi TV Shows Qatar Airways Plane Being Shot Down">Doha Complains to ICAO after Saudi TV Shows Qatar Airways Plane Being Shot Down</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Qatar has filed a complaint before ICAO after Saudi TV aired a simulated video showing one of its fighter planes firing a missile at a Qatari civilian jet.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107371/Venezuela-Slams-US-Criticism-of-the-Constituent-Assembly" title="Venezuela Slams US Criticism of the Constituent Assembly">Venezuela Slams US Criticism of the Constituent Assembly</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Venezuela  has condemned comments by United States against the country’s National Constituent Assembly, ANC.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107365/Thousands-of-Americans-March-against-Racism,-Trump" title="Thousands of Americans March against Racism, Trump">Thousands of Americans March against Racism, Trump</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Tens of thousands of people have marched across the US city of Boston on Saturday to protest a hate speech rally featuring far-right speakers</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107357/Over-1,000-Terrorists-Enter-Morocco,-Tunisia-as-ISIS-Crumbles--Report" title="Over 1,000 Terrorists Enter Morocco, Tunisia as ISIS Crumbles : Report">Over 1,000 Terrorists Enter Morocco, Tunisia as ISIS Crumbles : Report</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Over 1,000 terrorists are have entered Morocco and Tunisia from the battlefields of ISIS terrorist groups now crumbling caliphate.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107356/N-Korea-Warns-US-Military-Drills-to-Ignite--‘Uncontrollable-Nuclear-War’" title="N Korea Warns US Military Drills to Ignite  ‘Uncontrollable Nuclear War’">N Korea Warns US Military Drills to Ignite  ‘Uncontrollable Nuclear War’</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >North Korea has warned that the US risks starting an “uncontrollable phase of nuclear war” by conducting a joint military exercise with South Korea this week.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107343/US,-UK-Complicit-in-Saudi-aggression-on-Yemen-British-Researchers" title="US, UK Complicit in Saudi aggression on Yemen: British Researchers">US, UK Complicit in Saudi aggression on Yemen: British Researchers</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The US and the UK have played “a crucial role” in catastrophic outbreak of cholera in Yemen, where over 2,000 civilians are killed due to the waterborne disease, an analysis by the researchers at London’s Queen Mary University in says.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107306/First-Time-Since-Start-of-Yemen-Aggression,-Saudis-Deploy-Troops-to-Aden" title="First Time Since Start of Yemen Aggression, Saudis Deploy Troops to Aden">First Time Since Start of Yemen Aggression, Saudis Deploy Troops to Aden</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Saudi Arabia regime troops has reportedly stationed for the first time in Yemen’s port city of Aden, where Riyadh and the United Arab Emirates (UAE) are competing for a toehold.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107303/Iraqi-Forces-Lunch-Ground-Op-to-Liberate-Tal-Afar-from-ISIS" title="Iraqi Forces Lunch Ground Op to Liberate Tal Afar from ISIS">Iraqi Forces Lunch Ground Op to Liberate Tal Afar from ISIS</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Iraqi Prime Minister has announced a ground offensive to liberate the northern city of Tal Afar from ISIS Takfiri terrorist group, less than a week after the country’s Air Force began the liberation operation by conducting airstrikes.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107292/Syrian-Army,-Hezbollah,-Liberate-New-Areas-in-Western-Qalamoun" title="Syrian Army, Hezbollah, Liberate New Areas in Western Qalamoun">Syrian Army, Hezbollah, Liberate New Areas in Western Qalamoun</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Syrian Army and Hezbollah fighters, advanced in western Qalamoun in Damascus Countryside after inflicting heavy losses upon the ISIS terrorists .</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107291/Anti-US-Posters-Spread-in-North-Korea-as-Trump-Plans-War-Drills" title="Anti-US Posters Spread in North Korea as Trump Plans War Drills">Anti-US Posters Spread in North Korea as Trump Plans War Drills</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Anti-United States posters have appeared across North Korean streets as tension between the two countries continue to rise.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107288/Qatar-Worried-Over-Safety-of-Its-Citizens-in-Saudi-Arabia-During-Hajj" title="Qatar Worried Over Safety of Its Citizens in Saudi Arabia During Hajj">Qatar Worried Over Safety of Its Citizens in Saudi Arabia During Hajj</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Qatar has expressed concerns over the security and safety of its citizens in Saudi Arabia who are crossing the border to perform the annual Hajj pilgrimage.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107284/Turkey-in-Spat-with-Germany-Over-Coup-Leader" title="Turkey in Spat with Germany Over Coup Leader">Turkey in Spat with Germany Over Coup Leader</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Turkey has condemned Germany for refusing to confirm whether the country is sheltering the man suspected of executing the 15 July coup attempt last year.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107281/Hezbollah,-Lebanese-Army-in-Operations-to-Eject-Terrorists-along-Syrian-Border" title="Hezbollah, Lebanese Army in Operations to Eject Terrorists along Syrian Border">Hezbollah, Lebanese Army in Operations to Eject Terrorists along Syrian Border</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >The Lebanese military and Hezbollah movement have launched operations against ISIS terrorists in eastern Lebanese territory along the border with Syria.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/en/News/107222/Massive-Anti-Saudi-Aggression-Protest-in-Yemen" title="Massive Anti-Saudi Aggression Protest in Yemen">Massive Anti-Saudi Aggression Protest in Yemen</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >Yemenis have marched across the streets of  the northern Sa’ada city to protest escalation in the Saudi aggression against the impoverished Arab country.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    Most Viewed
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Day</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Week</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">Month</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107417/Russian-Jets-Kill-over-200-ISIS-Terrorists-En-Route-to-Deir-ez-Zor,-Syria" title="Russian Jets Kill over 200 ISIS Terrorists En Route to Deir ez-Zor, Syria">Russian Jets Kill over 200 ISIS Terrorists En Route to Deir ez-Zor, Syria</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107483/US-Must-Pay-$245-M-to-Iran’s-Gas-Attack-Victims-Court" title="US Must Pay $245 M to Iran’s Gas Attack Victims: Court">US Must Pay $245 M to Iran’s Gas Attack Victims: Court</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107389/Iran’s-New-Defense-Minister-Says-Missile-Program-Unstoppable" title="Iran’s New Defense Minister Says Missile Program Unstoppable">Iran’s New Defense Minister Says Missile Program Unstoppable</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107375/Doha-Complains-to-ICAO-after-Saudi-TV-Shows-Qatar-Airways-Plane-Being-Shot-Down" title="Doha Complains to ICAO after Saudi TV Shows Qatar Airways Plane Being Shot Down">Doha Complains to ICAO after Saudi TV Shows Qatar Airways Plane Being Shot Down</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107365/Thousands-of-Americans-March-against-Racism,-Trump" title="Thousands of Americans March against Racism, Trump">Thousands of Americans March against Racism, Trump</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107371/Venezuela-Slams-US-Criticism-of-the-Constituent-Assembly" title="Venezuela Slams US Criticism of the Constituent Assembly">Venezuela Slams US Criticism of the Constituent Assembly</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107414/Iran’s-Interests-in-Iraq,-Syria,-Palestine-Not-Materialistic-General-Soleimani" title="Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani">Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107392/Prior-to-Astana-Talks,-Accords-Make-Syria-Crisis-Solution-Look-in-Sight" title="Prior to Astana Talks, Accords Make Syria Crisis Solution Look in Sight">Prior to Astana Talks, Accords Make Syria Crisis Solution Look in Sight</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107376/Turkey,-Russia,-Iran-Planning-Permanent-Ceasefire-in-Syria-Turkish-PM" title="Turkey, Russia, Iran Planning Permanent Ceasefire in Syria: Turkish PM">Turkey, Russia, Iran Planning Permanent Ceasefire in Syria: Turkish PM</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107035/Why-is-Tal-Afar-Liberation-Significant?" title="Why is Tal Afar Liberation Significant?">Why is Tal Afar Liberation Significant?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107357/Over-1,000-Terrorists-Enter-Morocco,-Tunisia-as-ISIS-Crumbles--Report" title="Over 1,000 Terrorists Enter Morocco, Tunisia as ISIS Crumbles : Report">Over 1,000 Terrorists Enter Morocco, Tunisia as ISIS Crumbles : Report</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107222/Massive-Anti-Saudi-Aggression-Protest-in-Yemen" title="Massive Anti-Saudi Aggression Protest in Yemen">Massive Anti-Saudi Aggression Protest in Yemen</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/106991/How-Wahhabism-Serves-Saudi-Arabian-Foreign-Policy?" title="How Wahhabism Serves Saudi Arabian Foreign Policy?">How Wahhabism Serves Saudi Arabian Foreign Policy?</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107303/Iraqi-Forces-Lunch-Ground-Op-to-Liberate-Tal-Afar-from-ISIS" title="Iraqi Forces Lunch Ground Op to Liberate Tal Afar from ISIS">Iraqi Forces Lunch Ground Op to Liberate Tal Afar from ISIS</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107199/Iran,-Hezbollah-Slam-Deadly-Barcelona-Attack,-Urge-Unified-War-on-Terror" title="Iran, Hezbollah Slam Deadly Barcelona Attack, Urge Unified War on Terror">Iran, Hezbollah Slam Deadly Barcelona Attack, Urge Unified War on Terror</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/106882/North-Korean-Leader-Briefed-on-Guam-Attack" title="North Korean Leader Briefed on Guam Attack">North Korean Leader Briefed on Guam Attack</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/106992/Saudi-Regime-Totally-Demolishes-Ancient-Quarter-of-Awamiyah-Town" title="Saudi Regime Totally Demolishes Ancient Quarter of Awamiyah Town">Saudi Regime Totally Demolishes Ancient Quarter of Awamiyah Town</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107000/3-Mass-Graves-Uncovered-in-Already-Taliban--Held-Mirza-Ulang,-Afghanistan" title="3 Mass Graves Uncovered in Already Taliban- Held Mirza Ulang, Afghanistan">3 Mass Graves Uncovered in Already Taliban- Held Mirza Ulang, Afghanistan</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107192/Saudi-Led-Coalition-Killed-Hundreds-of-Yemeni-Children-UN" title="Saudi-Led Coalition Killed Hundreds of Yemeni Children: UN">Saudi-Led Coalition Killed Hundreds of Yemeni Children: UN</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/106867/Saudi-Airstrikes-on-Yemen-Tripled-in-2017-UN" title="Saudi Airstrikes on Yemen Tripled in 2017: UN">Saudi Airstrikes on Yemen Tripled in 2017: UN</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107281/Hezbollah,-Lebanese-Army-in-Operations-to-Eject-Terrorists-along-Syrian-Border" title="Hezbollah, Lebanese Army in Operations to Eject Terrorists along Syrian Border">Hezbollah, Lebanese Army in Operations to Eject Terrorists along Syrian Border</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107291/Anti-US-Posters-Spread-in-North-Korea-as-Trump-Plans-War-Drills" title="Anti-US Posters Spread in North Korea as Trump Plans War Drills">Anti-US Posters Spread in North Korea as Trump Plans War Drills</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107287/Ansarullah-Leader-Urges-Yemeni-Unity-in-Confronting-Saudi-Aggression" title="Ansarullah Leader Urges Yemeni Unity in Confronting Saudi Aggression">Ansarullah Leader Urges Yemeni Unity in Confronting Saudi Aggression</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/107193/Syria-Urges-UN-to-Halt-US-led-Coalition-Crimes-against-Civilians" title="Syria Urges UN to Halt US-led Coalition Crimes against Civilians">Syria Urges UN to Halt US-led Coalition Crimes against Civilians</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/106287/US,-UAE-Troops-Invade-Southern-Yemen,-Occupy-Oil-Fields" title="US, UAE Troops Invade Southern Yemen, Occupy Oil Fields">US, UAE Troops Invade Southern Yemen, Occupy Oil Fields</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/104906/Russia,-China-Reaction-to-US-Presence-in-Central-Asia" title="Russia, China Reaction to US Presence in Central Asia">Russia, China Reaction to US Presence in Central Asia</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/104539/ISIS-Trained--Over-170-Suicide-Terrorists-for-Europe-Interpol" title="ISIS Trained  Over 170 Suicide Terrorists for Europe: Interpol">ISIS Trained  Over 170 Suicide Terrorists for Europe: Interpol</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/104663/Yemen-Cholera-Cases-to-Exceed-600,000-in-2017,-Saudi-Bombardments-Continue" title="Yemen Cholera Cases to Exceed 600,000 in 2017, Saudi Bombardments Continue">Yemen Cholera Cases to Exceed 600,000 in 2017, Saudi Bombardments Continue</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/105034/Iran,-Russia-Vow-Decisive-Response-to-US-New-Sanctions" title="Iran, Russia Vow Decisive Response to US New Sanctions">Iran, Russia Vow Decisive Response to US New Sanctions</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/104767/China-Warns-India-over-Deploying-Troops-into-Disputed-Area" title="China Warns India over Deploying Troops into Disputed Area">China Warns India over Deploying Troops into Disputed Area</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/105902/Turkey,-Qatar,-Iran-to-Hold-Talks-on-Saudi-Led-Blockade" title="Turkey, Qatar, Iran to Hold Talks on Saudi-Led Blockade">Turkey, Qatar, Iran to Hold Talks on Saudi-Led Blockade</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/104914/Palestinians-Continue-Boycott,-Demand-Total-Israeli-Withdrawal-from-Al-Aqsa" title="Palestinians Continue Boycott, Demand Total Israeli Withdrawal from Al-Aqsa">Palestinians Continue Boycott, Demand Total Israeli Withdrawal from Al-Aqsa</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/104564/Yemeni-Ballistic-Missile-Hits-Saudi-oil-Refinery-in-Yanbu" title="Yemeni Ballistic Missile Hits Saudi oil Refinery in Yanbu">Yemeni Ballistic Missile Hits Saudi oil Refinery in Yanbu</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/104661/US-Concerned-Over-Turkey’s-Plan-to-Buy-Russian-S-400-Air-Defense-Systems" title="US Concerned Over Turkey’s Plan to Buy Russian S-400 Air Defense Systems">US Concerned Over Turkey’s Plan to Buy Russian S-400 Air Defense Systems</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/104670/Iran,-Iraq-Sign-Pact-to-Enhance-Military-Ties" title="Iran, Iraq Sign Pact to Enhance Military Ties">Iran, Iraq Sign Pact to Enhance Military Ties</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/104570/3-Palestinian-Killed-as-Al-Aqsa-Clashes-Continues" title="3 Palestinian Killed as Al-Aqsa Clashes Continues">3 Palestinian Killed as Al-Aqsa Clashes Continues</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/104458/Qatar’s-Emir-Issues-Demands-to-End-Dispute-with-Saudi-Led-Regimes" title="Qatar’s Emir Issues Demands to End Dispute with Saudi-Led Regimes">Qatar’s Emir Issues Demands to End Dispute with Saudi-Led Regimes</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/105951/Hamas-Slams-Saudi-Newspaper-Over-“Terrorist”-Label" title="Hamas Slams Saudi Newspaper Over “Terrorist” Label">Hamas Slams Saudi Newspaper Over “Terrorist” Label</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/en/News/104946/US-Legislators-Pass-Bill-to-Impose-New-Sanctions-on-Iran,-Russia,-N-Korea" title="US Legislators Pass Bill to Impose New Sanctions on Iran, Russia, N Korea">US Legislators Pass Bill to Impose New Sanctions on Iran, Russia, N Korea</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    In Focus
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">


<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1014" title="Tal Afar Operations" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017820_33/L_201782085157197.jpg" width="366" height="164" title="Tal Afar Operations" alt="Tal Afar Operations" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1014" title="Tal Afar Operations">Tal Afar Operations</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017814_33/L_2017814125355576.jpg" width="366" height="164" title="Awamiyah: Saudi Regime Killing Own Civilians" alt="Awamiyah: Saudi Regime Killing Own Civilians" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/1013" title="Awamiyah: Saudi Regime Killing Own Civilians">Awamiyah: Saudi Regime Killing Own Civilians</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2017610_23/L_2017610114414374.jpg" width="366" height="164" title="Qatar Row Deepens Persian Gulf States Rifts" alt="Qatar Row Deepens Persian Gulf States Rifts" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/995" title="Qatar Row Deepens Persian Gulf States Rifts">Qatar Row Deepens Persian Gulf States Rifts</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/451" title="Ansarullah" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183757544.jpg" width="366" height="164" title="Ansarullah" alt="Ansarullah" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/451" title="Ansarullah">Ansarullah</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A Zaidi Shiite movement operating in Yemen. It seeks to establish a democratic  government in Yemen.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/454" title="Shiite" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227144528369.jpg" width="366" height="164" title="Shiite" alt="Shiite" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/454" title="Shiite">Shiite</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">represents the second largest denomination of Islam. Shiites believe Ali (peace be upon him) to be prophet"s successor in the Caliphate. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/447" title="Resistance" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193658220.jpg" width="366" height="164" title="Resistance" alt="Resistance" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/447" title="Resistance">Resistance</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Axis of Resistances refers to countries and movements with common political goal, i.e., resisting against Zionist regime,  America and other western powers. Iran, Syria, Hezbollah in Lebanon, and Hamas in Palestine are considered as the Axis of Resistance. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/453" title="Persian Gulf Cooperation Council" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227145958948.jpg" width="366" height="164" title="Persian Gulf Cooperation Council" alt="Persian Gulf Cooperation Council" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/453" title="Persian Gulf Cooperation Council">Persian Gulf Cooperation Council</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A regional political u n i o n consisting of Arab states of the Persian Gulf, except for Iraq. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/452" title="ISIS Terrorist Group" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183751712.jpg" width="366" height="164" title="ISIS Terrorist Group" alt="ISIS Terrorist Group" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/452" title="ISIS Terrorist Group">ISIS Terrorist Group</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A terrorist group that fights against Resistance Axis in Syria and Iraq. It was founded & armed by America and its allies covertly.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/450" title="Taliban" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_20162218386344.jpg" width="366" height="164" title="Taliban" alt="Taliban" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/450" title="Taliban">Taliban</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Taliban is a Sunni fundamentalist movement in Afghanistan.  It was founded by Mohammed Omar in 1994.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622183814146.jpg" width="366" height="164" title="  Wahhabism &amp; Extremism" alt="  Wahhabism &amp; Extremism" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/449" title="  Wahhabism &amp; Extremism">  Wahhabism &amp; Extremism</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Wahhabism is an extremist pseudo-Sunni movement, which labels non-Wahhabi Muslims as apostates thus paving the way for their bloodshed.   </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/448" title="Kurds" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622185231251.jpg" width="366" height="164" title="Kurds" alt="Kurds" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/448" title="Kurds">Kurds</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Kurds are an ethnic group in the Middle East, mostly inhabiting a region, which spans adjacent parts of Iran, Iraq, Syria, and Turkey. They are an Iranian people and speak the Kurdish languages, which form a subgroup of the Northwestern Iranian branch of Iranian languages. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/446" title="NATO" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016221_7/L_201622193939217.jpg" width="366" height="164" title="NATO" alt="NATO" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/446" title="NATO">NATO</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">The North Atlantic Treaty Organization is an intergovernmental military alliance based on the North Atlantic Treaty which was signed on 4 April 1949.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/457" title="Islamic Awakening" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227141618205.jpg" width="366" height="164" title="Islamic Awakening" alt="Islamic Awakening" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/457" title="Islamic Awakening">Islamic Awakening</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">Refers to a revival of the Islam throughout the world, that began in 1979  by Iranian Revolution that established an Islamic republic. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/456" title="Al-Qaeda" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151227_52/20151227142324755.jpg" width="366" height="164" title="Al-Qaeda" alt="Al-Qaeda" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/456" title="Al-Qaeda">Al-Qaeda</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">A militant Sunni organization founded by Osama bin Laden at some point between 1988 and 1989 </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/en/NewsCase/994" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/en/NewsCase/994" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="8/21/2017 11:09:15 AM" />
    <meta itemprop="dateModified" content="8/21/2017 11:09:00 AM" />
    <meta itemprop="author" content="Alwaght" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//en/News/107414/Iran’s-Interests-in-Iraq,-Syria,-Palestine-Not-Materialistic-General-Soleimani" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/en/Type/399"><span class="Rottitr1 inlineblock">News</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani" href="/en/News/107414/Iran’s-Interests-in-Iraq,-Syria,-Palestine-Not-Materialistic-General-Soleimani">Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">Monday 21 August 2017</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/107414">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani&url=http://alwaght.com/en/News/107414&related=Iran, Qassem Soleimani, Iraq, Syria, Palestine&via=EnglishAlwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/en/News/107414/Iran’s-Interests-in-Iraq,-Syria,-Palestine-Not-Materialistic-General-Soleimani">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2017821_34/201782111843387.jpg" alt="Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2017821_34/201782111843387.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p dir="LTR"><strong>Alwaght</strong>- Well known Iranian General Qassem Soleimani said the Islamic Republic does not seek materialistic interests in supporting neighboring Iraq and Syria or the Palestinian cause.</p>

<p dir="LTR">Major General Qassem Soleimani commands Iran&#39;s Quds Force that is a special forces unit of Islamic Revolution Guards Corps (IRGC) responsible for their extraterritorial operations, including Tehran&#39;s advisory military presence in Syria and Iraq.</p>

<p dir="LTR">&ldquo;When we entered Iraq, we didn&rsquo;t differentiate between our interests and those of Iraq; and we were not after [taking control of] oil wells or seizing cities like Mosul or Kirkuk. We did not and do not have monetary demands, either,&rdquo; Press TV cited General Soleimani as saying on Sunday.</p>

<p dir="LTR">He also said that Iran did not support the Palestinian people&nbsp;because of &ldquo;Shiite interests.&rdquo;&nbsp;Almost all Palestinians are Sunnis, he said, and yet &ldquo;we defend them.&rdquo;</p>

<p dir="LTR">The senior commander also said that in spite of the violent capacities of the ISIS terrorist group and the creation of such other militant outfits as Jaish al-Islam and Jaish al-Hur bu Saudis in Syria, Iran had been able to bring stability to Syria.</p>

<p dir="LTR">Referring to ISIS terrorists, he said, &ldquo;These are people who send a hundred suicide bombers to the battlefield every day.&rdquo;</p>

<p dir="LTR">&ldquo;It was with religion that we fought against their religious war, not with military power,&rdquo; the Iranian commander said.</p>

<p dir="LTR">ISIS launched a terrorist offensive inside Iraq in 2014. It swiftly took over territory in the Arab country and posed a threat to seize the capital, Baghdad, too. Iran then offered advisory military assistance to both the central government in Baghdad and the regional government in Iraqi Kurdistan, helping them both maintain ground and win back territory lost to the terrorist group.</p>

<p dir="LTR">In Syria, too, Iran has been offering advisory support to the government. An armed conflict broke out in Syria in 2011 and soon transformed into a foreign-backed militancy by a hodgepodge of terrorist groups, including ISIS.</p>

<p dir="LTR">Major General Soleimani said the Iranian government had succeeded in transcending matters of language and race, thus bringing about stability.</p>

<p dir="LTR">He said Iran was now enjoying a status of real power in the region.</p>

<p dir="LTR">&nbsp;</p>
            </div>
                            <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/EnglishAlwaght" target="_blank">
                            <img src="/upload/logo/case/twitter-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                        <a href="https://fb.com/en.alwaght" target="_blank">
                            <img src="/upload/logo/case/facebook-en.png" alt="EnglishAlwaght" class="pointer ImageNews responsiveimage block" height="249">
                        </a>
                    </div>
                </figure>                        <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/107414">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani&url=http://alwaght.com/en/News/107414&related=Iran, Qassem Soleimani, Iraq, Syria, Palestine&via=EnglishAlwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/en.alwaght">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/en/News/107414">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=Iran’s Interests in Iraq, Syria, Palestine Not Materialistic: General Soleimani&url=http://alwaght.com/en/News/107414&related=Iran, Qassem Soleimani, Iraq, Syria, Palestine&via=EnglishAlwaght">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/en/News/107414">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">Tags :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Iran">Iran</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Qassem Soleimani"> Qassem Soleimani</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Iraq"> Iraq</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Syria"> Syria</a>
                                <a class="ItemTags inlineblock before relative" href="/en/Keywords/Palestine"> Palestine</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">Comments</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Name :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">Email :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* Text :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="107414" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">Send</a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">Gallery</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">Photo</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/en/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">Film</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/en/Multimedia/107420/Yemeni-Tribes-ready-to-Resists-against-Saudi-Aggression" class="LinkTinyBanners js_LinkTinyBanners block" title="Yemeni Tribes ready to Resists against Saudi Aggression">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2017821_34/201782111582081.jpg" title="Yemeni Tribes ready to Resists against Saudi Aggression" alt="Yemeni Tribes ready to Resists against Saudi Aggression" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/107318/US-DividedOver-40-K-March-against-White-Supremacy-Gathering-in-Boston" class="LinkTinyBanners js_LinkTinyBanners block" title="US Divided:Over 40 K March against White Supremacy Gathering in Boston">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2017820_33/2017820113133106.jpg" title="US Divided:Over 40 K March against White Supremacy Gathering in Boston" alt="US Divided:Over 40 K March against White Supremacy Gathering in Boston" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/107043/Thousands-S-Koreans--Rally-to-Protest-US-Provocative-Approach-on-Peninsula" class="LinkTinyBanners js_LinkTinyBanners block" title="Thousands S. Koreans  Rally to Protest US Provocative Approach on Peninsula">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2017816_33/201781612381447.jpg" title="Thousands S. Koreans  Rally to Protest US Provocative Approach on Peninsula" alt="Thousands S. Koreans  Rally to Protest US Provocative Approach on Peninsula" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/en/Multimedia/106896/Museum-for-Resistance-near-Village-of-Mleeta-in-Southern-Lebanon,-Where-Israeli-Regime-was-Forced-to-withdrew-in-2000-Due-to-Hezbollah-Resistance" class="LinkTinyBanners js_LinkTinyBanners block" title="Museum for Resistance near Village of Mleeta in Southern Lebanon, Where Israeli Regime was Forced to withdrew in 2000 Due to Hezbollah Resistance">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2017815_33/2017815125931823.jpg" title="Museum for Resistance near Village of Mleeta in Southern Lebanon, Where Israeli Regime was Forced to withdrew in 2000 Due to Hezbollah Resistance" alt="Museum for Resistance near Village of Mleeta in Southern Lebanon, Where Israeli Regime was Forced to withdrew in 2000 Due to Hezbollah Resistance" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/en/Multimedia/107420/Yemeni-Tribes-ready-to-Resists-against-Saudi-Aggression" class="LinkBigBanners block" title="Yemeni Tribes ready to Resists against Saudi Aggression">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2017821_34/201782111582081.jpg" title="Yemeni Tribes ready to Resists against Saudi Aggression" alt="Yemeni Tribes ready to Resists against Saudi Aggression" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">Yemeni Tribes ready to Resists against Saudi Aggression</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/en/Multimedia/107484/Iraqi-Forces-Lunch-Ground-Op-to-Liberate-Tal-Afar-from-ISIS" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Iraqi Forces Lunch Ground Op to Liberate Tal Afar from ISIS" data-film="/upload/files/1396/05/30/2017821131144357.mp4" data-img="/upload/logo/2017821_34/20178211322431.jpg" data-fid="107484">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1396/05/30/2017821131144357.mp4" data-src="/upload/logo/2017821_34/20178211322431.jpg" title="Iraqi Forces Lunch Ground Op to Liberate Tal Afar from ISIS" alt="Iraqi Forces Lunch Ground Op to Liberate Tal Afar from ISIS" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/107346/Syrian-Army,-Hezbollah,-Liberate-New-Areas-in-Western-Qalamoun" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Syrian Army, Hezbollah, Liberate New Areas in Western Qalamoun" data-film="/upload/files/1396/05/29/2017820133544228.mp4" data-img="/upload/logo/2017820_33/2017820132649469.jpg" data-fid="107346">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1396/05/29/2017820133544228.mp4" data-src="/upload/logo/2017820_33/2017820132649469.jpg" title="Syrian Army, Hezbollah, Liberate New Areas in Western Qalamoun" alt="Syrian Army, Hezbollah, Liberate New Areas in Western Qalamoun" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/107078/Terrorists-Fired-Rocket-in-Syria`s-Aleppo;-5-Killed,-15-Injured,-Including-Children" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Terrorists Fired Rocket in Syria`s Aleppo; 5 Killed, 15 Injured, Including Children" data-film="/upload/files/1396/05/25/2017816135545704.mp4" data-img="/upload/logo/2017816_33/201781613475098.jpg" data-fid="107078">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1396/05/25/2017816135545704.mp4" data-src="/upload/logo/2017816_33/201781613475098.jpg" title="Terrorists Fired Rocket in Syria`s Aleppo; 5 Killed, 15 Injured, Including Children" alt="Terrorists Fired Rocket in Syria`s Aleppo; 5 Killed, 15 Injured, Including Children" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/en/Multimedia/106894/Close-Combat-between-Syrian-Army-Forces-and-ISIS-Terrorists" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="Close Combat between Syrian Army Forces and ISIS Terrorists" data-film="/upload/files/1396/05/24/20178151256110.mp4" data-img="/upload/logo/2017815_33/2017815124822472.jpg" data-fid="106894">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1396/05/24/20178151256110.mp4" data-src="/upload/logo/2017815_33/2017815124822472.jpg" title="Close Combat between Syrian Army Forces and ISIS Terrorists" alt="Close Combat between Syrian Army Forces and ISIS Terrorists" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="107484" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/2017821_34/20178211322431.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1396/05/30/2017821131144357.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="Iraqi Forces Lunch Ground Op to Liberate Tal Afar from ISIS"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">Iraqi Forces Lunch Ground Op to Liberate Tal Afar from ISIS</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/2017821_34/20178211322431.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1396/05/30/2017821131144357.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=107484" itemprop="embedURL">
                                <meta content="8/21/2017 1:13:26 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">Iraqi Forces Lunch Ground Op to Liberate Tal Afar from ISIS</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  ltr tc ">Iraqi Forces Lunch Ground Op to Liberate Tal Afar from ISIS</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="Search..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/613" title="">West Asia</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/617" title="">Indian Subcontinent</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/872" title="">Central Asia &amp; Caucasus</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/616" title="">Asia and the Pacific</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/619" title="">Africa</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/614" title="">Europe</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/Workgroup/615" title="">America</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/399" title="News">News</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/396" title="Report">Report</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="Type/395" title="Analysis">Analysis</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/830" title="Interview">Interview</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="type/831" title="Life Style">Life Style</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/en/" title="Home">Home</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="ContactUs" title="Contact US">Contact US</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="AboutUs" title="About US">About US</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/en.alwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/EnglishAlwaght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=1" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/enBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="1" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">Send To Friend</header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Name :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* Email :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">Send</a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "Sent";
        var ErrorSendMsgForNews = "You have already commented on the subject, to sent another comment please refresh the page";
        var ErrorToProgram = "Error Occured";
        var PleaseFillStarFields = "Please Fill the obligatory fileds";
        var NotValidEmail = "Email is not valid";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/en/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
