<!DOCTYPE html>
<html lang="ar" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات</title>
    <meta name="description" content="جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات" />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Mar.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات" property="og:title">
    <meta content="جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات" property="og:description">
    <meta content="http://alwaght.com/ar/News/196275/جهود-أمريكية-لمنع-روسيا-من-دخول-المناطق-الغنية-بالنفط-شرق-الفرات" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/ar/News/196275/جهود-أمريكية-لمنع-روسيا-من-دخول-المناطق-الغنية-بالنفط-شرق-الفرات" rel="canonical">
    <meta name="keywords" content="جهود,أمريكية,لمنع,روسيا,من,دخول,المناطق,الغنية,بالنفط,شرق,الفرات" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/202145_14/L_2021459127549.jpg" property="og:image">
    <meta content="4/5/2021 9:01:39 AM" property="article:published_time">
    <meta content="4/5/2021 2:04:00 PM" property="article:modified_time">
    <meta content="4/5/2021 2:04:00 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/ar/News/196275" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات" itemprop="name">
    <meta content="جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات" itemprop="description">
    <meta content="/upload/logo/202145_14/L_2021459127549.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/202145_14/L_2021459127549.jpg">
    <meta content="جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات" name="twitter:card">
    <meta content="::الوقت::" name="twitter:site">
    <meta content="جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات" name="twitter:title">
    <meta content="جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات" name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/202145_14/L_2021459127549.jpg" name="twitter:image:src">
    <meta content="جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات" property="article:tag">

        <meta content="جهود" property="article:tag">
        <meta content="أمريكية" property="article:tag">
        <meta content="لمنع" property="article:tag">
        <meta content="روسيا" property="article:tag">
        <meta content="من" property="article:tag">
        <meta content="دخول" property="article:tag">
        <meta content="المناطق" property="article:tag">
        <meta content="الغنية" property="article:tag">
        <meta content="بالنفط" property="article:tag">
        <meta content="شرق" property="article:tag">
        <meta content="الفرات" property="article:tag">
    <meta content="::الوقت::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">موقع الوقت التحليلي الإخباري | Alwaght Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/">الصفحة الرئيسية</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/ContactUs">التواصل معنا</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/AboutUs">من نحن </a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="بحث ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                الإثنين 22 شعبان 1442
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="الصفحة الرئيسية" href="/ar/">الصفحة الرئيسية</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="غرب آسيا" href="/ar/Workgroup/476">غرب آسيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایران" href="/ar/Workgroup/483">ایران</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="العراق" href="/ar/Workgroup/486">العراق</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌سوريا" href="/ar/Workgroup/491">‌سوريا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لبنان" href="/ar/Workgroup/489">لبنان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فلسطین" href="/ar/Workgroup/487">فلسطین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليمن" href="/ar/Workgroup/490">اليمن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البحرين" href="/ar/Workgroup/485">البحرين</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="السعودية" href="/ar/Workgroup/496">السعودية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تركيا" href="/ar/Workgroup/488">تركيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="قطر" href="/ar/Workgroup/494">قطر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الإمارات" href="/ar/Workgroup/495">‌الإمارات</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأردن" href="/ar/Workgroup/484">الأردن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عمان" href="/ar/Workgroup/493">عمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الكويت" href="/ar/Workgroup/492">‌الكويت</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الكيان الإسرائيلي" href="/ar/Workgroup/497">الكيان الإسرائيلي</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أفريقيا" href="/ar/Workgroup/482">أفريقيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مصر" href="/ar/Workgroup/505">مصر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تونس" href="/ar/Workgroup/532">تونس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لیبیا" href="/ar/Workgroup/533">لیبیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌السودان " href="/ar/Workgroup/534">‌السودان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="نيجیريا " href="/ar/Workgroup/535">نيجیريا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الجزائر " href="/ar/Workgroup/536">الجزائر </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مالي" href="/ar/Workgroup/537">مالي</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کینیا" href="/ar/Workgroup/540">کینیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصومال" href="/ar/Workgroup/541">الصومال</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="المغرب" href="/ar/Workgroup/542">المغرب</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أوروبا" href="/ar/Workgroup/477">أوروبا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌روسيا " href="/ar/Workgroup/503">‌روسيا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="انجلترا" href="/ar/Workgroup/516">انجلترا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایطالیا" href="/ar/Workgroup/517">ایطالیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فرنسا" href="/ar/Workgroup/518">فرنسا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أ‌لمانيا" href="/ar/Workgroup/519">أ‌لمانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="إسبانيا" href="/ar/Workgroup/520">إسبانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أوكرانيا" href="/ar/Workgroup/544">أوكرانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليونان" href="/ar/Workgroup/547">اليونان</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أمريكا" href="/ar/Workgroup/478">أمريكا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الولايات المتحدة الأمريكية" href="/ar/Workgroup/508">الولايات المتحدة الأمريكية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أمريكا اللاتينيه" href="/ar/Workgroup/509">أمريكا اللاتينيه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فنزویلا " href="/ar/Workgroup/523">فنزویلا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأرجنتين " href="/ar/Workgroup/525">الأرجنتين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البرازيل " href="/ar/Workgroup/526">البرازيل </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوبا" href="/ar/Workgroup/527">کوبا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا والمحيط الهادئ" href="/ar/Workgroup/479">آسيا والمحيط الهادئ</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصين " href="/ar/Workgroup/512">الصين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليابان " href="/ar/Workgroup/513">اليابان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="كوريا الجنوبية‌" href="/ar/Workgroup/514">كوريا الجنوبية‌</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوریا الشمالیة" href="/ar/Workgroup/515">کوریا الشمالیة</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="شبه القارة " href="/ar/Workgroup/480">شبه القارة </a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="باكستان " href="/ar/Workgroup/502">باكستان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الهند " href="/ar/Workgroup/506">الهند </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="میانمار" href="/ar/Workgroup/543">میانمار</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا الوسطى و القوقاز" href="/ar/Workgroup/481">آسيا الوسطى و القوقاز</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آذربایجان" href="/ar/Workgroup/845">آذربایجان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="افغانستان" href="/ar/Workgroup/501">افغانستان</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute l0 none">
                            <div class="SocialNetworkItem ">
                                <a href="https://telegram.me/AlwaghtAlwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/arabicnews1">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/new_alwght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=2">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/ar/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arLogo.png" class="w100p h100p block m0a  " />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/ar/News/196288/ظريف-يجري-محادثات-مع-نظيره-الاوزبكي-حول-العلاقات-الثنائية-وتطورات-المنطقة-والعالم" title="ظريف يجري محادثات مع نظيره الاوزبكي حول العلاقات الثنائية وتطورات المنطقة والعالم">ظريف يجري محادثات مع نظيره الاوزبكي حول العلاقات الثنائية وتطورات المنطقة والعالم</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/196287/برلماني-ايراني-وثيقة-التعاون-مع-الصين-خطوة-خطوة-لمواجهة-نهج-الاحادية-الاميركية-في-غرب-آسيا" title="برلماني ايراني: وثيقة التعاون مع الصين خطوة خطوة لمواجهة نهج الاحادية الاميركية في غرب آسيا">برلماني ايراني: وثيقة التعاون مع الصين خطوة خطوة لمواجهة نهج الاحادية الاميركية في غرب آسيا</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/196286/بشكل-رسمي-جيش-الكيان-الاسرائيلي-يعلن-تنفيذ-عمليات-عسكرية-ضد-اليمن" title="بشكل رسمي.. جيش الكيان الاسرائيلي يعلن تنفيذ عمليات عسكرية ضد اليمن">بشكل رسمي.. جيش الكيان الاسرائيلي يعلن تنفيذ عمليات عسكرية ضد اليمن</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/196285/الإعلام-الفلسطينية-الكيان-ارتكب-31-انتهاكا-صهيونيا-بحق-الصحافيين-في-الضفة-وغزة-خلال-مارس" title="الإعلام الفلسطينية: الكيان ارتكب 31 انتهاكا صهيونيا بحق الصحافيين في الضفة وغزة خلال مارس">الإعلام الفلسطينية: الكيان ارتكب 31 انتهاكا صهيونيا بحق الصحافيين في الضفة وغزة خلال مارس</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/196284/لمزيد-من-التشاور-تعليق-مفاوضات-سد-النهضة-حتى-اليوم" title="لمزيد من التشاور... تعليق مفاوضات سد النهضة حتى اليوم">لمزيد من التشاور... تعليق مفاوضات سد النهضة حتى اليوم</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/196282/الخارجية-الروسية-الناتو-للخراب-أكثر-منه-للسلام" title="الخارجية الروسية: الناتو للخراب أكثر منه للسلام">الخارجية الروسية: الناتو للخراب أكثر منه للسلام</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/196281/الديمقراطية-الأمريكية-وملف-حقوق-الإنسان-المسيس" title="الديمقراطية الأمريكية وملف حقوق الإنسان المسيس">الديمقراطية الأمريكية وملف حقوق الإنسان المسيس</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/196280/للمطالبة-بالإفراج-عنهم-بدء-حملة-إلكترونية-تضامنا-مع-معتقلين-فلسطينيين-بالسعودية" title="للمطالبة بالإفراج عنهم.. بدء حملة إلكترونية تضامنا مع معتقلين فلسطينيين بالسعودية">للمطالبة بالإفراج عنهم.. بدء حملة إلكترونية تضامنا مع معتقلين فلسطينيين بالسعودية</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/196279/الكيان-الصهيوني-يستهدف-مراكب-الصيادين-ببحر-غزة" title="الكيان الصهيوني يستهدف مراكب الصيادين ببحر غزة">الكيان الصهيوني يستهدف مراكب الصيادين ببحر غزة</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/196277/لمحة-عن-المشهد-السياسي-الليبي-التوجهات-والاسباب" title="لمحة عن المشهد السياسي الليبي.. التوجهات والاسباب">لمحة عن المشهد السياسي الليبي.. التوجهات والاسباب</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/-3" class="bold cFFF">
                                    إخترنا لكم
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="الديمقراطية الأمريكية وملف حقوق الإنسان المسيس" href="/ar/News/196281/الديمقراطية-الأمريكية-وملف-حقوق-الإنسان-المسيس">
            <img width="350" height="170" title="الديمقراطية الأمريكية وملف حقوق الإنسان المسيس" alt="الديمقراطية الأمريكية وملف حقوق الإنسان المسيس" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/202145_14/L_202145133139108.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="الديمقراطية الأمريكية وملف حقوق الإنسان المسيس" href="/ar/News/196281/الديمقراطية-الأمريكية-وملف-حقوق-الإنسان-المسيس" class="LinkLinksBox block trans400 dr bold lh2 ">الديمقراطية الأمريكية وملف حقوق الإنسان المسيس</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- هل توجد كوميدا سوداء في العالم أكثر من حديث الولايات المتحدة الأمريكية عن حقوق الانسان، وهي الدولة الأكثر انتهاكاً لملف حقوق الانسان على مر العصور، فهي نشأت على القتل وتصفية الشعوب ابتداءاً من ابادة الهنود الحمر...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="السعودية تخلع جلدها وتتغنى بفوائد الخيانة.. متى ستعلن الرياض عن تطبيعها؟" href="/ar/News/196219/الديمقراطية-الأمريكية-وملف-حقوق-الإنسان-المسيس" class="LinkLinksBox block trans400 dr bold lh2 ">السعودية تخلع جلدها وتتغنى بفوائد الخيانة.. متى ستعلن الرياض عن تطبيعها؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- ادعى وزير الخارجية السعوديّ، فيصل بن فرحان، أنه لا يعرف ما إذا كان هناك صفقة تطبيع وشيكة بين بلاده والكيان الصهيونيّ،</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="الأهداف الخفية لمؤتمر الاتحاد الأوروبي حول الدعم المالي لسوريا" href="/ar/News/196171/الديمقراطية-الأمريكية-وملف-حقوق-الإنسان-المسيس" class="LinkLinksBox block trans400 dr bold lh2 ">الأهداف الخفية لمؤتمر الاتحاد الأوروبي حول الدعم المالي لسوريا</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">ينعقد المؤتمر الذي يرعاه الاتحاد الأوروبي حول تقديم الدعم المالي لسوريا تحت شعار "دعم اللاجئين السوريين"، في الوقت الذي كانت فيه الولايات المتحدة والأوربيون في السنوات الأخيرة هم الذين زادوا من معاناة السوريين، بفرض عقوبات اقتصادية على بلادهم.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="محادثات مسقط وتغيير مسار محادثات السلام اليمنية" href="/ar/News/196147/الديمقراطية-الأمريكية-وملف-حقوق-الإنسان-المسيس" class="LinkLinksBox block trans400 dr bold lh2 ">محادثات مسقط وتغيير مسار محادثات السلام اليمنية</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- في الوضع الحالي، تغير الوضع بشكل جذري، وأصبحت الرياض هي التي تعمل جاهدة لوقف تقدم أبطال الجيش واللجان الشعبية اليمنية "أنصار الله" نحو محافظة مأرب الاستراتيجية، وكذلك وقف الهجمات واسعة النطاق في عمق الأراضي السعودية، التي أصبحت طبيعية ولا يمكن للرياض السيطرة عليها.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="العراق يطالب بزيادة واردات الكهرباء من إيران... الأسباب والرسائل" href="/ar/News/196114/الديمقراطية-الأمريكية-وملف-حقوق-الإنسان-المسيس" class="LinkLinksBox block trans400 dr bold lh2 ">العراق يطالب بزيادة واردات الكهرباء من إيران... الأسباب والرسائل</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">في العام الماضي، شجعت الإدارة الأمريكية شركات الطاقة في هذا البلد على الاستثمار في قطاع الكهرباء في العراق. كما شجعت واشنطن الدول العربية على التعاون مع العراق لتزويده بالكهرباء لتحل محل جمهورية إيران الإسلامية. وفي هذا الصدد، أفادت بعض التقارير بدخول شركة جي إي(جنرال إلكتريك الأمريكية) إلى قطاع الكهرباء العراقي ببيع 54 توربينة متطورة لتلبية جميع احتياجات العراق. ولكن على عكس هذه الأنباء، ليس فقط لم يتم الوفاء بأي من هذه الوعود، بل نشهد الآن أن العراق يجد نفسه في حاجة إلى المساعدة الإيرانية لتلبية احتياجاته أكثر من أي وقت مضى.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/406" class="bold cFFF">
                                    أخبار
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/ar/News/196288/ظريف-يجري-محادثات-مع-نظيره-الاوزبكي-حول-العلاقات-الثنائية-وتطورات-المنطقة-والعالم" title="ظريف يجري محادثات مع نظيره الاوزبكي حول العلاقات الثنائية وتطورات المنطقة والعالم" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/202145_14/L_202145111037181.jpeg" width="342" height="188" title="ظريف يجري محادثات مع نظيره الاوزبكي حول العلاقات الثنائية وتطورات المنطقة والعالم" alt="ظريف يجري محادثات مع نظيره الاوزبكي حول العلاقات الثنائية وتطورات المنطقة والعالم" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/ar/News/196288/ظريف-يجري-محادثات-مع-نظيره-الاوزبكي-حول-العلاقات-الثنائية-وتطورات-المنطقة-والعالم" title="ظريف يجري محادثات مع نظيره الاوزبكي حول العلاقات الثنائية وتطورات المنطقة والعالم">ظريف يجري محادثات مع نظيره الاوزبكي حول العلاقات الثنائية وتطورات المنطقة والعالم</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الوقت- التقى وزير الخارجية الايراني محمد جواد ظريف في طشقند صباح اليوم الاثنين نظيره الاوزبكي عبدالعزيز كامل اوف في المحطة الاولى ضمن جولته على عدد من دول آسيا الوسطى.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196287/برلماني-ايراني-وثيقة-التعاون-مع-الصين-خطوة-خطوة-لمواجهة-نهج-الاحادية-الاميركية-في-غرب-آسيا" title="برلماني ايراني: وثيقة التعاون مع الصين خطوة خطوة لمواجهة نهج الاحادية الاميركية في غرب آسيا">برلماني ايراني: وثيقة التعاون مع الصين خطوة خطوة لمواجهة نهج الاحادية الاميركية في غرب آسيا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- اكد النائب في مجلس الشورى الاسلامي حسين علي حاجي دليكاني بان وثيقة التعاون الشاملة بين ايران والصين توفر المصالح طويلة الامد للبلدين وتعد خطوة لمواجهة نهج الاحادية الاميركية في غرب آسيا.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196286/بشكل-رسمي-جيش-الكيان-الاسرائيلي-يعلن-تنفيذ-عمليات-عسكرية-ضد-اليمن" title="بشكل رسمي.. جيش الكيان الاسرائيلي يعلن تنفيذ عمليات عسكرية ضد اليمن">بشكل رسمي.. جيش الكيان الاسرائيلي يعلن تنفيذ عمليات عسكرية ضد اليمن</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعلن جيش الكيان الصهيوني الإسرائيلي أمس الأحد بشكل رسمي بدء تنفيذه عمليات عسكرية جوية في اليمن، بعد أن استلم سلاح الجو الإسرائيلي طائرة أورون المزودة بمجموعة متنوعة من أجهزة الاستشعار وجمع البيانات وتحديد الأهداف بسرعة.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196285/الإعلام-الفلسطينية-الكيان-ارتكب-31-انتهاكا-صهيونيا-بحق-الصحافيين-في-الضفة-وغزة-خلال-مارس" title="الإعلام الفلسطينية: الكيان ارتكب 31 انتهاكا صهيونيا بحق الصحافيين في الضفة وغزة خلال مارس">الإعلام الفلسطينية: الكيان ارتكب 31 انتهاكا صهيونيا بحق الصحافيين في الضفة وغزة خلال مارس</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- وثقت وزارة الإعلام الفلسطينية 31 انتهاكا صهيونيا، بحق الصحفيين العاملين في الضفة الغربية وقطاع غزة، والقدس، خلال مارس/آذار المنصرم.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196284/لمزيد-من-التشاور-تعليق-مفاوضات-سد-النهضة-حتى-اليوم" title="لمزيد من التشاور... تعليق مفاوضات سد النهضة حتى اليوم">لمزيد من التشاور... تعليق مفاوضات سد النهضة حتى اليوم</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- علقت الى اليوم، المفاوضات بين مصر والسودان واثيوبيا بشأن سد النهضة في الكونغو الديمقراطية لمزيد من التشاور حول منهجية التفاوض بين الدول الثلاث.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196282/الخارجية-الروسية-الناتو-للخراب-أكثر-منه-للسلام" title="الخارجية الروسية: الناتو للخراب أكثر منه للسلام">الخارجية الروسية: الناتو للخراب أكثر منه للسلام</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- علقت وزارة الخارجية الروسية، الأحد، على السياسة الحالية لحلف شمال الأطلسي "الناتو" المتمثلة بزيادة الإنفاق الدفاعي التي تؤدي إلى زيادة سباق التسلح العالمي.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196280/للمطالبة-بالإفراج-عنهم-بدء-حملة-إلكترونية-تضامنا-مع-معتقلين-فلسطينيين-بالسعودية" title="للمطالبة بالإفراج عنهم.. بدء حملة إلكترونية تضامنا مع معتقلين فلسطينيين بالسعودية">للمطالبة بالإفراج عنهم.. بدء حملة إلكترونية تضامنا مع معتقلين فلسطينيين بالسعودية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- انطلقت، مساء الأحد، حملة إلكترونية عبر "تويتر" تضامنا مع معتقلين فلسطينيين في السعودية، للمطالبة بالإفراج عنهم.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196279/الكيان-الصهيوني-يستهدف-مراكب-الصيادين-ببحر-غزة" title="الكيان الصهيوني يستهدف مراكب الصيادين ببحر غزة">الكيان الصهيوني يستهدف مراكب الصيادين ببحر غزة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- استهدفت زوارق الاحتلال "الاسرائيلية" فجر اليوم الاثنين، مراكب الصيادين في بحر مدينة غزة دون التبليغ عن وقوع إصابات.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196264/الخارجية-السعودية-السعودية-تدعم-الاستقرار-في-سوريا" title="الخارجية السعودية: السعودية تدعم الاستقرار في سوريا">الخارجية السعودية: السعودية تدعم الاستقرار في سوريا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-كشف وزير خارجية السعودية، الأمير فيصل بن فرحان، اليوم الأحد</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196263/انجاز-عسكري-جديد-للجيش-اليمني-في-مأرب" title="انجاز عسكري جديد للجيش اليمني في مأرب">انجاز عسكري جديد للجيش اليمني في مأرب</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أفادت مصادر يمنية اليوم الأحد، بأن مقاتلات التحالف السعودي تشن</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196262/سوريا-وروسيا-أمريكا-مسؤولة-عن-الوضع-المأساوي-للمخيّمات-السورية" title="سوريا وروسيا: أمريكا مسؤولة عن الوضع المأساوي للمخيّمات السورية">سوريا وروسيا: أمريكا مسؤولة عن الوضع المأساوي للمخيّمات السورية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-شددت كل من سوريا وروسيا، في بيان مشترك اليوم الأحد، على أن وجود قوات الاحتلال الأميركيّة</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196261/مع-قرب-انطلاق-الحوار-بين-بغداد-وواشنطنصاروخان-يستهدفان-محيط-قاعدة-بلد-الجويّة-شمال-بغداد" title="مع قرب انطلاق الحوار بين بغداد وواشنطن...صاروخان يستهدفان محيط قاعدة &quot;بلد&quot; الجويّة شمال بغداد">مع قرب انطلاق الحوار بين بغداد وواشنطن...صاروخان يستهدفان محيط قاعدة &quot;بلد&quot; الجويّة شمال بغداد</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-قالت وسائل إعلامية فرنسية، اليوم الأحد، أن صاروخين استهدفا قاعدة جويّة عرا</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196260/مسؤول-أردني-رفيع-الرياض-وأبو-ظبي-متورطتان-في-الانقلاب-بالأردن" title="مسؤول أردني رفيع: الرياض وأبو ظبي متورطتان في الانقلاب بالأردن">مسؤول أردني رفيع: الرياض وأبو ظبي متورطتان في الانقلاب بالأردن</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-كشفت وسائل إعلامية إسرائيلية، اليوم الأحد، أنّ السعودية وإحدى إمارات الخليج "كانتا</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196259/حمزة-بن-حسين-ينفي-علاقته-بالانقلاب-في-الأردن" title="حمزة بن حسين ينفي علاقته بالانقلاب في الأردن">حمزة بن حسين ينفي علاقته بالانقلاب في الأردن</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-شدد ولي العهد الأردني السابق حمزة بن حسين، في مقطع فيديو نشر على مواقع التواصل الاجتماعي صباح اليوم</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196258/وزير-الخارجية-الإيراني-سنعود-إلى-الاتفاق-النووي-إذا-تحقق-هذا-الشرط!" title="وزير الخارجية الإيراني: سنعود إلى الاتفاق النووي إذا تحقق هذا الشرط!">وزير الخارجية الإيراني: سنعود إلى الاتفاق النووي إذا تحقق هذا الشرط!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أعلنت الجمهورية الاسلامية الإيرانية على لسان وزير خارجيتها، محمد جواد ظريف، خلال اتصال هاتفي مع نظيره</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196257/في-موقف-غير-مسبوق-’الانتقالي-الجنوبي-يعلن-أن-حكومة-هادي-لا-تمثله" title="في موقف غير مسبوق: ’الانتقالي الجنوبي يعلن أن حكومة هادي لا تمثله">في موقف غير مسبوق: ’الانتقالي الجنوبي يعلن أن حكومة هادي لا تمثله</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أعلن ممثل "المجلس الانتقالي الجنوبي" في اليمن، اليوم الأحد، ان "مهام حكومة المناصفة المبنية عل</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196232/اوليانوف-جميع-المشاركين-في-الاتفاق-النووي-مع-أمريكا-يتطلعون-إلى-إحيائه" title="اوليانوف: جميع المشاركين في الاتفاق النووي مع أمريكا يتطلعون إلى إحيائه">اوليانوف: جميع المشاركين في الاتفاق النووي مع أمريكا يتطلعون إلى إحيائه</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- وصف ممثل روسيا لدى المنظمات الدولية في فيينا، ميخائيل اوليانوف، وضع الاتفاق النووي في الوقت الحاضر بانه فريد من نوعه، مشيرا الى ان هناك اسبابا للتفاؤل بهذا الشأن.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196230/عراقجي-نرفض-أي-خطة-أو-مقترح-لتنفيذ-الالتزامات-من-قبل-أمريكا-بصورة-خطوة-خطوة" title="عراقجي: نرفض أي خطة أو مقترح لتنفيذ الالتزامات من قبل أمريكا بصورة خطوة خطوة">عراقجي: نرفض أي خطة أو مقترح لتنفيذ الالتزامات من قبل أمريكا بصورة خطوة خطوة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- اكد مساعد وزير الخارجية الايراني للشؤون السياسية عباس عراقجي بانه سوف لن تجري اي مفاوضات مباشرة او غير مباشرة مع اميركا في اجتماع اللجنة المشتركة للاتفاق النووي في فيينا الثلاثاء، مشددا على رفض اي خطة او مقترح لتنفيذ الالتزامات من قبل اميركا بصورة خطوة خطوة.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196229/الكيان-الصهيوني-نحتاج-لحكومة-يمينية-مستقرة-لمواجهة-التحديات" title="الكيان الصهيوني: نحتاج لحكومة يمينية مستقرة لمواجهة التحديات">الكيان الصهيوني: نحتاج لحكومة يمينية مستقرة لمواجهة التحديات</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قال رئيس الوزراء الاحتلال الإسرائيلي بنيامين نتنياهو إن "إسرائيل بحاجة لحكومة يمينية مستقرة لمواجهة التحديات".</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/196228/التظاهرات-الغاضبة-تتواصل-في-مختلف-المناطق-البحرينية" title="التظاهرات الغاضبة تتواصل في مختلف المناطق البحرينية">التظاهرات الغاضبة تتواصل في مختلف المناطق البحرينية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- تتواصل التظاهرات الغاضبة في مختلف المناطق البحرينية للمطالبة بالإفراج عن السجناء ومعتقلي الرأي عقب اصابة العشرات منهم بفيروس كورونا.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    الأكثر قراءة
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">اليوم</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الأسبوع</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الشهر</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196217/روسيا-تهدد-أوكرانيا-والناتو-عدوانكم-على-القرم-سينتهي-بنحو-سيئ" title="روسيا تهدد أوكرانيا والناتو: عدوانكم على القرم سينتهي بنحو سيئ">روسيا تهدد أوكرانيا والناتو: عدوانكم على القرم سينتهي بنحو سيئ</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196262/سوريا-وروسيا-أمريكا-مسؤولة-عن-الوضع-المأساوي-للمخيّمات-السورية" title="سوريا وروسيا: أمريكا مسؤولة عن الوضع المأساوي للمخيّمات السورية">سوريا وروسيا: أمريكا مسؤولة عن الوضع المأساوي للمخيّمات السورية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196285/الإعلام-الفلسطينية-الكيان-ارتكب-31-انتهاكا-صهيونيا-بحق-الصحافيين-في-الضفة-وغزة-خلال-مارس" title="الإعلام الفلسطينية: الكيان ارتكب 31 انتهاكا صهيونيا بحق الصحافيين في الضفة وغزة خلال مارس">الإعلام الفلسطينية: الكيان ارتكب 31 انتهاكا صهيونيا بحق الصحافيين في الضفة وغزة خلال مارس</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196282/الخارجية-الروسية-الناتو-للخراب-أكثر-منه-للسلام" title="الخارجية الروسية: الناتو للخراب أكثر منه للسلام">الخارجية الروسية: الناتو للخراب أكثر منه للسلام</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196271/ما-هي-الدول-التي-وقعت-اتفاقية-تعاون-استراتيجي-مع-الصين؟" title="ما هي الدول التي وقعت اتفاقية تعاون استراتيجي مع الصين؟">ما هي الدول التي وقعت اتفاقية تعاون استراتيجي مع الصين؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196288/ظريف-يجري-محادثات-مع-نظيره-الاوزبكي-حول-العلاقات-الثنائية-وتطورات-المنطقة-والعالم" title="ظريف يجري محادثات مع نظيره الاوزبكي حول العلاقات الثنائية وتطورات المنطقة والعالم">ظريف يجري محادثات مع نظيره الاوزبكي حول العلاقات الثنائية وتطورات المنطقة والعالم</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196263/انجاز-عسكري-جديد-للجيش-اليمني-في-مأرب" title="انجاز عسكري جديد للجيش اليمني في مأرب">انجاز عسكري جديد للجيش اليمني في مأرب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196281/الديمقراطية-الأمريكية-وملف-حقوق-الإنسان-المسيس" title="الديمقراطية الأمريكية وملف حقوق الإنسان المسيس">الديمقراطية الأمريكية وملف حقوق الإنسان المسيس</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196264/الخارجية-السعودية-السعودية-تدعم-الاستقرار-في-سوريا" title="الخارجية السعودية: السعودية تدعم الاستقرار في سوريا">الخارجية السعودية: السعودية تدعم الاستقرار في سوريا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196279/الكيان-الصهيوني-يستهدف-مراكب-الصيادين-ببحر-غزة" title="الكيان الصهيوني يستهدف مراكب الصيادين ببحر غزة">الكيان الصهيوني يستهدف مراكب الصيادين ببحر غزة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196256/هل-تفضي-المحادثات-الوزارية-السداسيّة-في-الكونغو-إلى-حل-أزمة-سد-النهضة؟" title="هل تفضي المحادثات الوزارية السداسيّة في الكونغو إلى حل أزمة سد النهضة؟">هل تفضي المحادثات الوزارية السداسيّة في الكونغو إلى حل أزمة سد النهضة؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196284/لمزيد-من-التشاور-تعليق-مفاوضات-سد-النهضة-حتى-اليوم" title="لمزيد من التشاور... تعليق مفاوضات سد النهضة حتى اليوم">لمزيد من التشاور... تعليق مفاوضات سد النهضة حتى اليوم</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196287/برلماني-ايراني-وثيقة-التعاون-مع-الصين-خطوة-خطوة-لمواجهة-نهج-الاحادية-الاميركية-في-غرب-آسيا" title="برلماني ايراني: وثيقة التعاون مع الصين خطوة خطوة لمواجهة نهج الاحادية الاميركية في غرب آسيا">برلماني ايراني: وثيقة التعاون مع الصين خطوة خطوة لمواجهة نهج الاحادية الاميركية في غرب آسيا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196277/لمحة-عن-المشهد-السياسي-الليبي-التوجهات-والاسباب" title="لمحة عن المشهد السياسي الليبي.. التوجهات والاسباب">لمحة عن المشهد السياسي الليبي.. التوجهات والاسباب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196276/اتفاقية-بغداد---الرياض-الشاملة-الأهداف-وهل-هناك-إمكانية-للتطبيق؟" title="اتفاقية بغداد - الرياض الشاملة الأهداف وهل هناك إمكانية للتطبيق؟">اتفاقية بغداد - الرياض الشاملة الأهداف وهل هناك إمكانية للتطبيق؟</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196114/العراق-يطالب-بزيادة-واردات-الكهرباء-من-إيران-الأسباب-والرسائل" title="العراق يطالب بزيادة واردات الكهرباء من إيران... الأسباب والرسائل">العراق يطالب بزيادة واردات الكهرباء من إيران... الأسباب والرسائل</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196105/اليمن-القوات-المشتركة-تسيطر-على-مواقع-استراتيجية-جديدة-في-مأرب" title="اليمن.. القوات المشتركة تسيطر على مواقع استراتيجية جديدة في مأرب">اليمن.. القوات المشتركة تسيطر على مواقع استراتيجية جديدة في مأرب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196217/روسيا-تهدد-أوكرانيا-والناتو-عدوانكم-على-القرم-سينتهي-بنحو-سيئ" title="روسيا تهدد أوكرانيا والناتو: عدوانكم على القرم سينتهي بنحو سيئ">روسيا تهدد أوكرانيا والناتو: عدوانكم على القرم سينتهي بنحو سيئ</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196093/تقرير-عالمي-الخسائر-المالية-بسبب-جنوح-السفينية-في-قناة-السويس-بلغت-9-مليار-دولار" title="تقرير عالمي: الخسائر المالية بسبب جنوح السفينية في قناة السويس بلغت 9 مليار دولار">تقرير عالمي: الخسائر المالية بسبب جنوح السفينية في قناة السويس بلغت 9 مليار دولار</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196106/إدارة-بايدن-تمتنع-عن-وصف-الضفة-الغربية-بالأرض-المحتلة" title="إدارة بايدن تمتنع عن وصف الضفة الغربية بالأرض المحتلة">إدارة بايدن تمتنع عن وصف الضفة الغربية بالأرض المحتلة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196080/مسؤول-ايراني-كبير-لن-نوقف-تخصيب-اليورانيوم-قبل-رفع-الحظر-الاميركي" title="مسؤول ايراني كبير: لن نوقف تخصيب اليورانيوم قبل رفع الحظر الاميركي">مسؤول ايراني كبير: لن نوقف تخصيب اليورانيوم قبل رفع الحظر الاميركي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196095/منظمة-الأغذية-والزراعة-الأممية-لبنان-امام-مفترق-طرق-خطير!" title="منظمة الأغذية والزراعة الأممية: لبنان امام مفترق طرق خطير!">منظمة الأغذية والزراعة الأممية: لبنان امام مفترق طرق خطير!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196120/تظاهرات-فلسطينية-في-حيفا-والسبب؟" title="تظاهرات فلسطينية في حيفا والسبب؟">تظاهرات فلسطينية في حيفا والسبب؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196194/بعد-معالجة-جنوح-السفينة-في-قناة-السويسمالك-إيفرغيفن-يرفع-دعوى-قضائية-وما-علاقة-القاهرة!" title="بعد معالجة جنوح السفينة في قناة السويس...مالك &quot;إيفرغيفن&quot; يرفع دعوى قضائية وما علاقة القاهرة!">بعد معالجة جنوح السفينة في قناة السويس...مالك &quot;إيفرغيفن&quot; يرفع دعوى قضائية وما علاقة القاهرة!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196225/النائب-الاول-للرئيس-الإيراني-الانتخابات-فرصة-أخرى-لإظهار-قدرة-إيران-في-العالم" title="النائب الاول للرئيس الإيراني: الانتخابات فرصة أخرى لإظهار قدرة إيران في العالم">النائب الاول للرئيس الإيراني: الانتخابات فرصة أخرى لإظهار قدرة إيران في العالم</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196215/معلومات-استخباراتية-نجل-صالح-يخطط-لتصفية-القيادات-العسكرية-التهامية-المنافسة-له" title="معلومات استخباراتية: نجل صالح يخطط لتصفية القيادات العسكرية التهامية المنافسة له">معلومات استخباراتية: نجل صالح يخطط لتصفية القيادات العسكرية التهامية المنافسة له</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196147/محادثات-مسقط-وتغيير-مسار-محادثات-السلام-اليمنية" title="محادثات مسقط وتغيير مسار محادثات السلام اليمنية">محادثات مسقط وتغيير مسار محادثات السلام اليمنية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196159/مصادر-دبلوماسية-أوروبية-برلين-تعد-خطة-لإعادة-بناء-مرفأ-بيروت" title="مصادر دبلوماسية أوروبية: برلين تعد خطة لإعادة بناء مرفأ بيروت">مصادر دبلوماسية أوروبية: برلين تعد خطة لإعادة بناء مرفأ بيروت</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196182/الكيان-الصهيوني-العشرات-يتظاهرون-للمطالبة-بتشكيل-حكومة-تغيير-جديدة-وطرد-نتنياهو" title="الكيان الصهيوني.. العشرات يتظاهرون للمطالبة بتشكيل حكومة تغيير جديدة وطرد نتنياهو">الكيان الصهيوني.. العشرات يتظاهرون للمطالبة بتشكيل حكومة تغيير جديدة وطرد نتنياهو</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196072/هكذا-علّق-الخبراء-الإسرائيليون-على-الاتفاق-الصيني-الإيراني!" title="هكذا علّق الخبراء الإسرائيليون على الاتفاق الصيني الإيراني!">هكذا علّق الخبراء الإسرائيليون على الاتفاق الصيني الإيراني!</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/195985/لماذا-مبادرة-السلام-السعودية-شكلية-ومحكوم-عليها-بالفشل؟" title="لماذا مبادرة السلام السعودية شكلية ومحكوم عليها بالفشل؟">لماذا مبادرة السلام السعودية شكلية ومحكوم عليها بالفشل؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/194236/مراسلون-بلا-حدود-وابن-سلمان-بلا-قيود!" title="مراسلون بلا حدود.. وابن سلمان بلا قيود!">مراسلون بلا حدود.. وابن سلمان بلا قيود!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/195776/لماذا-لم-توقع-الجهاد-الإسلامي-على-اتفاق-المصالحة-الوطنية-الفلسطينية-الجديدة؟" title="لماذا لم توقع الجهاد الإسلامي على اتفاق المصالحة الوطنية الفلسطينية الجديدة؟">لماذا لم توقع الجهاد الإسلامي على اتفاق المصالحة الوطنية الفلسطينية الجديدة؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/194431/في-ظل-المخاطر-التي-تواجه-فلسطين-غضب-الأحرار-يتجدد-في-أسبوع-القدس" title="في ظل المخاطر التي تواجه فلسطين.. غضب الأحرار يتجدد في &quot;أسبوع القدس&quot;">في ظل المخاطر التي تواجه فلسطين.. غضب الأحرار يتجدد في &quot;أسبوع القدس&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196065/لماذا-تشعر-إدارة-بايدن-بالقلق-من-اتفاقية-طهران-بكين-الممتدة-25-عامًا؟" title="لماذا تشعر إدارة بايدن بالقلق من اتفاقية طهران-بكين الممتدة 25 عامًا؟">لماذا تشعر إدارة بايدن بالقلق من اتفاقية طهران-بكين الممتدة 25 عامًا؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/195900/احتمالية-الحرب-بين-اسرائيل-وحزب-الله" title="احتمالية الحرب بين اسرائيل و&quot;حزب الله&quot;">احتمالية الحرب بين اسرائيل و&quot;حزب الله&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/195699/واشنطن-إنهاء-الحرب-في-اليمن-من-أولويات-بايدن" title="واشنطن: إنهاء الحرب في اليمن من أولويات &quot;بايدن&quot;">واشنطن: إنهاء الحرب في اليمن من أولويات &quot;بايدن&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/195530/خفايا-الصراع-الأردنيّ---السعوديّ-على-الأقصى" title="خفايا الصراع الأردنيّ - السعوديّ على الأقصى">خفايا الصراع الأردنيّ - السعوديّ على الأقصى</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/195529/العلاقات-الأردنيّة-الصهيونيّة-تتأزم-من-جديد-ما-هو-سر-الخلاف؟" title="العلاقات الأردنيّة الصهيونيّة تتأزم من جديد.. ما هو سر الخلاف؟">العلاقات الأردنيّة الصهيونيّة تتأزم من جديد.. ما هو سر الخلاف؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196041/إسرائيل-عالقة-في-برزخ-الانتخابات-السيناريوهات-المحتملة" title="&quot;إسرائيل&quot; عالقة في برزخ الانتخابات.. السيناريوهات المحتملة">&quot;إسرائيل&quot; عالقة في برزخ الانتخابات.. السيناريوهات المحتملة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/196110/قلب-آسيا؛-لقاء-من-أجل-احلال-السلام-الحقيقي-في-أفغانستان" title="&quot;قلب آسيا&quot;؛ لقاء من أجل احلال السلام الحقيقي في أفغانستان">&quot;قلب آسيا&quot;؛ لقاء من أجل احلال السلام الحقيقي في أفغانستان</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/195756/قائد-الجبهة-الداخلية-الإسرائيليّة-في-أي-حرب-جديدة-مع-حزب-الله-توقعوا-هذا-العدد-من-الصواريخ-يومياً!" title="قائد الجبهة الداخلية الإسرائيليّة: في أي حرب جديدة مع حزب الله توقعوا هذا العدد من الصواريخ يومياً!">قائد الجبهة الداخلية الإسرائيليّة: في أي حرب جديدة مع حزب الله توقعوا هذا العدد من الصواريخ يومياً!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/195692/الحدث-الأكثر-إثارةً-للصدمة-في-حرب-فيتنام-الأمريكيون-في-قرية-مي-لاي-وتلك-الصورة-الشهيرة!" title="الحدث الأكثر إثارةً للصدمة في حرب فيتنام... الأمريكيون في قرية &quot;مي لاي&quot; وتلك الصورة الشهيرة!">الحدث الأكثر إثارةً للصدمة في حرب فيتنام... الأمريكيون في قرية &quot;مي لاي&quot; وتلك الصورة الشهيرة!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/195700/أين-تقف-حركة-أنصار-الله-في-حرب-اليمن؟" title="أين تقف حركة &quot;أنصار الله&quot; في حرب اليمن؟">أين تقف حركة &quot;أنصار الله&quot; في حرب اليمن؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/195747/الشركات-الإسرائيليّة-في-مرمى-القراصنة-والكيان-الصهيونيّ-يفشل-في-حمايتها" title="الشركات الإسرائيليّة في مرمى القراصنة.. والكيان الصهيونيّ يفشل في حمايتها">الشركات الإسرائيليّة في مرمى القراصنة.. والكيان الصهيونيّ يفشل في حمايتها</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    ملفات
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1064" title="النظام الأمني للخليج الفارسي" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2019119_45/L_201911911351557.jpg" width="366" height="164" title="النظام الأمني للخليج الفارسي" alt="النظام الأمني للخليج الفارسي" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1064" title="النظام الأمني للخليج الفارسي">النظام الأمني للخليج الفارسي</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023173026952.jpg" width="366" height="164" title="مسار المفاوضات الفلسطينية الإسرائيلية" alt="مسار المفاوضات الفلسطينية الإسرائيلية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية">مسار المفاوضات الفلسطينية الإسرائيلية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023175416258.jpg" width="366" height="164" title="العدوان السعودي على اليمن" alt="العدوان السعودي على اليمن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن">العدوان السعودي على اليمن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1056" title="صفقة القرن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_201891111618474.jpg" width="366" height="164" title="صفقة القرن" alt="صفقة القرن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1056" title="صفقة القرن">صفقة القرن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_2018911115933898.jpg" width="366" height="164" title="الخلافات التركية - الأمريكية" alt="الخلافات التركية - الأمريكية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية">الخلافات التركية - الأمريكية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/433" title="یوم القدس العالمی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133313661.jpg" width="366" height="164" title="یوم القدس العالمی" alt="یوم القدس العالمی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/433" title="یوم القدس العالمی">یوم القدس العالمی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">ادعو جمیع مسلمی العالم الی اعتبار اخر جمعة من شهر رمضان المبارک التی هی من ایام القدر ویمکن ان تکون حاسمة فی تعیین مصیر الشعب الفلسطینی یوماً للقدس، وان یعلنوا من خلال مراسم الاتحاد العالمی للمسلمین دفاعهم عن الحقوق القانونیة للشعب الفلسطینی المسلم</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/432" title="العلویون " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/20161213330436.jpg" width="366" height="164" title="العلویون " alt="العلویون " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/432" title="العلویون ">العلویون </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الطائفة العلویة، هی من الطوائف الإسلامیة التی قلَّ الحدیث عنها. وقد لاقت هذه الطائفة وعلی مرِّ التاریخ، الکثیر من الإضطهاد والحرمان، وهو ما لم تُلاقه طائفة أخری أبداً. حتی أدی هذا الإضطهاد إلی فصلهم عن المرجعیات الإسلامیة الأخری. ولذلک نحاول فی هذا المقال تسلیط الضوء علی نشأة الطائفة وکیفیة تأسیسها، الی جانب الإضاءة علی بعض أصولها الفکریة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/898" title="المسيحيون في سوريا" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016223_8/L_2016223133431333.jpg" width="366" height="164" title="المسيحيون في سوريا" alt="المسيحيون في سوريا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/898" title="المسيحيون في سوريا">المسيحيون في سوريا</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/431" title="الدروز" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133445410.jpg" width="366" height="164" title="الدروز" alt="الدروز" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/431" title="الدروز">الدروز</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الدروز أو الموحدون الدروز، إحدی الطوائف الإسلامیة التی تأسست فی مصر عام 1021 وانتقلت إلی بلاد الشام (سوریا-لبنان-فلسطین المحتلة) فی مرحلة لاحقة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/980" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/980" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/ar/SpecialCases/0/0/#">
        <img src="/upload/logo/2016823_34/2016823134645459.jpg" title="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" alt="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="4/5/2021 9:01:39 AM" />
    <meta itemprop="dateModified" content="4/5/2021 2:04:00 PM" />
    <meta itemprop="author" content="الوقت" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//ar/News/196275/جهود-أمريكية-لمنع-روسيا-من-دخول-المناطق-الغنية-بالنفط-شرق-الفرات" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/ar/Type/400"><span class="Rottitr1 inlineblock">مقالات</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 inlineblock">
                    <span class="DayDate RtlNumber inlineblock Rotitr">استراتيجية الديمقراطيين الجديدة للسيطرة على شرق سوريا</span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات" href="/ar/News/196275/جهود-أمريكية-لمنع-روسيا-من-دخول-المناطق-الغنية-بالنفط-شرق-الفرات">جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">الإثنين 22 شعبان 1442</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/196275">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات&url=http://alwaght.com/ar/News/196275&related=جهود أمريكية، روسيا، المناطق الغنية بالنفط شرق الفرات&via=AlwaghtNews">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/ar/News/196275/جهود-أمريكية-لمنع-روسيا-من-دخول-المناطق-الغنية-بالنفط-شرق-الفرات">
                <img width="761" height="384" itemprop="image" src="/upload/logo/202145_14/2021459127549.jpg" alt="جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/202145_14/2021459127549.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p style="text-align: justify;"><strong>الوقت</strong>- بعد مضي شهر تقريبا على تغيير الحكومة الامريكية ووصول الرئيس الجديد جو بايدن إلى البيت الأبيض، اصبحت تحركات امريكا في شرق سوريا متناقضة تماما. وعلى الرغم من اعتقاد بعض المصادر أن هذا التناقض في التصرفات الأمريكية في شرق سوريا ناتج عن ارتباك وأزمات واشنطن الداخلية، إلا أنه من ناحية أخرى قد يكون هذا الامر عبارة عن مؤامرة لوضع استراتيجية جديدة في المنطقة.</p>

<p style="text-align: justify;">حيث تظهر المؤشرات أن الإدارة الأمريكية الجديدة مترددة في النظر في الحالة السورية بشكل منفصل ولم تعين بعد فريقا خاصا للنظر في هذه القضية. لذلك، يبدو أن الملف السوري سيُنظر فيه ممن قبل امريكا الى جانب الملف الإيراني والتركي. وعليه، وفي ضوء عدم وجود مؤشرات سياسية واضحة في إدارة جو بايدن تجاه سوريا، فإن التحركات الميدانية الأمريكية في شرق سوريا متناقضة للغاية. حيث ان واشنطن تقوم بالانسحاب من مناطق معينة، ومن ناحية أخرى تقوم بانشاء عدة قواعد جديدة غير شرعية في سوريا.</p>

<p style="text-align: justify;">وبعد أقل من يومين على انسحاب القوات الامريكية من الجزء الشمالي الشرقي من محافظة الحسكة بكامل معداتها، أرسلت واشنطن قوافل عسكرية جديدة إلى ضواحي المالكية شمال شرق سوريا لإقامة قاعدة جديدة في المنطقة.</p>

<p style="text-align: justify;">وفي هذا الصدد أفادت مصادر مطلعة بأنه مع نقل المعدات اللوجيستية والعسكرية الأمريكية إلى المنطقة، تجري تحركات كبيرة في المثلث الحدودي السوري مع تركيا والعراق. وتقييم بعض المصادر أن التحالف الدولي الذي يدعي محاربته للإرهاب بقيادة امريكا يعتزم نقل جزء من قواته من حقلي رميلان والشدادي النفطي إلى القاعدة الأمريكية الجديدة في عين ديوار قرب المالكية.</p>

<p style="text-align: justify;">وبحسب هذا التقرير، يعتزم الأمريكيون استخدام الموقع الجغرافي لعين ديوار المطلة على مناطق واسعة من الحدود السورية مع تركيا والعراق وتحويلها إلى قاعدة جديدة في المنطقة. وتأتي الخطوة الأمريكية في أعقاب جهود روسية لإقامة قاعدة في منطقتي عين ديوار ودير غصن على أطراف المالكية بهدف الوصول إلى الحقول النفطية.</p>

<p style="text-align: justify;">وفي وقت سابق، حرضت قوات سوريا الديمقراطية المدعومة من قبل امريكا أنصارها على الاحتجاج على الوجود الروسي في مناطق سيطرة قسد ومنعت روسيا من التمركز في تلك المناطق، خشية أن يهيئ ذلك الظروف لعودة تدريجية للحكومة السورية للمناطق المذكورة أعلاه. وعليه، يرى بعض الخبراء أن سبب التحركات الأمريكية المتناقضة في سوريا، وخاصة في منطقة عين ديوار، قد يكون بهدف قطع الطريق امام موسكو للوصول الى مناطق النفط الاستراتيجية وحماية الوجود الأمريكي في سوريا لتحقيق الأهداف المتوقع ان تعلن عنها حكومة بايدن لاحقا.</p>

<p style="text-align: justify;">وفي غضون ذلك، أصدرت مصادر موالية للحكومة السورية بيانا قالت فيه إن مسلحي قسد استولوا بالقوة على مطاحن حكومية في مدينتي الحسكة والقامشلي ونهبوا محتويات الدقيق والنخالة ومحركاتها الكهربائية. واضافت هذه المصادر ان ميليشيات قسد نهبت ايضا مخازن الحبوب وآلات ومعدات تتعلق بمطاحن القمح، واضطر العمال للتعاون معهم تحت ضغط وتهديد بالاختطاف والاعتقال.</p>

<p style="text-align: justify;">الى ذلك أفادت مصادر سورية مطلعة، بأن قوات سوريا الديمقراطية، رغم إبرام اتفاق بدعم روسي لرفع حصار الحسكة والقامشلي وإطلاق سراح المعتقلين، استمرت في عمليات الخطف في هاتين المنطقتين واختطفت نحو 121 عسكرياً ومدنيا.</p>

<p style="text-align: justify;">هذا ويعتقد محللون أن ميليشيات قسد تعتزم إبلاغ الإدارة الأمريكية الجديدة أنها ما زالت قادرة على السيطرة على الامور في شمال شرق سوريا. إضافة إلى ذلك، يحاول المتشددون رفع سقف مطالبهم في المحادثات التي يُرجح إجراؤها مع الحكومة السورية تحت رعاية موسكو في المستقبل القريب.</p>
            </div>
                                        <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/new_alwght" target="_blank">
                            <img src="/upload/ArabicCase/twitter.png" alt="new_alwght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://www.facebook.com/Alwaght.arabic" target="_blank">
                            <img src="/upload/ArabicCase/facebook.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://telegram.me/alwaght_arabic" target="_blank">
                            <img src="/upload/ArabicCase/telegram.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                    </div>
                </figure>
            <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/196275">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات&url=http://alwaght.com/ar/News/196275&related=جهود أمريكية، روسيا، المناطق الغنية بالنفط شرق الفرات&via=AlwaghtNews">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/196275">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=جهود أمريكية لمنع روسيا من دخول المناطق الغنية بالنفط شرق الفرات&url=http://alwaght.com/ar/News/196275&related=جهود أمريكية، روسيا، المناطق الغنية بالنفط شرق الفرات&via=AlwaghtNews">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/ar/News/196275">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">كلمات مفتاحية :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/جهود أمريكية">جهود أمريكية</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/روسيا"> روسيا</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/المناطق الغنية بالنفط شرق الفرات"> المناطق الغنية بالنفط شرق الفرات</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">التعليقات</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">الاسم :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">البريد الالكتروني :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* النص :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="196275" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">إرسال </a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور وفيدئو</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">فيديوهات</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/ar/Multimedia/192962/المنجزات-العالمیة-للثورة-الاسلامية" class="LinkTinyBanners js_LinkTinyBanners block" title="المنجزات العالمیة للثورة الاسلامية">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/202129_6/202129144224731.jpg" title="المنجزات العالمیة للثورة الاسلامية" alt="المنجزات العالمیة للثورة الاسلامية" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/192573/بدء-عشرة-الفجر-والذكرى-السنوية-الـ-42-لانتصار-الثورة-الاسلامية-في-ايران" class="LinkTinyBanners js_LinkTinyBanners block" title="بدء عشرة الفجر والذكرى السنوية الـ 42 لانتصار الثورة الاسلامية في ايران">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/202122_5/202122134816151.jpg" title="بدء عشرة الفجر والذكرى السنوية الـ 42 لانتصار الثورة الاسلامية في ايران" alt="بدء عشرة الفجر والذكرى السنوية الـ 42 لانتصار الثورة الاسلامية في ايران" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/186327/بعد-خسارته-بالإنتخاباتتمثال-ترامب-الشمعي-يبدّل-ملابسه!" class="LinkTinyBanners js_LinkTinyBanners block" title="بعد خسارته بالإنتخابات:تمثال ترامب الشمعي يبدّل ملابسه!">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/20201110_46/20201110112926991.jpg" title="بعد خسارته بالإنتخابات:تمثال ترامب الشمعي يبدّل ملابسه!" alt="بعد خسارته بالإنتخابات:تمثال ترامب الشمعي يبدّل ملابسه!" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/186278/جورجيا-الشرطة-تستخدم-خراطيم-المياه-لتفريق-محتجين-على-تزوير-الانتخابات" class="LinkTinyBanners js_LinkTinyBanners block" title="جورجيا.. الشرطة تستخدم خراطيم المياه لتفريق محتجين على تزوير الانتخابات">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020119_46/2020119125038366.jpg" title="جورجيا.. الشرطة تستخدم خراطيم المياه لتفريق محتجين على تزوير الانتخابات" alt="جورجيا.. الشرطة تستخدم خراطيم المياه لتفريق محتجين على تزوير الانتخابات" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/ar/Multimedia/192962/المنجزات-العالمیة-للثورة-الاسلامية" class="LinkBigBanners block" title="المنجزات العالمیة للثورة الاسلامية">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/202129_6/202129144224731.jpg" title="المنجزات العالمیة للثورة الاسلامية" alt="المنجزات العالمیة للثورة الاسلامية" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">المنجزات العالمیة للثورة الاسلامية</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/ar/Multimedia/192970/مکتسبات-الثوره-الاسلامیه-من-وجه-نظر-صحفی-امریکی-سوری" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="مکتسبات الثوره الاسلامیه من وجه نظر صحفی امریکی سوری" data-film="/upload/files/1399/11/21/202129152729298.mp4" data-img="/upload/logo/202129_6/202129152655616.jpg" data-fid="192970">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1399/11/21/202129152729298.mp4" data-src="/upload/logo/202129_6/202129152655616.jpg" title="مکتسبات الثوره الاسلامیه من وجه نظر صحفی امریکی سوری" alt="مکتسبات الثوره الاسلامیه من وجه نظر صحفی امریکی سوری" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/192971/فروق-الثوره-الاسلامیه-الایرانیه-و-باقی-الثورات-من-وجه-نظر-محلل-سیاسی-امریکی" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="فروق الثوره الاسلامیه الایرانیه و باقی الثورات من وجه نظر محلل سیاسی امریکی" data-film="/upload/files/1399/11/21/202129153614810.mp4" data-img="/upload/logo/202129_6/202129153623294.jpg" data-fid="192971">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/11/21/202129153614810.mp4" data-src="/upload/logo/202129_6/202129153623294.jpg" title="فروق الثوره الاسلامیه الایرانیه و باقی الثورات من وجه نظر محلل سیاسی امریکی" alt="فروق الثوره الاسلامیه الایرانیه و باقی الثورات من وجه نظر محلل سیاسی امریکی" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/192600/ماذا-تعرف-عن-عشرة-الفجر؟" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="ماذا تعرف عن &quot;عشرة الفجر&quot;؟" data-film="/upload/files/1399/11/14/202122135629259.mp4" data-img="/upload/logo/202122_5/202122135643364.jpg" data-fid="192600">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/11/14/202122135629259.mp4" data-src="/upload/logo/202122_5/202122135643364.jpg" title="ماذا تعرف عن &quot;عشرة الفجر&quot;؟" alt="ماذا تعرف عن &quot;عشرة الفجر&quot;؟" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/190354/الشعب-العراقي-يحيي-الذكرى-السنوية-الأولى-لاستشهاد-قادة-النصر" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="الشعب العراقي يحيي الذكرى السنوية الأولى لاستشهاد قادة النصر" data-film="/upload/files/1399/10/20/202119142051631.mp4" data-img="/upload/logo/202119_1/20211914215216.jpg" data-fid="190354">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/10/20/202119142051631.mp4" data-src="/upload/logo/202119_1/20211914215216.jpg" title="الشعب العراقي يحيي الذكرى السنوية الأولى لاستشهاد قادة النصر" alt="الشعب العراقي يحيي الذكرى السنوية الأولى لاستشهاد قادة النصر" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="192970" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/202129_6/202129152655616.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1399/11/21/202129152729298.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="مکتسبات الثوره الاسلامیه من وجه نظر صحفی امریکی سوری"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">مکتسبات الثوره الاسلامیه من وجه نظر صحفی امریکی سوری</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/202129_6/202129152655616.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1399/11/21/202129152729298.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=192970" itemprop="embedURL">
                                <meta content="2/9/2021 3:27:45 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">مکتسبات الثوره الاسلامیه من وجه نظر صحفی امریکی سوری</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  rtl tc ">مکتسبات الثوره الاسلامیه من وجه نظر صحفی امریکی سوری</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="بحث..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/476" title="">غرب آسيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/482" title="">أفريقيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/477" title="">أوروبا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/478" title="">أمريكا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/479" title="">آسيا والمحيط الهادئ</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/480" title="">شبه القارة </a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/481" title="">آسيا الوسطى و القوقاز</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/406" title="أخبار">أخبار</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/403" title="تقارير">تقارير</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/400" title="مقالات">مقالات</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/404" title="مقابلات خاصة">مقابلات خاصة</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/833" title="منوعات">منوعات</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/" title="الصفحة الرئيسية">الصفحة الرئيسية</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/ContactUs" title="إتصل بنا">إتصل بنا</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/AboutUs" title="من نحن">من نحن</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/AlwaghtAlwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/arabicnews1" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/new_alwght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=2" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="2" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">إرسال لصديق </header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* الاسم :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* البريد الالكتروني :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">إرسال </a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "تم تسجيل تعليقك";
        var ErrorSendMsgForNews = "تم تسجيل تعليقك من قبل و لإبداء تعليق جديد قم بتحديث الصفحة";
        var ErrorToProgram = "در طی عملیات خطایی رخ داد";
        var PleaseFillStarFields = "يرجى ملء الحقول التي تحمل علامة النجمة.";
        var NotValidEmail = "عنوان البريد الإلكروني غير صالح";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/ar/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
