<!DOCTYPE html>
<html lang="ar" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>رصد 195 خرقا لقوى العدوان في محافظة الحديدة</title>
    <meta name="description" content="الوقت- أعلنت غرفة عمليات ضباط الارتباط في الحديدة، مساء اليوم الثلاثاء، رصد 195 خرقا لقوى العدوان في المحافظة خلال الـ24 ساعة الماضية." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Mar.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="رصد 195 خرقا لقوى العدوان في محافظة الحديدة" property="og:title">
    <meta content="الوقت- أعلنت غرفة عمليات ضباط الارتباط في الحديدة، مساء اليوم الثلاثاء، رصد 195 خرقا لقوى العدوان في المحافظة خلال الـ24 ساعة الماضية." property="og:description">
    <meta content="http://alwaght.com/ar/News/189019/رصد-195-خرقا-لقوى-العدوان-في-محافظة-الحديدة" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/ar/News/189019/رصد-195-خرقا-لقوى-العدوان-في-محافظة-الحديدة" rel="canonical">
    <meta name="keywords" content="رصد,195,خرقا,لقوى,العدوان,في,محافظة,الحديدة" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/20201216_51/L_202012160523423.jpg" property="og:image">
    <meta content="12/16/2020 12:06:37 AM" property="article:published_time">
    <meta content="12/16/2020 12:32:33 AM" property="article:modified_time">
    <meta content="12/16/2020 12:32:33 AM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/ar/News/189019" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="رصد 195 خرقا لقوى العدوان في محافظة الحديدة" itemprop="name">
    <meta content="الوقت- أعلنت غرفة عمليات ضباط الارتباط في الحديدة، مساء اليوم الثلاثاء، رصد 195 خرقا لقوى العدوان في المحافظة خلال الـ24 ساعة الماضية." itemprop="description">
    <meta content="/upload/logo/20201216_51/L_202012160523423.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/20201216_51/L_202012160523423.jpg">
    <meta content="الوقت- أعلنت غرفة عمليات ضباط الارتباط في الحديدة، مساء اليوم الثلاثاء، رصد 195 خرقا لقوى العدوان في المحافظة خلال الـ24 ساعة الماضية." name="twitter:card">
    <meta content="::الوقت::" name="twitter:site">
    <meta content="رصد 195 خرقا لقوى العدوان في محافظة الحديدة" name="twitter:title">
    <meta content="الوقت- أعلنت غرفة عمليات ضباط الارتباط في الحديدة، مساء اليوم الثلاثاء، رصد 195 خرقا لقوى العدوان في المحافظة خلال الـ24 ساعة الماضية." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/20201216_51/L_202012160523423.jpg" name="twitter:image:src">
    <meta content="رصد 195 خرقا لقوى العدوان في محافظة الحديدة" property="article:tag">

        <meta content="رصد" property="article:tag">
        <meta content="195" property="article:tag">
        <meta content="خرقا" property="article:tag">
        <meta content="لقوى" property="article:tag">
        <meta content="العدوان" property="article:tag">
        <meta content="في" property="article:tag">
        <meta content="محافظة" property="article:tag">
        <meta content="الحديدة" property="article:tag">
    <meta content="::الوقت::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">موقع الوقت التحليلي الإخباري | Alwaght Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/">الصفحة الرئيسية</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/ContactUs">التواصل معنا</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/AboutUs">من نحن </a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="بحث ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                الأربعاء 1 جمادي الاول 1442
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="الصفحة الرئيسية" href="/ar/">الصفحة الرئيسية</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="غرب آسيا" href="/ar/Workgroup/476">غرب آسيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایران" href="/ar/Workgroup/483">ایران</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="العراق" href="/ar/Workgroup/486">العراق</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌سوريا" href="/ar/Workgroup/491">‌سوريا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لبنان" href="/ar/Workgroup/489">لبنان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فلسطین" href="/ar/Workgroup/487">فلسطین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليمن" href="/ar/Workgroup/490">اليمن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البحرين" href="/ar/Workgroup/485">البحرين</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="السعودية" href="/ar/Workgroup/496">السعودية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تركيا" href="/ar/Workgroup/488">تركيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="قطر" href="/ar/Workgroup/494">قطر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الإمارات" href="/ar/Workgroup/495">‌الإمارات</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأردن" href="/ar/Workgroup/484">الأردن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عمان" href="/ar/Workgroup/493">عمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الكويت" href="/ar/Workgroup/492">‌الكويت</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الكيان الإسرائيلي" href="/ar/Workgroup/497">الكيان الإسرائيلي</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أفريقيا" href="/ar/Workgroup/482">أفريقيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مصر" href="/ar/Workgroup/505">مصر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تونس" href="/ar/Workgroup/532">تونس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لیبیا" href="/ar/Workgroup/533">لیبیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌السودان " href="/ar/Workgroup/534">‌السودان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="نيجیريا " href="/ar/Workgroup/535">نيجیريا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الجزائر " href="/ar/Workgroup/536">الجزائر </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مالي" href="/ar/Workgroup/537">مالي</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کینیا" href="/ar/Workgroup/540">کینیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصومال" href="/ar/Workgroup/541">الصومال</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="المغرب" href="/ar/Workgroup/542">المغرب</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أوروبا" href="/ar/Workgroup/477">أوروبا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌روسيا " href="/ar/Workgroup/503">‌روسيا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="انجلترا" href="/ar/Workgroup/516">انجلترا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایطالیا" href="/ar/Workgroup/517">ایطالیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فرنسا" href="/ar/Workgroup/518">فرنسا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أ‌لمانيا" href="/ar/Workgroup/519">أ‌لمانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="إسبانيا" href="/ar/Workgroup/520">إسبانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أوكرانيا" href="/ar/Workgroup/544">أوكرانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليونان" href="/ar/Workgroup/547">اليونان</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أمريكا" href="/ar/Workgroup/478">أمريكا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الولايات المتحدة الأمريكية" href="/ar/Workgroup/508">الولايات المتحدة الأمريكية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أمريكا اللاتينيه" href="/ar/Workgroup/509">أمريكا اللاتينيه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فنزویلا " href="/ar/Workgroup/523">فنزویلا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأرجنتين " href="/ar/Workgroup/525">الأرجنتين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البرازيل " href="/ar/Workgroup/526">البرازيل </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوبا" href="/ar/Workgroup/527">کوبا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا والمحيط الهادئ" href="/ar/Workgroup/479">آسيا والمحيط الهادئ</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصين " href="/ar/Workgroup/512">الصين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليابان " href="/ar/Workgroup/513">اليابان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="كوريا الجنوبية‌" href="/ar/Workgroup/514">كوريا الجنوبية‌</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوریا الشمالیة" href="/ar/Workgroup/515">کوریا الشمالیة</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="شبه القارة " href="/ar/Workgroup/480">شبه القارة </a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="باكستان " href="/ar/Workgroup/502">باكستان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الهند " href="/ar/Workgroup/506">الهند </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="میانمار" href="/ar/Workgroup/543">میانمار</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا الوسطى و القوقاز" href="/ar/Workgroup/481">آسيا الوسطى و القوقاز</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آذربایجان" href="/ar/Workgroup/845">آذربایجان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="افغانستان" href="/ar/Workgroup/501">افغانستان</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute l0 none">
                            <div class="SocialNetworkItem ">
                                <a href="https://telegram.me/AlwaghtAlwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/arabicnews1">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/new_alwght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=2">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/ar/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arLogo.png" class="w100p h100p block m0a  " />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/ar/News/189021/قوى-الامن-الداخلي-الإيراني-تعتقل-متزعم-لزمرة-انفصالية-في-ماهشهر" title="قوى الامن الداخلي الإيراني تعتقل متزعم لزمرة انفصالية في ماهشهر">قوى الامن الداخلي الإيراني تعتقل متزعم لزمرة انفصالية في ماهشهر</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/189020/الجيش-اليمني-واللجان-الشعبية-يحبطون-هجوماً-لمرتزقة-العدوان-السعودي-بالضالع" title="الجيش اليمني واللجان الشعبية يحبطون هجوماً لمرتزقة العدوان السعودي بالضالع">الجيش اليمني واللجان الشعبية يحبطون هجوماً لمرتزقة العدوان السعودي بالضالع</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/189019/رصد-195-خرقا-لقوى-العدوان-في-محافظة-الحديدة" title="رصد 195 خرقا لقوى العدوان في محافظة الحديدة">رصد 195 خرقا لقوى العدوان في محافظة الحديدة</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/189018/الجيش-اللبناني-يحذر-من-مغبة-الانجرار-وراء-محاولات-الكيان-الصهيوني" title="الجيش اللبناني يحذر من مغبة الانجرار وراء محاولات الكيان الصهيوني">الجيش اللبناني يحذر من مغبة الانجرار وراء محاولات الكيان الصهيوني</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/188994/جيروزاليم-بوست-حزب-الله-والـ-4-آلاف-صاروخ-على-إسرائيل!" title="جيروزاليم بوست: حزب الله والـ 4 آلاف صاروخ على &quot;إسرائيل&quot;!">جيروزاليم بوست: حزب الله والـ 4 آلاف صاروخ على &quot;إسرائيل&quot;!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/188993/بعد-الخزانة-والتجارة-وزارة-الأمن-الداخلي-الأميركية-تتعرض-لاختراق-إلكتروني" title="بعد الخزانة والتجارة.. وزارة الأمن الداخلي الأميركية تتعرض لاختراق إلكتروني">بعد الخزانة والتجارة.. وزارة الأمن الداخلي الأميركية تتعرض لاختراق إلكتروني</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/188992/بوليتكو-ترامب-يفضل-البقاء-في-دائرة-الضوء-على-الترشح-لانتخابات-2024" title="&quot;بوليتكو&quot;: ترامب يفضل البقاء في دائرة الضوء على الترشح لانتخابات 2024">&quot;بوليتكو&quot;: ترامب يفضل البقاء في دائرة الضوء على الترشح لانتخابات 2024</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/188990/مركز-احصاءات-بريطانيا-معدلات-البطالة-في-بريطانيا-الى-ارتفاع!" title="مركز احصاءات بريطانيا: معدلات البطالة في بريطانيا الى ارتفاع!">مركز احصاءات بريطانيا: معدلات البطالة في بريطانيا الى ارتفاع!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/188989/لجنة-حماية-الصحافيين-السعودية-والصين-ومصرأرقام-قياسية-للصحافيين-المعتقلين" title="لجنة حماية الصحافيين: السعودية والصين ومصر...أرقام قياسية للصحافيين المعتقلين">لجنة حماية الصحافيين: السعودية والصين ومصر...أرقام قياسية للصحافيين المعتقلين</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/188988/بعد-تطبيع-السودان-مع-إسرائيل-لواء-سوداني-إلى-اليمن" title="بعد تطبيع السودان مع &quot;إسرائيل... لواء سوداني إلى اليمن">بعد تطبيع السودان مع &quot;إسرائيل... لواء سوداني إلى اليمن</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/-3" class="bold cFFF">
                                    إخترنا لكم
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="صراع الإعلام بين الجزيرة والعربية... من المنتصر في هذه الحرب الباردة؟" href="/ar/News/188881/صراع-الإعلام-بين-الجزيرة-والعربية-من-المنتصر-في-هذه-الحرب-الباردة؟">
            <img width="350" height="170" title="صراع الإعلام بين الجزيرة والعربية... من المنتصر في هذه الحرب الباردة؟" alt="صراع الإعلام بين الجزيرة والعربية... من المنتصر في هذه الحرب الباردة؟" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/20201214_51/L_2020121412591149.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="صراع الإعلام بين الجزيرة والعربية... من المنتصر في هذه الحرب الباردة؟" href="/ar/News/188881/صراع-الإعلام-بين-الجزيرة-والعربية-من-المنتصر-في-هذه-الحرب-الباردة؟" class="LinkLinksBox block trans400 dr bold lh2 ">صراع الإعلام بين الجزيرة والعربية... من المنتصر في هذه الحرب الباردة؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- ضجة إعلاميّة أثارتها مقارنة بين قناة "الجزيرة" القطريّة، وقناة "العربيّة" السعوديّة، وكان برنامج "تويتر" هو ساحة السجال الواسع الذي دار بين النشطاء السعوديين المهتمين بهذا الشأن...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="لبنان تقف في وجه كي الوعي التطبيعي.. فمتى يستفيق البقية" href="/ar/News/188813/صراع-الإعلام-بين-الجزيرة-والعربية-من-المنتصر-في-هذه-الحرب-الباردة؟" class="LinkLinksBox block trans400 dr bold lh2 ">لبنان تقف في وجه كي الوعي التطبيعي.. فمتى يستفيق البقية</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- هناك زحف غير مسبوق من قبل بعض الأنزمة العربية وجنوح نحو التطبيع مع العدو الصهيوني، في سابقة خطيرة وغريبة ومستهجنة شعبوياً، ويبدو أن هذه الأنظمة القمعية الديكتاتورية التي تأخذ شرعيتها ...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="في ظل الأوضاع المأساويّة.. إلى أين سيصل الإجرام الأمريكيّ بحق السوريين؟" href="/ar/News/188812/صراع-الإعلام-بين-الجزيرة-والعربية-من-المنتصر-في-هذه-الحرب-الباردة؟" class="LinkLinksBox block trans400 dr bold lh2 ">في ظل الأوضاع المأساويّة.. إلى أين سيصل الإجرام الأمريكيّ بحق السوريين؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- يعيش السوريون هذه الأيام أسوأ وضع معيشيّ منذ بداية الأزمة في بلادهم قبل 10 سنوات، نتيجة أسباب عدة أبرزها العقوبات الأمريكيّة التي فرضتها إدارة دونالد ترامب عبر ما يعرف بـ "قانون قيصر" والذي بدأ تنفيذه في ديسمبر عام 2019، وينص على فرض عقوبات على أفراد وكيانات داعمة للحكومة السورية التي تزعم واشنطن بأنّها انتهكت حقوق الإنسان.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="الغواصات الإيرانية والاستعداد لخوض معارك عابرة للمنطقة" href="/ar/News/188759/صراع-الإعلام-بين-الجزيرة-والعربية-من-المنتصر-في-هذه-الحرب-الباردة؟" class="LinkLinksBox block trans400 dr bold lh2 ">الغواصات الإيرانية والاستعداد لخوض معارك عابرة للمنطقة</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">منذ أن دخلت الغواصات ميادين المعارك أثناء الحرب العالمية الأولى الى اليوم ، أصبح موضوع مواجهة هذا التهديد أحد أكبر التحديات للعديد من البلدان الكبيرة والصغيرة.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="كيف فتحت الامارات نافذة للصهاينة لكيّ الوعي العربي؟" href="/ar/News/188706/صراع-الإعلام-بين-الجزيرة-والعربية-من-المنتصر-في-هذه-الحرب-الباردة؟" class="LinkLinksBox block trans400 dr bold lh2 ">كيف فتحت الامارات نافذة للصهاينة لكيّ الوعي العربي؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- الامارات غرقت في وحل التطبيع منذ عدة أشهر وكان الأمر صادماً للشعوب العربية، على اعتبار ان التطبيع جرى في ظروف غامضة، لاسيما وان الامارات لا تملك حدود مشتركة مع فلسطين المحتلة وليس هناك حرب بينها وبين العدو الصهيوني...</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/406" class="bold cFFF">
                                    أخبار
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/ar/News/189021/قوى-الامن-الداخلي-الإيراني-تعتقل-متزعم-لزمرة-انفصالية-في-ماهشهر" title="قوى الامن الداخلي الإيراني تعتقل متزعم لزمرة انفصالية في ماهشهر" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/20201216_51/L_2020121601020580.jpg" width="342" height="188" title="قوى الامن الداخلي الإيراني تعتقل متزعم لزمرة انفصالية في ماهشهر" alt="قوى الامن الداخلي الإيراني تعتقل متزعم لزمرة انفصالية في ماهشهر" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/ar/News/189021/قوى-الامن-الداخلي-الإيراني-تعتقل-متزعم-لزمرة-انفصالية-في-ماهشهر" title="قوى الامن الداخلي الإيراني تعتقل متزعم لزمرة انفصالية في ماهشهر">قوى الامن الداخلي الإيراني تعتقل متزعم لزمرة انفصالية في ماهشهر</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الوقت- اعتقلت قوى الامن الداخلي متزعم لزمرة انفصالية و3 من عناصرها في مدينة ماهشهر جنوب غرب البلاد.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/189020/الجيش-اليمني-واللجان-الشعبية-يحبطون-هجوماً-لمرتزقة-العدوان-السعودي-بالضالع" title="الجيش اليمني واللجان الشعبية يحبطون هجوماً لمرتزقة العدوان السعودي بالضالع">الجيش اليمني واللجان الشعبية يحبطون هجوماً لمرتزقة العدوان السعودي بالضالع</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- احبطت قوات الجيش اليمني واللجان الشعبية هجوما لمرتزقة العدوان السعودي على جبهة مريس في محافظة الضالع.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/189019/رصد-195-خرقا-لقوى-العدوان-في-محافظة-الحديدة" title="رصد 195 خرقا لقوى العدوان في محافظة الحديدة">رصد 195 خرقا لقوى العدوان في محافظة الحديدة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعلنت غرفة عمليات ضباط الارتباط في الحديدة، مساء اليوم الثلاثاء، رصد 195 خرقا لقوى العدوان في المحافظة خلال الـ24 ساعة الماضية.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/189018/الجيش-اللبناني-يحذر-من-مغبة-الانجرار-وراء-محاولات-الكيان-الصهيوني" title="الجيش اللبناني يحذر من مغبة الانجرار وراء محاولات الكيان الصهيوني">الجيش اللبناني يحذر من مغبة الانجرار وراء محاولات الكيان الصهيوني</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- حذرت قيادة الجيش اللبناني، المواطنين اللبنانيين من طلبات صداقة ورسائل عبر موقع "فيسبوك" باسم "الموساد" تابعة لجهاز المخابرات الإسرائيلي، تتضمن دعوات للانضمام إليه والتواصل معه.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188994/جيروزاليم-بوست-حزب-الله-والـ-4-آلاف-صاروخ-على-إسرائيل!" title="جيروزاليم بوست: حزب الله والـ 4 آلاف صاروخ على &quot;إسرائيل&quot;!">جيروزاليم بوست: حزب الله والـ 4 آلاف صاروخ على &quot;إسرائيل&quot;!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-نشرت صحيفة "جيروزاليم بوست" الإسرائيليّة، صباح اليوم، مقالاً تناولت فيه قدرة حزب الله</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188993/بعد-الخزانة-والتجارة-وزارة-الأمن-الداخلي-الأميركية-تتعرض-لاختراق-إلكتروني" title="بعد الخزانة والتجارة.. وزارة الأمن الداخلي الأميركية تتعرض لاختراق إلكتروني">بعد الخزانة والتجارة.. وزارة الأمن الداخلي الأميركية تتعرض لاختراق إلكتروني</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- كشفت نقلت صحيفة "واشنطن بوست" الأمريكية صباح اليوم الاثنين إن "وزارة الأمن الداخلي</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188992/بوليتكو-ترامب-يفضل-البقاء-في-دائرة-الضوء-على-الترشح-لانتخابات-2024" title="&quot;بوليتكو&quot;: ترامب يفضل البقاء في دائرة الضوء على الترشح لانتخابات 2024">&quot;بوليتكو&quot;: ترامب يفضل البقاء في دائرة الضوء على الترشح لانتخابات 2024</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-كشفت مجلة "بوليتيكو" الأميركيّة، في مقال لها نشر يوم أمس الإثنين، إن الرئيس المنتهية</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188990/مركز-احصاءات-بريطانيا-معدلات-البطالة-في-بريطانيا-الى-ارتفاع!" title="مركز احصاءات بريطانيا: معدلات البطالة في بريطانيا الى ارتفاع!">مركز احصاءات بريطانيا: معدلات البطالة في بريطانيا الى ارتفاع!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- كشفت بيانات رسمية بريطانية عن زيادة كبيرة في معدل البطالة في بريطانيا مجدداً</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188989/لجنة-حماية-الصحافيين-السعودية-والصين-ومصرأرقام-قياسية-للصحافيين-المعتقلين" title="لجنة حماية الصحافيين: السعودية والصين ومصر...أرقام قياسية للصحافيين المعتقلين">لجنة حماية الصحافيين: السعودية والصين ومصر...أرقام قياسية للصحافيين المعتقلين</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أعلنت لجنة حماية الصحافيين، في تقرير لها نشر اليوم الثلاثاء، إن عدد الصحفيين السجناء على مس</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188988/بعد-تطبيع-السودان-مع-إسرائيل-لواء-سوداني-إلى-اليمن" title="بعد تطبيع السودان مع &quot;إسرائيل... لواء سوداني إلى اليمن">بعد تطبيع السودان مع &quot;إسرائيل... لواء سوداني إلى اليمن</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- كشفت مصادر يمنية مقربة من التحالف السعودي الاماراتي، اليوم الثلاثاء، وصول لواء سوداني</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188986/بايدن-الانتخابات-انتهت-وعلى-ترامب-أن-يحترم-إرادة-الشعب-الأميركي" title="بايدن: الانتخابات انتهت وعلى ترامب أن يحترم إرادة الشعب الأميركي">بايدن: الانتخابات انتهت وعلى ترامب أن يحترم إرادة الشعب الأميركي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-طالب الرئيس الأميركي المنتخب جو بايدن، خلال كلمة ألقاها في ولاية ديلاوير مساء أمس، الأميركيين</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188943/الخارجية-السورية-ممارسات-تركيا-في-قطع-المياه-عن-أهالي-الحسكة-جريمة-حرب" title="الخارجية السورية: ممارسات تركيا في قطع المياه عن أهالي الحسكة جريمة حرب">الخارجية السورية: ممارسات تركيا في قطع المياه عن أهالي الحسكة جريمة حرب</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أدانت وزارة الخارجية السورية الاعتداءات التركية على سيادة ووحدة الاراضي السورية واصفة ممارسات تركيا في قطع المياه عن أهالي الحسكة بانها جريمة حرب.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188942/نائب-عراقي-الاستثمارات-السعودية-هدفها-استغلال-المقدرات-المائية-للعراق" title="نائب عراقي: الاستثمارات السعودية هدفها استغلال المقدرات المائية للعراق">نائب عراقي: الاستثمارات السعودية هدفها استغلال المقدرات المائية للعراق</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- اكد النائب عن كتلة النهج الوطني بالبرلمان العراقي، حسين العقابي، يوم الاثنين، ان الاستثمارات السعودية في بادية السماوة هدفها استغلال من المقدرات المائية للعراق، مبينا ان العراق قادر على استثمار طاقته الزراعية ولا حاجة لأي استعمار.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188941/تفجير-عبوة-ناسفة-يؤدي-لاستشهاد-جنديين-سوريين-في-القنيطرة" title="تفجير عبوة ناسفة يؤدي لاستشهاد جنديين سوريين في القنيطرة">تفجير عبوة ناسفة يؤدي لاستشهاد جنديين سوريين في القنيطرة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قالت قناة "السورية" إن اثنين من أفراد الجيش السوري استشهدا جراء تفجير عبوة ناسفة زرعها إرهابيون في بلدة خان أرنبة في القنيطرة.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188940/خروقات-جديدة-لقوى-العدوان-بمحافظة-الحديدة" title="خروقات جديدة لقوى العدوان بمحافظة الحديدة">خروقات جديدة لقوى العدوان بمحافظة الحديدة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- سجلت غرفة عمليات ضباط الارتباط والتنسيق لرصد خروق قوى العدوان بمحافظة الحديدة 197 خرقًا خلال الـ 24 ساعة الماضية.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188939/الخارجية-التركية-أنقرة-سترد-بما-يلزم-على-العقوبات-الأمريكية-الجديدة" title="الخارجية التركية: أنقرة سترد بما يلزم على العقوبات الأمريكية الجديدة">الخارجية التركية: أنقرة سترد بما يلزم على العقوبات الأمريكية الجديدة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قالت وزارة الخارجية التركية في بيان مساء يوم الاثنين، إنها ترفض وتندد بالعقوبات الأمريكية أحادية الجانب على أنقرة.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188904/هيئة-عمليات-التجارة-البحرية-البريطانية-انفجار-جديد-يصيب-ناقلة-نفط-قبالة-ميناء-جدّة-السعودي" title="هيئة عمليات التجارة البحرية البريطانية: انفجار جديد يصيب ناقلة نفط قبالة ميناء جدّة السعودي">هيئة عمليات التجارة البحرية البريطانية: انفجار جديد يصيب ناقلة نفط قبالة ميناء جدّة السعودي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-كشفت هيئة عمليات التجارة البحرية البريطانية، صباح اليوم، أن انفجاراً وقع في ناقلة تحمل الع</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188903/وسائل-إعلام-إسرائيلية-هجمات-سيبرانية-تستهدف-ما-لا-يقل-عن-40-شركة-إسرائيلية" title="وسائل إعلام إسرائيلية: هجمات سيبرانية تستهدف ما لا يقل عن 40 شركة إسرائيلية">وسائل إعلام إسرائيلية: هجمات سيبرانية تستهدف ما لا يقل عن 40 شركة إسرائيلية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-اعلنت وسائل إعلام إسرائيلية، صباح اليوم الاثنين، عن حصول هجمات سي</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188902/الشيخ-صالح-العاروري-حماس-ستظل-حريصة-على-بناء-الوحدة-الوطنية" title="الشيخ صالح العاروري: حماس ستظل حريصة على بناء الوحدة الوطنية">الشيخ صالح العاروري: حماس ستظل حريصة على بناء الوحدة الوطنية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-شدد نائب رئيس المكتب السياسي لحماس الشيخ صالح العاروري، اليوم الاثنين، على تمسك الحركة</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/188901/المجلس-الانتقالي-يتهم-الشرعية-بخرق-اتفاق-الرياض" title="&quot;المجلس الانتقالي&quot; يتهم &quot;الشرعية&quot; بخرق اتفاق الرياض">&quot;المجلس الانتقالي&quot; يتهم &quot;الشرعية&quot; بخرق اتفاق الرياض</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-اتهم المجلس الانتقالي المدعوم إماراتياً في اليمن، خلال اجتماع عقدته الهيئة أمس الأحد، قوات "الشرعية"</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    الأكثر قراءة
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">اليوم</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الأسبوع</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الشهر</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188946/الذكرى-الـ33-لتأسيس-حركة-حماس-صوت-الحق-في-مواجهة-الطغيان" title="الذكرى الـ33 لتأسيس حركة &quot;حماس&quot;.. صوت الحق في مواجهة الطغيان">الذكرى الـ33 لتأسيس حركة &quot;حماس&quot;.. صوت الحق في مواجهة الطغيان</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188994/جيروزاليم-بوست-حزب-الله-والـ-4-آلاف-صاروخ-على-إسرائيل!" title="جيروزاليم بوست: حزب الله والـ 4 آلاف صاروخ على &quot;إسرائيل&quot;!">جيروزاليم بوست: حزب الله والـ 4 آلاف صاروخ على &quot;إسرائيل&quot;!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188988/بعد-تطبيع-السودان-مع-إسرائيل-لواء-سوداني-إلى-اليمن" title="بعد تطبيع السودان مع &quot;إسرائيل... لواء سوداني إلى اليمن">بعد تطبيع السودان مع &quot;إسرائيل... لواء سوداني إلى اليمن</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188992/بوليتكو-ترامب-يفضل-البقاء-في-دائرة-الضوء-على-الترشح-لانتخابات-2024" title="&quot;بوليتكو&quot;: ترامب يفضل البقاء في دائرة الضوء على الترشح لانتخابات 2024">&quot;بوليتكو&quot;: ترامب يفضل البقاء في دائرة الضوء على الترشح لانتخابات 2024</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188993/بعد-الخزانة-والتجارة-وزارة-الأمن-الداخلي-الأميركية-تتعرض-لاختراق-إلكتروني" title="بعد الخزانة والتجارة.. وزارة الأمن الداخلي الأميركية تتعرض لاختراق إلكتروني">بعد الخزانة والتجارة.. وزارة الأمن الداخلي الأميركية تتعرض لاختراق إلكتروني</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188944/محلل-أمريكي-الميزان-العسكري-بين-إيران-وأمريكا-قد-تحول-لمصلحة-إيران" title="محلل أمريكي: الميزان العسكري بين إيران وأمريكا قد تحول لمصلحة إيران">محلل أمريكي: الميزان العسكري بين إيران وأمريكا قد تحول لمصلحة إيران</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188947/إنجاز-إيراني-جديد-في-مجال-الصواريخ-البالستية-إيران-في-طليعة-العالم-في-العديد-من-التقنيات-الحديثة" title="إنجاز إيراني جديد في مجال الصواريخ البالستية ...إيران في طليعة العالم في العديد من التقنيات الحديثة">إنجاز إيراني جديد في مجال الصواريخ البالستية ...إيران في طليعة العالم في العديد من التقنيات الحديثة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188990/مركز-احصاءات-بريطانيا-معدلات-البطالة-في-بريطانيا-الى-ارتفاع!" title="مركز احصاءات بريطانيا: معدلات البطالة في بريطانيا الى ارتفاع!">مركز احصاءات بريطانيا: معدلات البطالة في بريطانيا الى ارتفاع!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188989/لجنة-حماية-الصحافيين-السعودية-والصين-ومصرأرقام-قياسية-للصحافيين-المعتقلين" title="لجنة حماية الصحافيين: السعودية والصين ومصر...أرقام قياسية للصحافيين المعتقلين">لجنة حماية الصحافيين: السعودية والصين ومصر...أرقام قياسية للصحافيين المعتقلين</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/189021/قوى-الامن-الداخلي-الإيراني-تعتقل-متزعم-لزمرة-انفصالية-في-ماهشهر" title="قوى الامن الداخلي الإيراني تعتقل متزعم لزمرة انفصالية في ماهشهر">قوى الامن الداخلي الإيراني تعتقل متزعم لزمرة انفصالية في ماهشهر</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188948/ارتفاع-معدلات-البطالة-في-الأراضي-المحتلة" title="ارتفاع معدلات البطالة في الأراضي المحتلة">ارتفاع معدلات البطالة في الأراضي المحتلة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188945/ميناء-جابهار-بوابة-الهند-إلى-آسيا-الوسطى" title="ميناء جابهار.. بوابة الهند إلى آسيا الوسطى">ميناء جابهار.. بوابة الهند إلى آسيا الوسطى</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188986/بايدن-الانتخابات-انتهت-وعلى-ترامب-أن-يحترم-إرادة-الشعب-الأميركي" title="بايدن: الانتخابات انتهت وعلى ترامب أن يحترم إرادة الشعب الأميركي">بايدن: الانتخابات انتهت وعلى ترامب أن يحترم إرادة الشعب الأميركي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188951/البحرين-تفتتح-قنصليّة-لها-في-الصحراء-الغربيّة-إرضاء-للمغرب-لمن-تعود-ملكيّة-هذا-الإقليم؟" title="البحرين تفتتح قنصليّة لها في الصحراء الغربيّة إرضاء للمغرب.. لمن تعود ملكيّة هذا الإقليم؟">البحرين تفتتح قنصليّة لها في الصحراء الغربيّة إرضاء للمغرب.. لمن تعود ملكيّة هذا الإقليم؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/189018/الجيش-اللبناني-يحذر-من-مغبة-الانجرار-وراء-محاولات-الكيان-الصهيوني" title="الجيش اللبناني يحذر من مغبة الانجرار وراء محاولات الكيان الصهيوني">الجيش اللبناني يحذر من مغبة الانجرار وراء محاولات الكيان الصهيوني</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188731/مركز-دراسات-إسرائيلي-أردوغان-سيكون-مطبع-حتمي-مع-إسرائيل!" title="مركز دراسات إسرائيلي: أردوغان سيكون مطبع حتمي مع &quot;إسرائيل&quot;!">مركز دراسات إسرائيلي: أردوغان سيكون مطبع حتمي مع &quot;إسرائيل&quot;!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188624/الذكرى-الـ-33-لـ-انتفاضة-الحجارة-ما-أُخذ-بالقوة-لا-يسترد-إلا-بالقوة" title="الذكرى الـ 33 لـ &quot;انتفاضة الحجارة&quot;... ما أُخذ بالقوة لا يسترد إلا بالقوة">الذكرى الـ 33 لـ &quot;انتفاضة الحجارة&quot;... ما أُخذ بالقوة لا يسترد إلا بالقوة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188715/نائب-وزير-الخارجيّة-الأميركي-يعترف-لم-نحقق-ما-كنا-نسعى-إليه-مع-كوريا-الشمالية" title="نائب وزير الخارجيّة الأميركي يعترف: لم نحقق ما كنا نسعى إليه مع كوريا الشمالية">نائب وزير الخارجيّة الأميركي يعترف: لم نحقق ما كنا نسعى إليه مع كوريا الشمالية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188705/العدو-الصهيوني-يشن-حملة-اعتقالات-في-الضفة-الغربية" title="العدو الصهيوني يشن حملة اعتقالات في الضفة الغربية">العدو الصهيوني يشن حملة اعتقالات في الضفة الغربية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188714/بلدية-الاحتلال-الإسرائيلي-توزع-إخطارات-هدم-في-بلدة-سلوان-الفلسطينية" title="بلدية الاحتلال الإسرائيلي توزع إخطارات هدم في بلدة سلوان الفلسطينية">بلدية الاحتلال الإسرائيلي توزع إخطارات هدم في بلدة سلوان الفلسطينية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188704/الحكومة-الألمانية-تمدد-حظر-بيع-السلاح-للسعودية-والإمارات-لعام-آخر" title="الحكومة الألمانية تمدد حظر بيع السلاح للسعودية والإمارات لعام آخر">الحكومة الألمانية تمدد حظر بيع السلاح للسعودية والإمارات لعام آخر</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188707/الرئيس-المصري-يرسل-دعوة-رسمية-لنتنياهو-لزيارة-القاهرة!" title="الرئيس المصري يرسل دعوة رسمية لنتنياهو لزيارة القاهرة!">الرئيس المصري يرسل دعوة رسمية لنتنياهو لزيارة القاهرة!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188708/تركيا-علاقاتنا-مع-أمريكا-ستكون-جيدة-وإيجابية-في-عهد-بايدن" title="تركيا: علاقاتنا مع أمريكا ستكون جيدة وإيجابية في عهد بايدن">تركيا: علاقاتنا مع أمريكا ستكون جيدة وإيجابية في عهد بايدن</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188772/شقيق-لجين-الهذلول-النيابة-العامة-السعودية-قامت-بخداع-لجين-عبر-التلاعب-بمحاضر-قضيتها" title="شقيق لجين الهذلول: النيابة العامة السعودية قامت بخداع لجين عبر التلاعب بمحاضر قضيتها">شقيق لجين الهذلول: النيابة العامة السعودية قامت بخداع لجين عبر التلاعب بمحاضر قضيتها</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188730/منظمة-الأمم-المتحدة-اليمنيون-يتضورون-جوعاً-ومعرضون-لخطر-الموت" title="منظمة الأمم المتحدة: اليمنيون يتضورون جوعاً ومعرضون لخطر الموت">منظمة الأمم المتحدة: اليمنيون يتضورون جوعاً ومعرضون لخطر الموت</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188841/آلاف-الفنزويليين-يخرجون-الى-الشوارع-داعماً-لمادورو-في-كراكاس" title="آلاف الفنزويليين يخرجون الى الشوارع داعماً لمادورو في كراكاس">آلاف الفنزويليين يخرجون الى الشوارع داعماً لمادورو في كراكاس</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188759/الغواصات-الإيرانية-والاستعداد-لخوض-معارك-عابرة-للمنطقة" title="الغواصات الإيرانية والاستعداد لخوض معارك عابرة للمنطقة">الغواصات الإيرانية والاستعداد لخوض معارك عابرة للمنطقة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188713/دونالد-ترامب-المغرب-على-طريق-التطبيع-مع-إسرائيل!" title="دونالد ترامب: المغرب على طريق التطبيع مع إسرائيل!">دونالد ترامب: المغرب على طريق التطبيع مع إسرائيل!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188812/في-ظل-الأوضاع-المأساويّة-إلى-أين-سيصل-الإجرام-الأمريكيّ-بحق-السوريين؟" title="في ظل الأوضاع المأساويّة.. إلى أين سيصل الإجرام الأمريكيّ بحق السوريين؟">في ظل الأوضاع المأساويّة.. إلى أين سيصل الإجرام الأمريكيّ بحق السوريين؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188838/رئيس-الوزراء-البريطاني-فشل-مفاوضات-بريكست-يبقى-السيناريو-الأكثر-ترجيحاً" title="رئيس الوزراء البريطاني: فشل مفاوضات &quot;بريكست&quot; يبقى السيناريو &quot;الأكثر ترجيحاً&quot;">رئيس الوزراء البريطاني: فشل مفاوضات &quot;بريكست&quot; يبقى السيناريو &quot;الأكثر ترجيحاً&quot;</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/187713/حزب-الله-العراق-قصف-السفارة-الأميركية-جاء-للتغطية-على-خسارة-ترامب" title="&quot;حزب الله العراق&quot;: قصف السفارة الأميركية جاء للتغطية على خسارة ترامب">&quot;حزب الله العراق&quot;: قصف السفارة الأميركية جاء للتغطية على خسارة ترامب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188057/إيران-اقتدار-البحرية-الإيرانية-أحبط-مخططات-القوى-الأجنبية-بالسيطرة-على-المنطقة" title="إيران: اقتدار البحرية الإيرانية أحبط مخططات القوى الأجنبية بالسيطرة على المنطقة">إيران: اقتدار البحرية الإيرانية أحبط مخططات القوى الأجنبية بالسيطرة على المنطقة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/187593/السعودية-غاضبة-من-ألمانيا-عصا-الحظر-الألمانية-تؤثر-في-عجلة-الدفاع-السعودية" title="السعودية غاضبة من ألمانيا.. عصا الحظر الألمانية تؤثر في عجلة الدفاع السعودية">السعودية غاضبة من ألمانيا.. عصا الحظر الألمانية تؤثر في عجلة الدفاع السعودية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/187792/أدلة-حيّة-حول-الاعتقالات-المروّعة-للسجناء-السعوديين-هل-تدفع-العالم-لمقاطعة-قمة-العشرين؟" title="أدلة حيّة حول الاعتقالات المروّعة للسجناء السعوديين.. هل تدفع العالم لمقاطعة قمة العشرين؟">أدلة حيّة حول الاعتقالات المروّعة للسجناء السعوديين.. هل تدفع العالم لمقاطعة قمة العشرين؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188485/لماذا-تُعد-إيران-الخيار-الأكثر-الأنسب-والأفضل-لتعزيز-القوة-العسكرية-للعراق؟" title="لماذا تُعد إيران الخيار الأكثر الأنسب والأفضل لتعزيز القوة العسكرية للعراق؟">لماذا تُعد إيران الخيار الأكثر الأنسب والأفضل لتعزيز القوة العسكرية للعراق؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/187766/المجتمع-الإسرائيلي-المنقسم-على-شفا-الانفجار" title="المجتمع الإسرائيلي المنقسم على شفا الانفجار">المجتمع الإسرائيلي المنقسم على شفا الانفجار</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/187971/الانتصار-الذي-قسم-ظهر-تحالف-العدوان-السيطرة-على-معسكر-ماس-والاقتراب-خطوة-نحو-التحرير-الكامل-لمأرب-صور" title="الانتصار الذي قسم ظهر تحالف العدوان.. السيطرة على معسكر &quot;ماس&quot; والاقتراب خطوة نحو التحرير الكامل لمأرب +صور">الانتصار الذي قسم ظهر تحالف العدوان.. السيطرة على معسكر &quot;ماس&quot; والاقتراب خطوة نحو التحرير الكامل لمأرب +صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/187798/الخزعلي-الهدنة-مع-الأميركيين-انتهت-والتهديد-التركي-شمال-العراق-خطير" title="الخزعلي: الهدنة مع الأميركيين انتهت.. والتهديد التركي شمال العراق خطير">الخزعلي: الهدنة مع الأميركيين انتهت.. والتهديد التركي شمال العراق خطير</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188036/عقب-تعيين-فلسطينيّة-في-الطاقم-الجديد-لبايدن-حملة-تشويه-يقودها-الإعلام-واللوبي-الصهيونيّ" title="عقب تعيين فلسطينيّة في الطاقم الجديد لبايدن.. حملة تشويه يقودها الإعلام واللوبي الصهيونيّ">عقب تعيين فلسطينيّة في الطاقم الجديد لبايدن.. حملة تشويه يقودها الإعلام واللوبي الصهيونيّ</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/187857/تفاصيل-عمليات-قوات-الجيش-والحشد-الشعبي-لتأمين-البوابات-الشرقية-للعاصمة" title="تفاصيل عمليات قوات الجيش والحشد الشعبي لتأمين البوابات الشرقية للعاصمة">تفاصيل عمليات قوات الجيش والحشد الشعبي لتأمين البوابات الشرقية للعاصمة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188509/الصدر-يدعو-الى-توحيد-البيت-الشيعي-في-العراق-وحزب-الله-العراق-يرحب" title="الصدر يدعو الى توحيد البيت الشيعي في العراق و&quot;حزب الله العراق&quot; يرحب">الصدر يدعو الى توحيد البيت الشيعي في العراق و&quot;حزب الله العراق&quot; يرحب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188517/خفايا-القلق-الاسرائيلي-من-صور-الشهيد-قاسم-سليماني" title="خفايا القلق الاسرائيلي من صور الشهيد قاسم سليماني">خفايا القلق الاسرائيلي من صور الشهيد قاسم سليماني</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/188194/لتتحمل-الإمارات-نتائج-تطبيعها" title="لتتحمل الإمارات نتائج تطبيعها">لتتحمل الإمارات نتائج تطبيعها</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/187898/بومبيو-والجولان-جنون-الخسارة" title="بومبيو والجولان.. جنون الخسارة">بومبيو والجولان.. جنون الخسارة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/187716/بعد-أفغانستان-والعراق-ترامب-بصدد-سحب-القوات-الأميركية-من-الصومال" title="بعد أفغانستان والعراق.. ترامب بصدد سحب القوات الأميركية من الصومال">بعد أفغانستان والعراق.. ترامب بصدد سحب القوات الأميركية من الصومال</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    ملفات
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1064" title="النظام الأمني للخليج الفارسي" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2019119_45/L_201911911351557.jpg" width="366" height="164" title="النظام الأمني للخليج الفارسي" alt="النظام الأمني للخليج الفارسي" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1064" title="النظام الأمني للخليج الفارسي">النظام الأمني للخليج الفارسي</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023173026952.jpg" width="366" height="164" title="مسار المفاوضات الفلسطينية الإسرائيلية" alt="مسار المفاوضات الفلسطينية الإسرائيلية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية">مسار المفاوضات الفلسطينية الإسرائيلية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023175416258.jpg" width="366" height="164" title="العدوان السعودي على اليمن" alt="العدوان السعودي على اليمن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن">العدوان السعودي على اليمن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1056" title="صفقة القرن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_201891111618474.jpg" width="366" height="164" title="صفقة القرن" alt="صفقة القرن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1056" title="صفقة القرن">صفقة القرن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_2018911115933898.jpg" width="366" height="164" title="الخلافات التركية - الأمريكية" alt="الخلافات التركية - الأمريكية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية">الخلافات التركية - الأمريكية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/433" title="یوم القدس العالمی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133313661.jpg" width="366" height="164" title="یوم القدس العالمی" alt="یوم القدس العالمی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/433" title="یوم القدس العالمی">یوم القدس العالمی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">ادعو جمیع مسلمی العالم الی اعتبار اخر جمعة من شهر رمضان المبارک التی هی من ایام القدر ویمکن ان تکون حاسمة فی تعیین مصیر الشعب الفلسطینی یوماً للقدس، وان یعلنوا من خلال مراسم الاتحاد العالمی للمسلمین دفاعهم عن الحقوق القانونیة للشعب الفلسطینی المسلم</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/432" title="العلویون " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/20161213330436.jpg" width="366" height="164" title="العلویون " alt="العلویون " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/432" title="العلویون ">العلویون </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الطائفة العلویة، هی من الطوائف الإسلامیة التی قلَّ الحدیث عنها. وقد لاقت هذه الطائفة وعلی مرِّ التاریخ، الکثیر من الإضطهاد والحرمان، وهو ما لم تُلاقه طائفة أخری أبداً. حتی أدی هذا الإضطهاد إلی فصلهم عن المرجعیات الإسلامیة الأخری. ولذلک نحاول فی هذا المقال تسلیط الضوء علی نشأة الطائفة وکیفیة تأسیسها، الی جانب الإضاءة علی بعض أصولها الفکریة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/898" title="المسيحيون في سوريا" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016223_8/L_2016223133431333.jpg" width="366" height="164" title="المسيحيون في سوريا" alt="المسيحيون في سوريا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/898" title="المسيحيون في سوريا">المسيحيون في سوريا</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/431" title="الدروز" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133445410.jpg" width="366" height="164" title="الدروز" alt="الدروز" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/431" title="الدروز">الدروز</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الدروز أو الموحدون الدروز، إحدی الطوائف الإسلامیة التی تأسست فی مصر عام 1021 وانتقلت إلی بلاد الشام (سوریا-لبنان-فلسطین المحتلة) فی مرحلة لاحقة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/980" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/980" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/ar/SpecialCases/0/0/#">
        <img src="/upload/logo/2016823_34/2016823134645459.jpg" title="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" alt="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="12/16/2020 12:06:37 AM" />
    <meta itemprop="dateModified" content="12/16/2020 12:32:33 AM" />
    <meta itemprop="author" content="الوقت" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//ar/News/189019/رصد-195-خرقا-لقوى-العدوان-في-محافظة-الحديدة" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/ar/Type/406"><span class="Rottitr1 inlineblock">أخبار</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="رصد 195 خرقا لقوى العدوان في محافظة الحديدة" href="/ar/News/189019/رصد-195-خرقا-لقوى-العدوان-في-محافظة-الحديدة">رصد 195 خرقا لقوى العدوان في محافظة الحديدة</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">الأربعاء 1 جمادي الاول 1442</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/189019">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=رصد 195 خرقا لقوى العدوان في محافظة الحديدة&url=http://alwaght.com/ar/News/189019&related=قوى العدوان، الحديدة، الخروق&via=AlwaghtNews">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/ar/News/189019/رصد-195-خرقا-لقوى-العدوان-في-محافظة-الحديدة">
                <img width="761" height="384" itemprop="image" src="/upload/logo/20201216_51/202012160523423.jpg" alt="رصد 195 خرقا لقوى العدوان في محافظة الحديدة" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/20201216_51/202012160523423.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p dir="RTL"><strong>الوقت- أعلنت غرفة عمليات ضباط الارتباط في الحديدة، مساء اليوم الثلاثاء، رصد 195 خرقا لقوى العدوان في المحافظة خلال الـ24 ساعة الماضية</strong><strong><span dir="LTR">. </span></strong></p>

<p dir="RTL">وبحسب مصدر غرفة عمليات ضباط الارتباط تضمنت الخروق تحليق 3 طائرات حربية في أجواء شارع الـ50 والجاح و5 طائرات تجسسية في أجواء الجاح وحيس وشارع الـ50<span dir="LTR">.</span></p>

<p dir="RTL">كما شملت الخروق 24 خرقًا بقصف مدفعي، و162 خرقًا بالأعيرة النارية المختلفة<span dir="LTR">.</span></p>
            </div>
                                        <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/new_alwght" target="_blank">
                            <img src="/upload/ArabicCase/twitter.png" alt="new_alwght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://www.facebook.com/Alwaght.arabic" target="_blank">
                            <img src="/upload/ArabicCase/facebook.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://telegram.me/alwaght_arabic" target="_blank">
                            <img src="/upload/ArabicCase/telegram.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                    </div>
                </figure>
            <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/189019">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=رصد 195 خرقا لقوى العدوان في محافظة الحديدة&url=http://alwaght.com/ar/News/189019&related=قوى العدوان، الحديدة، الخروق&via=AlwaghtNews">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/189019">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=رصد 195 خرقا لقوى العدوان في محافظة الحديدة&url=http://alwaght.com/ar/News/189019&related=قوى العدوان، الحديدة، الخروق&via=AlwaghtNews">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/ar/News/189019">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">كلمات مفتاحية :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/قوى العدوان">قوى العدوان</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/الحديدة"> الحديدة</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/الخروق"> الخروق</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">التعليقات</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">الاسم :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">البريد الالكتروني :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* النص :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="189019" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">إرسال </a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور وفيدئو</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">فيديوهات</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/ar/Multimedia/186327/بعد-خسارته-بالإنتخاباتتمثال-ترامب-الشمعي-يبدّل-ملابسه!" class="LinkTinyBanners js_LinkTinyBanners block" title="بعد خسارته بالإنتخابات:تمثال ترامب الشمعي يبدّل ملابسه!">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/20201110_46/20201110112926991.jpg" title="بعد خسارته بالإنتخابات:تمثال ترامب الشمعي يبدّل ملابسه!" alt="بعد خسارته بالإنتخابات:تمثال ترامب الشمعي يبدّل ملابسه!" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/186278/جورجيا-الشرطة-تستخدم-خراطيم-المياه-لتفريق-محتجين-على-تزوير-الانتخابات" class="LinkTinyBanners js_LinkTinyBanners block" title="جورجيا.. الشرطة تستخدم خراطيم المياه لتفريق محتجين على تزوير الانتخابات">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2020119_46/2020119125038366.jpg" title="جورجيا.. الشرطة تستخدم خراطيم المياه لتفريق محتجين على تزوير الانتخابات" alt="جورجيا.. الشرطة تستخدم خراطيم المياه لتفريق محتجين على تزوير الانتخابات" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/185723/فلسطينيون-يحرقون-صور-ماكرون-في-الضفة-الغربية" class="LinkTinyBanners js_LinkTinyBanners block" title="فلسطينيون يحرقون صور ماكرون في الضفة الغربية">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/20201028_44/20201028133951403.jpg" title="فلسطينيون يحرقون صور ماكرون في الضفة الغربية" alt="فلسطينيون يحرقون صور ماكرون في الضفة الغربية" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/185508/مظاهرات-غاضبة-في-السودان-رفضا-للتطبيع-مع-الكيان-الاسرائيلي" class="LinkTinyBanners js_LinkTinyBanners block" title="مظاهرات غاضبة في السودان رفضا للتطبيع مع الكيان الاسرائيلي">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/20201024_43/20201024122636.jpg" title="مظاهرات غاضبة في السودان رفضا للتطبيع مع الكيان الاسرائيلي" alt="مظاهرات غاضبة في السودان رفضا للتطبيع مع الكيان الاسرائيلي" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/ar/Multimedia/186327/بعد-خسارته-بالإنتخاباتتمثال-ترامب-الشمعي-يبدّل-ملابسه!" class="LinkBigBanners block" title="بعد خسارته بالإنتخابات:تمثال ترامب الشمعي يبدّل ملابسه!">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/20201110_46/20201110112926991.jpg" title="بعد خسارته بالإنتخابات:تمثال ترامب الشمعي يبدّل ملابسه!" alt="بعد خسارته بالإنتخابات:تمثال ترامب الشمعي يبدّل ملابسه!" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">بعد خسارته بالإنتخابات:تمثال ترامب الشمعي يبدّل ملابسه!</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/ar/Multimedia/188090/مواقع-التواصل-ترفع-اسم-ماهر-الأخرس-عالياً" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="مواقع التواصل ترفع اسم ماهر الأخرس عالياً" data-film="/upload/files/1399/09/08/2020112813290971.mp4" data-img="/upload/logo/20201128_48/2020112813291071.jpg" data-fid="188090">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1399/09/08/2020112813290971.mp4" data-src="/upload/logo/20201128_48/2020112813291071.jpg" title="مواقع التواصل ترفع اسم ماهر الأخرس عالياً" alt="مواقع التواصل ترفع اسم ماهر الأخرس عالياً" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/187573/اميركا-تشهد-اعمال-شغب-وطعن،-دعماً-لترامب" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="اميركا تشهد اعمال شغب وطعن، دعماً لترامب" data-film="/upload/files/1399/08/25/20201115134533708.mp4" data-img="/upload/logo/20201115_46/20201115134132904.jpg" data-fid="187573">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/08/25/20201115134533708.mp4" data-src="/upload/logo/20201115_46/20201115134132904.jpg" title="اميركا تشهد اعمال شغب وطعن، دعماً لترامب" alt="اميركا تشهد اعمال شغب وطعن، دعماً لترامب" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/187492/حرب-اليمن-تحرق-الاقتصاد-السعودي" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="حرب اليمن تحرق الاقتصاد السعودي" data-film="/upload/files/1399/08/24/2020111413103482.mp4" data-img="/upload/logo/20201114_46/20201114131138983.jpg" data-fid="187492">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/08/24/2020111413103482.mp4" data-src="/upload/logo/20201114_46/20201114131138983.jpg" title="حرب اليمن تحرق الاقتصاد السعودي" alt="حرب اليمن تحرق الاقتصاد السعودي" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/186326/مظاهرات-دعم-صمود-ماهر-الأخرس-في-معركة-الأمعاء-الخاوية" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="مظاهرات دعم صمود ماهر الأخرس في معركة الأمعاء الخاوية" data-film="/upload/files/1399/08/20/2020111011245929.mp4" data-img="/upload/logo/20201110_46/20201110112538127.jpg" data-fid="186326">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1399/08/20/2020111011245929.mp4" data-src="/upload/logo/20201110_46/20201110112538127.jpg" title="مظاهرات دعم صمود ماهر الأخرس في معركة الأمعاء الخاوية" alt="مظاهرات دعم صمود ماهر الأخرس في معركة الأمعاء الخاوية" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="188090" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/20201128_48/2020112813291071.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1399/09/08/2020112813290971.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="مواقع التواصل ترفع اسم ماهر الأخرس عالياً"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">مواقع التواصل ترفع اسم ماهر الأخرس عالياً</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/20201128_48/2020112813291071.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1399/09/08/2020112813290971.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=188090" itemprop="embedURL">
                                <meta content="11/28/2020 1:29:11 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">مواقع التواصل ترفع اسم ماهر الأخرس عالياً</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  rtl tc ">مواقع التواصل ترفع اسم ماهر الأخرس عالياً</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="بحث..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/476" title="">غرب آسيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/482" title="">أفريقيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/477" title="">أوروبا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/478" title="">أمريكا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/479" title="">آسيا والمحيط الهادئ</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/480" title="">شبه القارة </a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/481" title="">آسيا الوسطى و القوقاز</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/406" title="أخبار">أخبار</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/403" title="تقارير">تقارير</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/400" title="مقالات">مقالات</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/404" title="مقابلات خاصة">مقابلات خاصة</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/833" title="منوعات">منوعات</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/" title="الصفحة الرئيسية">الصفحة الرئيسية</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/ContactUs" title="إتصل بنا">إتصل بنا</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/AboutUs" title="من نحن">من نحن</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/AlwaghtAlwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/arabicnews1" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/new_alwght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=2" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="2" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">إرسال لصديق </header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* الاسم :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* البريد الالكتروني :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">إرسال </a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "تم تسجيل تعليقك";
        var ErrorSendMsgForNews = "تم تسجيل تعليقك من قبل و لإبداء تعليق جديد قم بتحديث الصفحة";
        var ErrorToProgram = "در طی عملیات خطایی رخ داد";
        var PleaseFillStarFields = "يرجى ملء الحقول التي تحمل علامة النجمة.";
        var NotValidEmail = "عنوان البريد الإلكروني غير صالح";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/ar/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
