<!DOCTYPE html>
<html lang="ar" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون</title>
    <meta name="description" content="الوقت- الاحتلال الاسرائيلي يعاني من تبعات انتشار فيروس كورونا في الأراضي المحتلة، وهناك غضب عارم من الصهاينة على حكومتهم وجميع المحللين الاسرائيليين يقولون أن اسرائيل على شفا الانفجار الكبير، بعد أن أخفقت حكومة رئيس الوزراء...." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Mar.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون" property="og:title">
    <meta content="الوقت- الاحتلال الاسرائيلي يعاني من تبعات انتشار فيروس كورونا في الأراضي المحتلة، وهناك غضب عارم من الصهاينة على حكومتهم وجميع المحللين الاسرائيليين يقولون أن اسرائيل على شفا الانفجار الكبير، بعد أن أخفقت حكومة رئيس الوزراء...." property="og:description">
    <meta content="http://alwaght.com/ar/News/184885/الكيان-الصهيوني-وتبعات-كورونا-ضابط-مُصاب-وجنود-يتشاجرون" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/ar/News/184885/الكيان-الصهيوني-وتبعات-كورونا-ضابط-مُصاب-وجنود-يتشاجرون" rel="canonical">
    <meta name="keywords" content="الكيان,الصهيوني,وتبعات,كورونا..,ضابط,مُصاب,وجنود,يتشاجرون" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/20201013_42/L_202010139919785.jpg" property="og:image">
    <meta content="10/13/2020 9:10:39 AM" property="article:published_time">
    <meta content="10/13/2020 12:57:00 PM" property="article:modified_time">
    <meta content="10/13/2020 12:57:00 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/ar/News/184885" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون" itemprop="name">
    <meta content="الوقت- الاحتلال الاسرائيلي يعاني من تبعات انتشار فيروس كورونا في الأراضي المحتلة، وهناك غضب عارم من الصهاينة على حكومتهم وجميع المحللين الاسرائيليين يقولون أن اسرائيل على شفا الانفجار الكبير، بعد أن أخفقت حكومة رئيس الوزراء...." itemprop="description">
    <meta content="/upload/logo/20201013_42/L_202010139919785.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/20201013_42/L_202010139919785.jpg">
    <meta content="الوقت- الاحتلال الاسرائيلي يعاني من تبعات انتشار فيروس كورونا في الأراضي المحتلة، وهناك غضب عارم من الصهاينة على حكومتهم وجميع المحللين الاسرائيليين يقولون أن اسرائيل على شفا الانفجار الكبير، بعد أن أخفقت حكومة رئيس الوزراء...." name="twitter:card">
    <meta content="::الوقت::" name="twitter:site">
    <meta content="الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون" name="twitter:title">
    <meta content="الوقت- الاحتلال الاسرائيلي يعاني من تبعات انتشار فيروس كورونا في الأراضي المحتلة، وهناك غضب عارم من الصهاينة على حكومتهم وجميع المحللين الاسرائيليين يقولون أن اسرائيل على شفا الانفجار الكبير، بعد أن أخفقت حكومة رئيس الوزراء...." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/20201013_42/L_202010139919785.jpg" name="twitter:image:src">
    <meta content="الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون" property="article:tag">

        <meta content="الكيان" property="article:tag">
        <meta content="الصهيوني" property="article:tag">
        <meta content="وتبعات" property="article:tag">
        <meta content="كورونا.." property="article:tag">
        <meta content="ضابط" property="article:tag">
        <meta content="مُصاب" property="article:tag">
        <meta content="وجنود" property="article:tag">
        <meta content="يتشاجرون" property="article:tag">
    <meta content="::الوقت::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">موقع الوقت التحليلي الإخباري | Alwaght Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/">الصفحة الرئيسية</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/ContactUs">التواصل معنا</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/AboutUs">من نحن </a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="بحث ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                الثلاثاء 25 صفر 1442
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="الصفحة الرئيسية" href="/ar/">الصفحة الرئيسية</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="غرب آسيا" href="/ar/Workgroup/476">غرب آسيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایران" href="/ar/Workgroup/483">ایران</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="العراق" href="/ar/Workgroup/486">العراق</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌سوريا" href="/ar/Workgroup/491">‌سوريا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لبنان" href="/ar/Workgroup/489">لبنان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فلسطین" href="/ar/Workgroup/487">فلسطین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليمن" href="/ar/Workgroup/490">اليمن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البحرين" href="/ar/Workgroup/485">البحرين</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="السعودية" href="/ar/Workgroup/496">السعودية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تركيا" href="/ar/Workgroup/488">تركيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="قطر" href="/ar/Workgroup/494">قطر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الإمارات" href="/ar/Workgroup/495">‌الإمارات</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأردن" href="/ar/Workgroup/484">الأردن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عمان" href="/ar/Workgroup/493">عمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الكويت" href="/ar/Workgroup/492">‌الكويت</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الكيان الإسرائيلي" href="/ar/Workgroup/497">الكيان الإسرائيلي</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أفريقيا" href="/ar/Workgroup/482">أفريقيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مصر" href="/ar/Workgroup/505">مصر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تونس" href="/ar/Workgroup/532">تونس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لیبیا" href="/ar/Workgroup/533">لیبیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌السودان " href="/ar/Workgroup/534">‌السودان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="نيجیريا " href="/ar/Workgroup/535">نيجیريا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الجزائر " href="/ar/Workgroup/536">الجزائر </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مالي" href="/ar/Workgroup/537">مالي</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کینیا" href="/ar/Workgroup/540">کینیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصومال" href="/ar/Workgroup/541">الصومال</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="المغرب" href="/ar/Workgroup/542">المغرب</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أوروبا" href="/ar/Workgroup/477">أوروبا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌روسيا " href="/ar/Workgroup/503">‌روسيا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="انجلترا" href="/ar/Workgroup/516">انجلترا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایطالیا" href="/ar/Workgroup/517">ایطالیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فرنسا" href="/ar/Workgroup/518">فرنسا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أ‌لمانيا" href="/ar/Workgroup/519">أ‌لمانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="إسبانيا" href="/ar/Workgroup/520">إسبانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أوكرانيا" href="/ar/Workgroup/544">أوكرانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليونان" href="/ar/Workgroup/547">اليونان</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أمريكا" href="/ar/Workgroup/478">أمريكا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الولايات المتحدة الأمريكية" href="/ar/Workgroup/508">الولايات المتحدة الأمريكية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أمريكا اللاتينيه" href="/ar/Workgroup/509">أمريكا اللاتينيه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فنزویلا " href="/ar/Workgroup/523">فنزویلا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأرجنتين " href="/ar/Workgroup/525">الأرجنتين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البرازيل " href="/ar/Workgroup/526">البرازيل </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوبا" href="/ar/Workgroup/527">کوبا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا والمحيط الهادئ" href="/ar/Workgroup/479">آسيا والمحيط الهادئ</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصين " href="/ar/Workgroup/512">الصين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليابان " href="/ar/Workgroup/513">اليابان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="كوريا الجنوبية‌" href="/ar/Workgroup/514">كوريا الجنوبية‌</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوریا الشمالیة" href="/ar/Workgroup/515">کوریا الشمالیة</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="شبه القارة " href="/ar/Workgroup/480">شبه القارة </a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="باكستان " href="/ar/Workgroup/502">باكستان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الهند " href="/ar/Workgroup/506">الهند </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="میانمار" href="/ar/Workgroup/543">میانمار</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا الوسطى و القوقاز" href="/ar/Workgroup/481">آسيا الوسطى و القوقاز</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آذربایجان" href="/ar/Workgroup/845">آذربایجان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="افغانستان" href="/ar/Workgroup/501">افغانستان</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute l0 none">
                            <div class="SocialNetworkItem ">
                                <a href="https://telegram.me/AlwaghtAlwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/arabicnews1">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/new_alwght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=2">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/ar/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arLogo.png" class="w100p h100p block m0a  " />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/ar/News/184901/الأسد-يتفقد-قرية-بلوران-باللاذقية-بعد-الحرائق-للاطلاع-على-الأضرار" title="الأسد يتفقد قرية بلوران باللاذقية بعد الحرائق للاطلاع على الأضرار">الأسد يتفقد قرية بلوران باللاذقية بعد الحرائق للاطلاع على الأضرار</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/184900/عجز-الميزانية-بـإسرائيل-يتصاعد-ويبلغ-أكثر-من-102-مليار-شيكل-بسبب-كورونا" title="عجز الميزانية بـ&quot;إسرائيل&quot; يتصاعد ويبلغ أكثر من 102 مليار شيكل بسبب كورونا">عجز الميزانية بـ&quot;إسرائيل&quot; يتصاعد ويبلغ أكثر من 102 مليار شيكل بسبب كورونا</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/184890/البدء-بإخلاء-أكبر-قاعدة-أمريكية-في-أفغانستان" title="البدء بإخلاء أكبر قاعدة أمريكية في أفغانستان">البدء بإخلاء أكبر قاعدة أمريكية في أفغانستان</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/184888/جيش-الاحتلال-يعلّق-تدريباته-في-إحدى-قواعده--والسبب؟" title="جيش الاحتلال يعلّق تدريباته في إحدى قواعده .. والسبب؟">جيش الاحتلال يعلّق تدريباته في إحدى قواعده .. والسبب؟</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/184885/الكيان-الصهيوني-وتبعات-كورونا-ضابط-مُصاب-وجنود-يتشاجرون" title="الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون">الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/184857/لماذا-تُصرّ-أمريكا-على-إبقاء-السودان-ضمن-قائمة-الإرهاب؟" title="لماذا تُصرّ أمريكا على إبقاء السودان ضمن قائمة الإرهاب؟">لماذا تُصرّ أمريكا على إبقاء السودان ضمن قائمة الإرهاب؟</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/184854/اتفاقية-سنجار-ترحيب-كردي-يثير-الشكوك-واستغلال-انتخابي-ما-القصة؟" title="اتفاقية &quot;سنجار&quot; ترحيب كردي يثير الشكوك واستغلال انتخابي.. ما القصة؟">اتفاقية &quot;سنجار&quot; ترحيب كردي يثير الشكوك واستغلال انتخابي.. ما القصة؟</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/184849/معركة-الأمعاء-الخاوية-وخيارات-الفصائل-المقاومة" title="معركة الأمعاء الخاوية وخيارات الفصائل المقاومة">معركة الأمعاء الخاوية وخيارات الفصائل المقاومة</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/184848/معارك-شرسة-في-مأرب-محادثات-حركة-أنصار-الله-مع-القبائل-لطرد-قوات-تحالف-العدوان-السعودي--صور" title="معارك شرسة في &quot;مأرب&quot;.. محادثات حركة &quot;أنصار الله&quot; مع القبائل لطرد قوات تحالف العدوان السعودي + صور">معارك شرسة في &quot;مأرب&quot;.. محادثات حركة &quot;أنصار الله&quot; مع القبائل لطرد قوات تحالف العدوان السعودي + صور</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/184847/بعد-التطبيع-المخزي-أول-سفينة-اماراتية-تصل-ميناء-حيفا" title="بعد التطبيع المخزي.. أول سفينة اماراتية تصل ميناء حيفا">بعد التطبيع المخزي.. أول سفينة اماراتية تصل ميناء حيفا</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/-3" class="bold cFFF">
                                    إخترنا لكم
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="معركة الأمعاء الخاوية وخيارات الفصائل المقاومة" href="/ar/News/184849/معركة-الأمعاء-الخاوية-وخيارات-الفصائل-المقاومة">
            <img width="350" height="170" title="معركة الأمعاء الخاوية وخيارات الفصائل المقاومة" alt="معركة الأمعاء الخاوية وخيارات الفصائل المقاومة" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/20201012_42/L_20201012193613426.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="معركة الأمعاء الخاوية وخيارات الفصائل المقاومة" href="/ar/News/184849/معركة-الأمعاء-الخاوية-وخيارات-الفصائل-المقاومة" class="LinkLinksBox block trans400 dr bold lh2 ">معركة الأمعاء الخاوية وخيارات الفصائل المقاومة</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- ستبقى المقاومة هي الشعار الأسمى للفلسطينيين أينما وجدوا حتى يزول الاحتلال عن أرضهم المقدسة، ونظراً لحجم المؤامرة العالمية على هذا الشعب ستكون المهمة صعبة، لكن أبناء فلسطين لا يبخلون على تراب بلادهم حتى ينالوا النصر أو الشهادة...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="كل شيء في مصلحة عودة الحريري.. إنه الحظ السعيد أو التخطيط المسبق؟" href="/ar/News/184793/معركة-الأمعاء-الخاوية-وخيارات-الفصائل-المقاومة" class="LinkLinksBox block trans400 dr bold lh2 ">كل شيء في مصلحة عودة الحريري.. إنه الحظ السعيد أو التخطيط المسبق؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">يمکن القول إن انفجار مرفأ بيروت، وانهيار حكومة دياب، وعدم قدرة أديب على تشكيل حكومة جديدة، وتصاعد الأزمة الاقتصادية بعد انقطاع الدعم الخارجي والسياسات الغريبة للبنك المركزي اللبناني والعقوبات الأمريكية، والحاجة الماسة لعائدات النفط والغاز من المياه الإقليمية المتنازع عليها مع الصهاينة، کل ذلك عمل بشکل مكمِّل لإعادة انتخاب الحريري رئيساً للوزراء.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="مأساة شيعة البحرين مستمرة وكورونا شمّاعة جديدة للقمع.. هل ينجو الحكّام من غضب الشعب؟" href="/ar/News/184755/معركة-الأمعاء-الخاوية-وخيارات-الفصائل-المقاومة" class="LinkLinksBox block trans400 dr bold lh2 ">مأساة شيعة البحرين مستمرة وكورونا شمّاعة جديدة للقمع.. هل ينجو الحكّام من غضب الشعب؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">أعلنت وزارة الداخلية البحرينية عن تعاون رؤساء التكايا والمواکب والتزامهم بإجراءات مکافحة کورونا، من خلال عدم إقامة أي تجمعات أو إقامة مواكب العزاء حول التكايا وإحياء المراسيم عبر البث المباشر، وهددت باتخاذ الإجراءات القانونية بحق من يخالف هذه القوانين.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="حكومة الائتلاف على حافة الانهيار.. ما هو سبب قلق نتنياهو؟" href="/ar/News/184751/معركة-الأمعاء-الخاوية-وخيارات-الفصائل-المقاومة" class="LinkLinksBox block trans400 dr bold lh2 ">حكومة الائتلاف على حافة الانهيار.. ما هو سبب قلق نتنياهو؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- في حين أدى اندلاع أزمة وباء فيروس كورونا في الأراضي المحتلة منذ منتصف العام الميلادي الجاري ، إلى حل الأزمة السياسية الكبيرة لهذا الكيان بشكل مؤقت ببعد اتفاق حزبي الأزرق والأبيض بقيادة بني غانتس والليكود بقيادة بنيامين نتنياهو على تشكيل حكومة ائتلافية ، لكن بعد مضي فترة قصيرة ، أصبحت الان بوادر الشقاق والأزمة في الحكومة الائتلافية الإسرائيلية أكثر وضوحا</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="احتمال تفكك ليبيا بسبب التدخلات الأجنبية.. هل ستصبح ليبيا مقسّمة مثل السودان؟" href="/ar/News/184748/معركة-الأمعاء-الخاوية-وخيارات-الفصائل-المقاومة" class="LinkLinksBox block trans400 dr bold lh2 ">احتمال تفكك ليبيا بسبب التدخلات الأجنبية.. هل ستصبح ليبيا مقسّمة مثل السودان؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- تعمل الجهات الفاعلة الإقليمية مثل المملكة العربية السعودية والإمارات العربية المتحدة وتركيا على تفكيك ليبيا وإنشاء حكومتين مختلفتين في البلاد؛ لذلك، إذا استمرت الحرب، قد تنقسم ليبيا، مثل السودان، إلى جزئين شرقي وغربي.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/406" class="bold cFFF">
                                    أخبار
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/ar/News/184901/الأسد-يتفقد-قرية-بلوران-باللاذقية-بعد-الحرائق-للاطلاع-على-الأضرار" title="الأسد يتفقد قرية بلوران باللاذقية بعد الحرائق للاطلاع على الأضرار" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/20201013_42/L_2020101311544851.jpg" width="342" height="188" title="الأسد يتفقد قرية بلوران باللاذقية بعد الحرائق للاطلاع على الأضرار" alt="الأسد يتفقد قرية بلوران باللاذقية بعد الحرائق للاطلاع على الأضرار" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/ar/News/184901/الأسد-يتفقد-قرية-بلوران-باللاذقية-بعد-الحرائق-للاطلاع-على-الأضرار" title="الأسد يتفقد قرية بلوران باللاذقية بعد الحرائق للاطلاع على الأضرار">الأسد يتفقد قرية بلوران باللاذقية بعد الحرائق للاطلاع على الأضرار</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الوقت-تفقد الرئيس السوري بشار الأسد، اليوم الثلاثاء، قرية بلوران في ريف اللاذقية الشمالي، للاطلاع على الأضرار ولقاء</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184900/عجز-الميزانية-بـإسرائيل-يتصاعد-ويبلغ-أكثر-من-102-مليار-شيكل-بسبب-كورونا" title="عجز الميزانية بـ&quot;إسرائيل&quot; يتصاعد ويبلغ أكثر من 102 مليار شيكل بسبب كورونا">عجز الميزانية بـ&quot;إسرائيل&quot; يتصاعد ويبلغ أكثر من 102 مليار شيكل بسبب كورونا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-تحدثت صحيفة "يديعوت أحرونوت" الإسرائيلية عن ذروة العجز في اقتصاد "إسرائيل" على خلفية أزمة فيروس</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184890/البدء-بإخلاء-أكبر-قاعدة-أمريكية-في-أفغانستان" title="البدء بإخلاء أكبر قاعدة أمريكية في أفغانستان">البدء بإخلاء أكبر قاعدة أمريكية في أفغانستان</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- بدأت القوات الأمريكية بإخلاء أكبر قاعدة لها في أفغانستان الواقعة شمال العاصمة الأفغانية کابل.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184888/جيش-الاحتلال-يعلّق-تدريباته-في-إحدى-قواعده--والسبب؟" title="جيش الاحتلال يعلّق تدريباته في إحدى قواعده .. والسبب؟">جيش الاحتلال يعلّق تدريباته في إحدى قواعده .. والسبب؟</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعلن جيش الاحتلال الإسرائيلي مساء الاثنين، تعليق التدريبات العسكرية في إحدى قواعده بعد شجار بين جنود بدو ويهود أسفر عن إصابة 21 جنديا.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184847/بعد-التطبيع-المخزي-أول-سفينة-اماراتية-تصل-ميناء-حيفا" title="بعد التطبيع المخزي.. أول سفينة اماراتية تصل ميناء حيفا">بعد التطبيع المخزي.. أول سفينة اماراتية تصل ميناء حيفا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت - وصلت إلى ميناء حيفا في إلاراضي المحتلة صباح اليوم الاثنين أول سفينة شحن ‎إماراتية، والتي نفذت رحلة مباشرة من ميناء ‎جبل علي في ‎دبي إلى الميناء في إسرائيل.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184846/وزير-خارجية-العراق-يسلم-السيسي-رسالة-من-الكاظمي" title="وزير خارجية العراق يسلم السيسي رسالة من الكاظمي">وزير خارجية العراق يسلم السيسي رسالة من الكاظمي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت - سلّم وزير الخارجية العراقي فؤاد حسين، اليوم الاثنين، الرئيس المصري عبد الفتاح السيسي، رسالة موجهة من رئيس الوزراء مصطفى الكاظمي.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184844/أية-الله-السيد-علي-خامنئي--كل-القيم-المهمة-ستختل-ان-انعدم-الامن" title="أية الله السيد علي خامنئي : كل القيم المهمة ستختل ان انعدم الامن">أية الله السيد علي خامنئي : كل القيم المهمة ستختل ان انعدم الامن</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت - وصف قائد الثورة الاسلامية أية الله السيد علي خامنئي توفير الامن بانه يحظى باهمية كبيرة وذا قيمة عالیة واضاف ان جميع القيم سيتعرض للخلل دون توفير الامن.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184843/المتحدث-باسم-الخارجية-الإيرانية-لغتنا-تجاه-اميركا-هي-لغة-الاقتدار-وليست-لغة-اذنابها" title="المتحدث باسم الخارجية الإيرانية: لغتنا تجاه اميركا هي لغة الاقتدار وليست لغة اذنابها">المتحدث باسم الخارجية الإيرانية: لغتنا تجاه اميركا هي لغة الاقتدار وليست لغة اذنابها</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت - اكد المتحدث باسم وزارة الخارجية بان ايران ستوجه الصفعة لمن يحاول المساس بامنها وقال: ان سياسة ايران مدروسة وبناء عليه فقد ضربنا قاعدة "عين الاسد" ولم تستطع اميركا الاقتراب من ناقلات النفط الايرانية، اذ ان لغتنا تجاه واشنطن هي لغة الاقتدار وليست لغة اذنابها في المنطقة أو جبناء اوروبا.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184842/قوات-الاحتلال-الصهيوني-تعتقل-5-مواطنين-من-الخليل-ونابلس" title="قوات الاحتلال الصهيوني تعتقل 5 مواطنين من الخليل ونابلس">قوات الاحتلال الصهيوني تعتقل 5 مواطنين من الخليل ونابلس</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت - اعتقلت قوات الاحتلال اليوم الاثنين، 5 مواطنين من الخليل ونابلس بعد عملية دهم وتفتيش.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184840/قائد-الثورة-الاسلامية-يرعى-مراسم-تخريج-دفعة-لضباط-القوات-المسلحة" title="قائد الثورة الاسلامية يرعى مراسم تخريج دفعة لضباط القوات المسلحة">قائد الثورة الاسلامية يرعى مراسم تخريج دفعة لضباط القوات المسلحة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- تقام مراسم تخريج دفعة جديدة من خريجي جامعات الضباط في ايران، اليوم الاثنين، بحضور قائد الثورة الاسلامية آية الله السيد علي خامنئي عبر الفيديو كونفرانس.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184839/الرئيس-الإيراني-يهنئ-بالعيد-الوطني-لإسبانيا" title="الرئيس الإيراني يهنئ بالعيد الوطني لإسبانيا">الرئيس الإيراني يهنئ بالعيد الوطني لإسبانيا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- هنأ الرئيس حسن روحاني في رسالتين منفصلتين إلى ملك إسبانيا ورئيس وزرائها، بمناسبة العيد الوطني لبلديهما.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184769/العميد-مجيد-موسوي-تم-توثيق-عمليات-المراقبة-والقتالية-لمسيّرات-الحرس-الثوري" title="العميد مجيد موسوي: تم توثيق عمليات المراقبة والقتالية لمسيّرات الحرس الثوري">العميد مجيد موسوي: تم توثيق عمليات المراقبة والقتالية لمسيّرات الحرس الثوري</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قال مساعد قائد سلاح الجوفضاء الايراني العميد مجيد موسوي ان عمليات المراقبة والقتالية لمسيّرات الحرس الثوري تم توثيقها.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184767/الصين-تدعو-لإنشاء-منصة-حوار-متعددة-الأطراف-لتهدئة-التوتر-في-الشرق-الأوسط" title="الصين تدعو لإنشاء &quot;منصة حوار متعددة الأطراف&quot; لتهدئة التوتر في الشرق الأوسط">الصين تدعو لإنشاء &quot;منصة حوار متعددة الأطراف&quot; لتهدئة التوتر في الشرق الأوسط</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعلنت بكين أن وزير الخارجية الصيني وانغ يي دعا خلال لقاء مع نظيره الإيراني محمد جواد ظريف في تينغشونغ (جنوب غرب الصين)، إلى إنشاء "منصة حوار متعددة الأطراف" لتهدئة التوتر في الشرق الأوسط.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184766/برئاسة-روحاني-لجنة-التنسيق-الحكومي-تقد-اجتماعاً" title="برئاسة روحاني.. لجنة التنسيق الحكومي تقد اجتماعاً">برئاسة روحاني.. لجنة التنسيق الحكومي تقد اجتماعاً</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- عقدت لجنة التنسيق الحكومي للحكومة الايرانية اليوم الاحد اجتماعا برئاسة رئيس الجمهورية حسن روحاني.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184765/القوات-اليمنية-تفشل-هجوما-كبيرا-بالجوف-وتأسر-قائدا-ميدانيا-كبيرا" title="القوات اليمنية تفشل هجوما كبيرا بالجوف وتأسر قائدا ميدانيا كبيرا">القوات اليمنية تفشل هجوما كبيرا بالجوف وتأسر قائدا ميدانيا كبيرا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- افشلت القوات اليمنية المشتركة، هجوما كبيرا لقوى العدوان السعودي على بعض المناطق في صحراء الجوف شمال شرق اليمن.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184764/الجيش-الإسرائيلي-اصابة-1425-جنديا-اسرائيليا-بكورونا" title="الجيش الإسرائيلي: اصابة 1425 جنديا اسرائيليا بكورونا">الجيش الإسرائيلي: اصابة 1425 جنديا اسرائيليا بكورونا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قال الجيش الإسرائيلي إن 1425 جنديًا تم تشخيصهم اليوم الاحد بفيروس كورونا بينهم حالة صعبة.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184763/المقاومة-العراقية-أمريكا-ستدفع-الثمن-غاليا-إذا-راوغت-في-الانسحاب-من-العراق" title="المقاومة العراقية: أمريكا ستدفع الثمن غاليا إذا راوغت في الانسحاب من العراق">المقاومة العراقية: أمريكا ستدفع الثمن غاليا إذا راوغت في الانسحاب من العراق</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أكدت الهيئة التنسيقية للمقاومة العراقية، أن أمريكا ستدفع الثمن غاليا إذا راوغت في الانسحاب من العراق.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184762/سوريا-استنفار-جميع-الوزارات-بالتعاون-مع-المجتمع-المحلي-لإخماد-الحرائق" title="سوريا.. استنفار جميع الوزارات بالتعاون مع المجتمع المحلي لإخماد الحرائق">سوريا.. استنفار جميع الوزارات بالتعاون مع المجتمع المحلي لإخماد الحرائق</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أصدر رئيس الوزراء السوري، المهندس حسين عرنوس، قرارا باستنفار جميع الوزارات بالتعاون مع المجتمع المحلي لإخماد الحرائق المندلعة في الأحراج والأراضي الزراعية.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184727/الخارجية-الايرانية-الشعب-الايراني-لن-ترعبه-التصريحات-المتغطرسة-الوقحة-لنظام-الولايات-المتحدة-المهزوم-والفوضوي" title="الخارجية الايرانية: الشعب الايراني لن ترعبه التصريحات المتغطرسة الوقحة لنظام الولايات المتحدة المهزوم والفوضوي">الخارجية الايرانية: الشعب الايراني لن ترعبه التصريحات المتغطرسة الوقحة لنظام الولايات المتحدة المهزوم والفوضوي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- رد المتحدث باسم الخارجية الايرانية سعيد خطيب زادة على تصريحات الرئيس الاميركي دونالد ترامب الوقحة الاخيرة ضد الجمهورية الاسلامية الايرانية.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/184725/بعد-أكثر-من-10-ساعات-من-المحادثات--اتفاق-وقف-إطلاق-النار-بين-أذربيجان-وأرمينيا-يدخل-حيّز-التنفيذ" title="بعد أكثر من 10 ساعات من المحادثات .. اتفاق وقف إطلاق النار بين أذربيجان وأرمينيا يدخل حيّز التنفيذ">بعد أكثر من 10 ساعات من المحادثات .. اتفاق وقف إطلاق النار بين أذربيجان وأرمينيا يدخل حيّز التنفيذ</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعلنت وسائل اعلام، اليوم السبت، عن دخول اتفاق وقف إطلاق النار بين أذربيجان وأرمينيا حيز التنفيذ في قره باغ.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    الأكثر قراءة
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">اليوم</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الأسبوع</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الشهر</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184839/الرئيس-الإيراني-يهنئ-بالعيد-الوطني-لإسبانيا" title="الرئيس الإيراني يهنئ بالعيد الوطني لإسبانيا">الرئيس الإيراني يهنئ بالعيد الوطني لإسبانيا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184847/بعد-التطبيع-المخزي-أول-سفينة-اماراتية-تصل-ميناء-حيفا" title="بعد التطبيع المخزي.. أول سفينة اماراتية تصل ميناء حيفا">بعد التطبيع المخزي.. أول سفينة اماراتية تصل ميناء حيفا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184792/خروج-ترامب-من-الاتفاق-النووي-كان-خطأً-فادحاً" title="خروج ترامب من الاتفاق النووي كان خطأً فادحاً">خروج ترامب من الاتفاق النووي كان خطأً فادحاً</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184844/أية-الله-السيد-علي-خامنئي--كل-القيم-المهمة-ستختل-ان-انعدم-الامن" title="أية الله السيد علي خامنئي : كل القيم المهمة ستختل ان انعدم الامن">أية الله السيد علي خامنئي : كل القيم المهمة ستختل ان انعدم الامن</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184842/قوات-الاحتلال-الصهيوني-تعتقل-5-مواطنين-من-الخليل-ونابلس" title="قوات الاحتلال الصهيوني تعتقل 5 مواطنين من الخليل ونابلس">قوات الاحتلال الصهيوني تعتقل 5 مواطنين من الخليل ونابلس</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184849/معركة-الأمعاء-الخاوية-وخيارات-الفصائل-المقاومة" title="معركة الأمعاء الخاوية وخيارات الفصائل المقاومة">معركة الأمعاء الخاوية وخيارات الفصائل المقاومة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184791/لن-يكون-من-الممكن-حل-أزمة--ناغورني-كاراباخ-دون-مشاركة-إيران-وتركيا" title="لن يكون من الممكن حل أزمة &quot; ناغورني كاراباخ&quot; دون مشاركة إيران وتركيا">لن يكون من الممكن حل أزمة &quot; ناغورني كاراباخ&quot; دون مشاركة إيران وتركيا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184890/البدء-بإخلاء-أكبر-قاعدة-أمريكية-في-أفغانستان" title="البدء بإخلاء أكبر قاعدة أمريكية في أفغانستان">البدء بإخلاء أكبر قاعدة أمريكية في أفغانستان</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184900/عجز-الميزانية-بـإسرائيل-يتصاعد-ويبلغ-أكثر-من-102-مليار-شيكل-بسبب-كورونا" title="عجز الميزانية بـ&quot;إسرائيل&quot; يتصاعد ويبلغ أكثر من 102 مليار شيكل بسبب كورونا">عجز الميزانية بـ&quot;إسرائيل&quot; يتصاعد ويبلغ أكثر من 102 مليار شيكل بسبب كورونا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184846/وزير-خارجية-العراق-يسلم-السيسي-رسالة-من-الكاظمي" title="وزير خارجية العراق يسلم السيسي رسالة من الكاظمي">وزير خارجية العراق يسلم السيسي رسالة من الكاظمي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184888/جيش-الاحتلال-يعلّق-تدريباته-في-إحدى-قواعده--والسبب؟" title="جيش الاحتلال يعلّق تدريباته في إحدى قواعده .. والسبب؟">جيش الاحتلال يعلّق تدريباته في إحدى قواعده .. والسبب؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184843/المتحدث-باسم-الخارجية-الإيرانية-لغتنا-تجاه-اميركا-هي-لغة-الاقتدار-وليست-لغة-اذنابها" title="المتحدث باسم الخارجية الإيرانية: لغتنا تجاه اميركا هي لغة الاقتدار وليست لغة اذنابها">المتحدث باسم الخارجية الإيرانية: لغتنا تجاه اميركا هي لغة الاقتدار وليست لغة اذنابها</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184857/لماذا-تُصرّ-أمريكا-على-إبقاء-السودان-ضمن-قائمة-الإرهاب؟" title="لماذا تُصرّ أمريكا على إبقاء السودان ضمن قائمة الإرهاب؟">لماذا تُصرّ أمريكا على إبقاء السودان ضمن قائمة الإرهاب؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184840/قائد-الثورة-الاسلامية-يرعى-مراسم-تخريج-دفعة-لضباط-القوات-المسلحة" title="قائد الثورة الاسلامية يرعى مراسم تخريج دفعة لضباط القوات المسلحة">قائد الثورة الاسلامية يرعى مراسم تخريج دفعة لضباط القوات المسلحة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184885/الكيان-الصهيوني-وتبعات-كورونا-ضابط-مُصاب-وجنود-يتشاجرون" title="الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون">الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184722/كتائب-حزب-الله-المقاومة-ستصبح-أكثر-شراسة-وأكثر-قوة-إذا-أصرت-الولايات-المتحدة-على-عدم-خروجها-من-العراق" title="كتائب حزب الله: المقاومة ستصبح أكثر شراسة وأكثر قوة إذا أصرت الولايات المتحدة على عدم خروجها من العراق">كتائب حزب الله: المقاومة ستصبح أكثر شراسة وأكثر قوة إذا أصرت الولايات المتحدة على عدم خروجها من العراق</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184724/حركة-عدم-الانحياز-توجّه-رسالة-لحكومة-الاحتلال--ما-مضمونها؟" title="حركة عدم الانحياز توجّه رسالة لحكومة الاحتلال .. ما مضمونها؟">حركة عدم الانحياز توجّه رسالة لحكومة الاحتلال .. ما مضمونها؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184606/خلال-اتصال-هاتفي--ظريف-ولافروف-يؤكدان-على-الحل-الدبلوماسي-لتسوية-النزاع-في-قره-باغ" title="خلال اتصال هاتفي .. ظريف ولافروف يؤكدان على الحل الدبلوماسي لتسوية النزاع في قره باغ">خلال اتصال هاتفي .. ظريف ولافروف يؤكدان على الحل الدبلوماسي لتسوية النزاع في قره باغ</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184723/طوافات-الجيش-اللبناني-تشارك-في-عملية-إطفاء-الحرائق-شمال-لبنان" title="طوافات الجيش اللبناني تشارك في عملية إطفاء الحرائق شمال لبنان">طوافات الجيش اللبناني تشارك في عملية إطفاء الحرائق شمال لبنان</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184609/وصول-الاف-العسكريين-الاميركيين-الى-بلادهم-قادمين-من-العراق" title="وصول الاف العسكريين الاميركيين الى بلادهم قادمين من العراق">وصول الاف العسكريين الاميركيين الى بلادهم قادمين من العراق</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184543/انضمام-منظومة-رادارية-بعيدة-المدى-لشبكة-الدفاع-الجوي-الايراني" title="انضمام منظومة رادارية بعيدة المدى لشبكة الدفاع الجوي الايراني">انضمام منظومة رادارية بعيدة المدى لشبكة الدفاع الجوي الايراني</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184540/العميد-احمد-علي-كودرزي-الامن-مستتب-في-الحدود-تماما" title="العميد احمد علي كودرزي: الامن مستتب في الحدود تماما">العميد احمد علي كودرزي: الامن مستتب في الحدود تماما</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184601/كيف-حوّل-المطبعون-القضية-الفلسطينية-لشماعة-للكراهية؟" title="كيف حوّل المطبعون القضية الفلسطينية لشماعة للكراهية؟">كيف حوّل المطبعون القضية الفلسطينية لشماعة للكراهية؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184607/الرئيس-الإيراني-لن-نسمح-للإرهابيين-بالوجود-قرب-حدودنا" title="الرئيس الإيراني: لن نسمح للإرهابيين بالوجود قرب حدودنا">الرئيس الإيراني: لن نسمح للإرهابيين بالوجود قرب حدودنا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184611/منظمة-حقوقية-سلطات-البحرين-تمنع-أغلبية-سكانها-من-ممارسة-شعائرهم-الدينية-بحرية" title="منظمة حقوقية: سلطات البحرين تمنع أغلبية سكانها من ممارسة شعائرهم الدينية بحرية">منظمة حقوقية: سلطات البحرين تمنع أغلبية سكانها من ممارسة شعائرهم الدينية بحرية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184534/مصالحة-فلسطينية-برعاية-سورية-هل-تستعيد-الجماهير-الفلسطينية-الثقة-بقيادتها؟" title="مصالحة فلسطينية برعاية سورية.. هل تستعيد الجماهير الفلسطينية الثقة بقيادتها؟">مصالحة فلسطينية برعاية سورية.. هل تستعيد الجماهير الفلسطينية الثقة بقيادتها؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184542/العميد-أمير-حاتمي-خبراء-الصناعات-الدفاعية-بلغوا-مراحل-متقدمة-في-الاكتفاء-الذاتي" title="العميد أمير حاتمي: خبراء الصناعات الدفاعية بلغوا مراحل متقدمة في الاكتفاء الذاتي">العميد أمير حاتمي: خبراء الصناعات الدفاعية بلغوا مراحل متقدمة في الاكتفاء الذاتي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184762/سوريا-استنفار-جميع-الوزارات-بالتعاون-مع-المجتمع-المحلي-لإخماد-الحرائق" title="سوريا.. استنفار جميع الوزارات بالتعاون مع المجتمع المحلي لإخماد الحرائق">سوريا.. استنفار جميع الوزارات بالتعاون مع المجتمع المحلي لإخماد الحرائق</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184720/استاذ-جامعي-سوري-من-قام-بالحرائق-يدرك-جيداً-ما-يفعل" title="استاذ جامعي سوري: من قام بالحرائق يدرك جيداً ما يفعل">استاذ جامعي سوري: من قام بالحرائق يدرك جيداً ما يفعل</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184603/سقوط-شهيدة-وجريح-في-الحديدة-بقذائف-لتحالف-العدوان" title="سقوط شهيدة وجريح في الحديدة بقذائف لتحالف العدوان">سقوط شهيدة وجريح في الحديدة بقذائف لتحالف العدوان</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184722/كتائب-حزب-الله-المقاومة-ستصبح-أكثر-شراسة-وأكثر-قوة-إذا-أصرت-الولايات-المتحدة-على-عدم-خروجها-من-العراق" title="كتائب حزب الله: المقاومة ستصبح أكثر شراسة وأكثر قوة إذا أصرت الولايات المتحدة على عدم خروجها من العراق">كتائب حزب الله: المقاومة ستصبح أكثر شراسة وأكثر قوة إذا أصرت الولايات المتحدة على عدم خروجها من العراق</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184478/هل-ستنجح-المخططات-الإسرائيليّة-لتصدير-النفط-السعوديّ-إلى-أوروبا؟" title="هل ستنجح المخططات الإسرائيليّة لتصدير النفط السعوديّ إلى أوروبا؟">هل ستنجح المخططات الإسرائيليّة لتصدير النفط السعوديّ إلى أوروبا؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184727/الخارجية-الايرانية-الشعب-الايراني-لن-ترعبه-التصريحات-المتغطرسة-الوقحة-لنظام-الولايات-المتحدة-المهزوم-والفوضوي" title="الخارجية الايرانية: الشعب الايراني لن ترعبه التصريحات المتغطرسة الوقحة لنظام الولايات المتحدة المهزوم والفوضوي">الخارجية الايرانية: الشعب الايراني لن ترعبه التصريحات المتغطرسة الوقحة لنظام الولايات المتحدة المهزوم والفوضوي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/183875/تحت-شعار-مقاطعة-الإمارات-حتى-تعود-إلى-رشدها-المثقفون-العرب-ينتفضونلا-للتطبيع" title="تحت شعار مقاطعة الإمارات حتى تعود إلى رشدها.. المثقفون العرب ينتفضون&quot;لا للتطبيع&quot;">تحت شعار مقاطعة الإمارات حتى تعود إلى رشدها.. المثقفون العرب ينتفضون&quot;لا للتطبيع&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184605/جدار-العزل-الصهيوني-الذكي-هل-تحوّله-المقاومة-الفلسطينية-غبياً؟" title="&quot;جدار العزل الصهيوني الذكي&quot; هل تحوّله المقاومة الفلسطينية غبياً؟">&quot;جدار العزل الصهيوني الذكي&quot; هل تحوّله المقاومة الفلسطينية غبياً؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184460/خريف-العلاقات-بين-أرمينيا-والكيان-الصهيوني-ما-الذي-تبحث-عنه-تل-أبيب-في-القوقاز؟" title="خريف العلاقات بين أرمينيا والكيان الصهيوني.. ما الذي تبحث عنه تل أبيب في القوقاز؟">خريف العلاقات بين أرمينيا والكيان الصهيوني.. ما الذي تبحث عنه تل أبيب في القوقاز؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184608/الكيان-الصهيوني-يشن-حملة-دهم-واعتقالات-واسعة-بالضفة" title="الكيان الصهيوني يشن حملة دهم واعتقالات واسعة بالضفة">الكيان الصهيوني يشن حملة دهم واعتقالات واسعة بالضفة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184543/انضمام-منظومة-رادارية-بعيدة-المدى-لشبكة-الدفاع-الجوي-الايراني" title="انضمام منظومة رادارية بعيدة المدى لشبكة الدفاع الجوي الايراني">انضمام منظومة رادارية بعيدة المدى لشبكة الدفاع الجوي الايراني</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184609/وصول-الاف-العسكريين-الاميركيين-الى-بلادهم-قادمين-من-العراق" title="وصول الاف العسكريين الاميركيين الى بلادهم قادمين من العراق">وصول الاف العسكريين الاميركيين الى بلادهم قادمين من العراق</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184361/إعلام-إسرائيلي-بعد-أشهر-من-التأجيل-استئناف-الاستيطان-في-الضفة-الغربية" title="إعلام إسرائيلي: بعد أشهر من التأجيل.. استئناف الاستيطان في الضفة الغربية">إعلام إسرائيلي: بعد أشهر من التأجيل.. استئناف الاستيطان في الضفة الغربية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/183479/نظرة-على-كيفية-بيع-الولايات-المتحدة-طائرات-مقاتلة-إلى-الدول-المجاورة-لإيران" title="نظرة على كيفية بيع الولايات المتحدة طائرات مقاتلة إلى الدول المجاورة لإيران">نظرة على كيفية بيع الولايات المتحدة طائرات مقاتلة إلى الدول المجاورة لإيران</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/183560/الفلسطينيون-موحّدون-من-جديد-ورسائل-يوم-الغضب-تُترجم-إلى-صواريخ" title="الفلسطينيون موحّدون من جديد.. ورسائل يوم الغضب تُترجم إلى صواريخ">الفلسطينيون موحّدون من جديد.. ورسائل يوم الغضب تُترجم إلى صواريخ</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184270/مخاوف-وآمال-محادثات-عبد-الله-عبد-الله-مع-مسؤولي-إسلام-أباد" title="مخاوف وآمال محادثات عبد الله عبد الله مع مسؤولي إسلام أباد">مخاوف وآمال محادثات عبد الله عبد الله مع مسؤولي إسلام أباد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184468/السفارة-الايرانية-في-افغانستان-سلع-إیران-تستحوذ-على-50-من-السوق-الافغانية" title="السفارة الايرانية في افغانستان: سلع إیران تستحوذ على 50% من السوق الافغانية">السفارة الايرانية في افغانستان: سلع إیران تستحوذ على 50% من السوق الافغانية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/184319/العرب-بنظر-الصهاينة-دواب-وخدم-ومع-ذلك-يطبّعون-يا-أمة-ضحكت-من-جهلها-الأمم!" title="العرب بنظر الصهاينة دواب وخدم ومع ذلك يطبّعون.. يا أمة ضحكت من جهلها الأمم!">العرب بنظر الصهاينة دواب وخدم ومع ذلك يطبّعون.. يا أمة ضحكت من جهلها الأمم!</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    ملفات
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1064" title="النظام الأمني للخليج الفارسي" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2019119_45/L_201911911351557.jpg" width="366" height="164" title="النظام الأمني للخليج الفارسي" alt="النظام الأمني للخليج الفارسي" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1064" title="النظام الأمني للخليج الفارسي">النظام الأمني للخليج الفارسي</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023173026952.jpg" width="366" height="164" title="مسار المفاوضات الفلسطينية الإسرائيلية" alt="مسار المفاوضات الفلسطينية الإسرائيلية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية">مسار المفاوضات الفلسطينية الإسرائيلية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023175416258.jpg" width="366" height="164" title="العدوان السعودي على اليمن" alt="العدوان السعودي على اليمن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن">العدوان السعودي على اليمن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1056" title="صفقة القرن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_201891111618474.jpg" width="366" height="164" title="صفقة القرن" alt="صفقة القرن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1056" title="صفقة القرن">صفقة القرن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_2018911115933898.jpg" width="366" height="164" title="الخلافات التركية - الأمريكية" alt="الخلافات التركية - الأمريكية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية">الخلافات التركية - الأمريكية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/433" title="یوم القدس العالمی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133313661.jpg" width="366" height="164" title="یوم القدس العالمی" alt="یوم القدس العالمی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/433" title="یوم القدس العالمی">یوم القدس العالمی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">ادعو جمیع مسلمی العالم الی اعتبار اخر جمعة من شهر رمضان المبارک التی هی من ایام القدر ویمکن ان تکون حاسمة فی تعیین مصیر الشعب الفلسطینی یوماً للقدس، وان یعلنوا من خلال مراسم الاتحاد العالمی للمسلمین دفاعهم عن الحقوق القانونیة للشعب الفلسطینی المسلم</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/432" title="العلویون " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/20161213330436.jpg" width="366" height="164" title="العلویون " alt="العلویون " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/432" title="العلویون ">العلویون </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الطائفة العلویة، هی من الطوائف الإسلامیة التی قلَّ الحدیث عنها. وقد لاقت هذه الطائفة وعلی مرِّ التاریخ، الکثیر من الإضطهاد والحرمان، وهو ما لم تُلاقه طائفة أخری أبداً. حتی أدی هذا الإضطهاد إلی فصلهم عن المرجعیات الإسلامیة الأخری. ولذلک نحاول فی هذا المقال تسلیط الضوء علی نشأة الطائفة وکیفیة تأسیسها، الی جانب الإضاءة علی بعض أصولها الفکریة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/898" title="المسيحيون في سوريا" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016223_8/L_2016223133431333.jpg" width="366" height="164" title="المسيحيون في سوريا" alt="المسيحيون في سوريا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/898" title="المسيحيون في سوريا">المسيحيون في سوريا</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/431" title="الدروز" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133445410.jpg" width="366" height="164" title="الدروز" alt="الدروز" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/431" title="الدروز">الدروز</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الدروز أو الموحدون الدروز، إحدی الطوائف الإسلامیة التی تأسست فی مصر عام 1021 وانتقلت إلی بلاد الشام (سوریا-لبنان-فلسطین المحتلة) فی مرحلة لاحقة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/980" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/980" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/ar/SpecialCases/0/0/#">
        <img src="/upload/logo/2016823_34/2016823134645459.jpg" title="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" alt="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="10/13/2020 9:10:39 AM" />
    <meta itemprop="dateModified" content="10/13/2020 12:57:00 PM" />
    <meta itemprop="author" content="الوقت" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//ar/News/184885/الكيان-الصهيوني-وتبعات-كورونا-ضابط-مُصاب-وجنود-يتشاجرون" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/ar/Type/400"><span class="Rottitr1 inlineblock">مقالات</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون" href="/ar/News/184885/الكيان-الصهيوني-وتبعات-كورونا-ضابط-مُصاب-وجنود-يتشاجرون">الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">الثلاثاء 25 صفر 1442</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/184885">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون&url=http://alwaght.com/ar/News/184885&related=فلسطين, اسرائيل الاحتلال, كورونا, نتنياهو, القدس, جنود اسرائيليين, الجيش الاسرائيلي, الحريديم&via=AlwaghtNews">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/ar/News/184885/الكيان-الصهيوني-وتبعات-كورونا-ضابط-مُصاب-وجنود-يتشاجرون">
                <img width="761" height="384" itemprop="image" src="/upload/logo/20201013_42/202010139919785.jpg" alt="الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/20201013_42/202010139919785.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p><strong>الوقت- </strong>الاحتلال الاسرائيلي يعاني من تبعات انتشار فيروس كورونا في الأراضي المحتلة، وهناك غضب عارم من الصهاينة على حكومتهم وجميع المحللين الاسرائيليين يقولون إن اسرائيل على شفا الانفجار الكبير، بعد أن أخفقت حكومة رئيس الوزراء بنيامين نتنياهو في ادارة ازمة كورونا التي شلت الحياة الاقتصادية هناك، ويحاول نتنياهو تطبيق رفع تدريجي للإغلاق المشدد في ظل تفاقم الحالة الوبائية، في محاولة منه لامتصاص الغضب الشعبي ولكن هل بإمكانه القيام بذلك وحالات كورونا تتفاقم بين الصهاينة من وفيات واصابات؟</p>

<p>في اسرائيل أزمة كورونا ذاهبة نحو المزيد من التفاقم وعدد الوفيات يتزايد بشكل مضطرد، ووفق المواقع العبرية فقد وصل عدد الوفيات إلى 2000 من بينهم جنود اسرائيليين، وأشارت المواقع، إلى أنّه تم تسجيل 1,609 إصابة جديدة بفيروس كورونا، ليرتفع بذلك عدد الإصابات في الأراضي المحتلة إلى 291,828 إصابة.</p>

<p>قبل أسبوع توفي جندي اسرائيلي ويوم الجمعة تم اعلان اصابة قائد قاعدة كبيرة للجيش الإسرائيلي في جنوب البلاد&nbsp;بفيروس كورونا، ولم تفصح هيئة البث الإسرائيلي عن اسم أو رتبة القائد المصاب.</p>

<p>وقالت الهيئة إن القاعدة تستخف بتعليمات وزارة الصحة الإسرائيلية، وتم الخميس تصوير العديد من جنودها وهم دون كمامات، ولا يحافظون على التباعد الاجتماعي.</p>

<p>القواعد العسكرية الاسرائيلي تشهد نزاعات غير مسبوقة بين جنودها وصل ضجيجها إلى الاعلام، حيث&nbsp;أعلن الجيش الإسرائيلي، مساء الإثنين، تعليق التدريبات العسكرية في إحدى قواعده، بعد شجار بين جنود بدو ويهود أسفر عن إصابة 21 جندياً.</p>

<p>والأحد، اندلع شجار عنيف في قاعدة &quot;كتسيعوت&quot; (جنوب) المخصصة لتدريب الجنود في لواء النخبة &quot;جفعاتي&quot;، على خلفية أولوية الدخول إلى قاعة الطعام.</p>

<p>وكاد أن يصبح الشجار أكثر دموية بعد سحب أحد الجنود سلاحه، فيما أصيب 21 جنديا نقل 7 منهم إلى مستشفى سوروكا في النقب (جنوب)، بحسب صحيفة &quot;يديعوت أحرونوت&quot; العبرية.</p>

<p>وقال المتحدث باسم الجيش إن &quot;قائد اللواء أمر بتعليق التدريبات حتى نهاية الأسبوع الجاري للسريتين المتورطتين في الشجار&quot;، كما سيتم اتخاذ إجراءات عقابية (لم يحددها المتحدث) بحق الجنود الذين استخدموا العنف والضباط الذين لم يبادروا إلى منع الشجار، وكذلك توبيخ قادة السريتين، وفق المصدر ذاته.</p>

<p>بالمجمل هناك تحذيرات من تفاقم أزمة كورونا في اسرائيل، وتوقعات بالتمرد على حكومة نتنياهو الفاسدة في أقرب وقت ممكن، فالانفجار في الداخل الاسرائيلي أصبح قريبا جداً، في ظل تفاقم الأزمات المتلاحقة وغياب العدالة وتميز مجموعات بعينها في الداخل الاسرائيلي على حساب بقية الصهاينة، وقد يتجه الاقتصاد الاسرائيلي نحو الانهيار اذا استمر الوضع على ما هو عليه، خاصة وأن الصهاينة فقدوا ثقتهم بنتنياهو، وأصبح هناك انقسام كبير بين الاسرائيليين وربما تنشب حرب أهلية داخل اسرائيل في وقت قريب جدا.</p>

<p>سيكون الحريديم شعلة هذه الحرب فهم يتمتعون بميزات غير مقبولة لبقية الاسرائيليين، ولديهم حكم ذاتي ولا يعيرون أي اهمية لفيروس كورونا، فهؤلاء لمواجهة فترات الإغلاق التي فرضتها الحكومة و9 أشهر من أوامر التباعد الاجتماعي، ركّزوا في الصلاة والاجتماعات لدراسة التوراة إضافة إلى تنظيم نشاطات حاشدة، غير مبالين بالقرارات الرسمية.</p>

<p>على سبيل المثال، رغم أن الشرطة الإسرائيلية، وضعت ترتيبات لجنازة صغيرة لحاخام أرثوذكسي، توفي جراء فيروس كورونا، إلا أنها تفاجأت بالآلاف من أتباعه، يخرجون في الجنازة متجاهلين قواعد الإغلاق المفروضة بسبب الجائحة، واشتبكوا مع الشرطة التي حاولت تفريقهم.</p>

<p>وقد أثار انتهاك قواعد الإغلاق من قبل هؤلاء الأتباع المتشددين دينيا، حفيظة جمهور إسرائيلي أوسع، ممن امتثلوا للقيود التي فرضتها الحكومة لوقف تفشي فيروس كورونا.</p>

<p>وقد أربك هذا التحرك خبراء الصحة العامة، واعتبر اختبارا للتحالف السياسي الطويل الأمد بين رئيس الوزراء بنيامين نتنياهو، مع الزعماء الدينيين، كما أثار استياء الإسرائيليين العلمانيين الذين يخشون على صحتهم وحتى على أوضاعهم المعيشية مع زيادة تفشي الوباء.</p>

<p>موقع &quot;ينت&quot; الإخباري نقل عن الإعلامية جودي شالوم نير موزيس قولها: &quot;طُلب منا الخضوع لهذا الإغلاق، مع تكلفته الاقتصادية الهائلة، والتي تتسبب بموجة جنون تصيب الناس، نتيجة تفشي فيروس كورونا، والذي ينتشر في الغالب بين الأرثوذكس المتطرفين، وهذا مرده الإهمال، هناك مجموعتان من القوانين،واحدة لنا وواحدة لهم&quot;.</p>

<p>يرى المتشددون أنهم مستهدفون بشكل غير عادل من قبل السلطات في إسرائيل، ويبررونها بالاحتجاجات الأسبوعية الكبيرة، لا سيما التي ينظمها الإسرائيليون العلمانيون، ضد نتنياهو، وسياسته بالتعامل مع الوباء، وفي الأسبوع الماضي كانت الحكومة قد وضعت قيودا على هذه الاحتجاجات، كونها تنتهك ضوابط الصحة العامة.</p>

<p>وكان إسرائيل كوهين، المعلق في راديو كول بارما الأرثوذكسية المتشددة قد قال: &quot;نحن على وشك الانفجار بسبب عدم الثقة&quot;.</p>

<p>في إسرائيل هناك فجوة كبيرة من سنوات بين الإسرائيليين المتدينين والعلمانيين، بسبب المعاملة التفضيلية، لصالح المتشددين الذين يمنحون رواتب حكومية خلال دراستهم.</p>

<p>إلا أنه وكما هو معروف، فإن دعم المتدينين لنتنياهو هو شريان الحياة، لائتلافه الحاكم، وهو ما ساعده على أن يكون صاحب أطول فترة حكم في إسرائيل.</p>

<p>ويأتي الارتفاع باصابات كورونا خلال فترة العطلات اليهودية، وهي الفترة التي يحتفل ويجتمع فيها المتدينون بشكل كبير، وهو ما كان يخشاه المسؤولون الإسرائيليون، كونها ستؤدي إلى ارتفاع عدد الإصابات.</p>

<p>وسبق أن فرضت إسرائيل إغلاقا ثانيا في جميع أنحاء البلاد، قبل حلول العام اليهودي الجديد، في أيلول/ سبتمبر الماضي، في محاولة لإلزام الناس على البقاء في منازلهم، لكن أتباع الطائفة الأرثوذكسية، أو الحريديم، تحدوا هذه الضوابط، وأقاموا الاحتفالات بالأعياد، كما وتنقلوا بين المدن، وأبقوا بعض المدارس والمعابد اليهودية مفتوحة رغم قرار إغلاقها.</p>

<p>ورغم مناشدات المسؤولين الامتثال للقيود المفروضة، إلا أن وسائل إعلام إسرائيلية، نشرت مقاطع فيديو لمعابد يهودية مكتظة بمرتاديها.</p>

<p>وتعرض نتنياهو لانتقادات بسبب كيفية تعامله مع أزمة تفشي كوفيد 19، بما في ذلك فرضه قيود، يرى النقاد، أنها تعطي استثناءات لشركائه المتشددين. ويتهم معارضون نتنياهو بأنه يحاول كبح الاحتجاجات المستمرة ضده، تحت ستار الإغلاق في جميع أنحاء البلاد.</p>

<p>في الختام.. يبدو أن شعبية نتنياهو أصبحت في الحضيض، حيث أظهر أحدث استطلاع للرأى العام الإسرائيلى تراجعًا كبيرًا فى شعبية حزب الليكود بزعامة رئيس الوزراء الإسرائيلى بنيامين نتنياهو، جراء القرارات التى اتخذها فى ظل أزمة فيروس كورونا المستعصية واستمرار التظاهرات المطالبة برحيله، وهذا قد ينذر بوضع كارثي قفي الاراضي المحتلة في الاشهر المقبلة.</p>
            </div>
                                        <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/new_alwght" target="_blank">
                            <img src="/upload/ArabicCase/twitter.png" alt="new_alwght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://www.facebook.com/Alwaght.arabic" target="_blank">
                            <img src="/upload/ArabicCase/facebook.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://telegram.me/alwaght_arabic" target="_blank">
                            <img src="/upload/ArabicCase/telegram.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                    </div>
                </figure>
            <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/184885">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون&url=http://alwaght.com/ar/News/184885&related=فلسطين, اسرائيل الاحتلال, كورونا, نتنياهو, القدس, جنود اسرائيليين, الجيش الاسرائيلي, الحريديم&via=AlwaghtNews">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/184885">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=الكيان الصهيوني وتبعات كورونا.. ضابط مُصاب وجنود يتشاجرون&url=http://alwaght.com/ar/News/184885&related=فلسطين, اسرائيل الاحتلال, كورونا, نتنياهو, القدس, جنود اسرائيليين, الجيش الاسرائيلي, الحريديم&via=AlwaghtNews">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/ar/News/184885">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">كلمات مفتاحية :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/فلسطين">فلسطين</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/اسرائيل الاحتلال"> اسرائيل الاحتلال</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/كورونا"> كورونا</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/نتنياهو"> نتنياهو</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/القدس"> القدس</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/جنود اسرائيليين"> جنود اسرائيليين</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/الجيش الاسرائيلي"> الجيش الاسرائيلي</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/الحريديم"> الحريديم</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">التعليقات</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">الاسم :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">البريد الالكتروني :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* النص :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="184885" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">إرسال </a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور وفيدئو</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">فيديوهات</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/ar/Multimedia/164994/أجواء-بين-الحرمين-على-أعتاب-أربعين-الامام-الحسين-(ع)" class="LinkTinyBanners js_LinkTinyBanners block" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/20191016_42/201910161693537.jpg" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" alt="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/139680/أكبر-مناورة-عسكرية-روسية-صينية-منذ-الحرب-الباردة-بحضور-بوتين" class="LinkTinyBanners js_LinkTinyBanners block" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018918_38/201891893624598.jpg" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" alt="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134567/الجيش-السوري-ينشر-صواريخ-دفاع-جوي-جديدة-قرب-الجولان" class="LinkTinyBanners js_LinkTinyBanners block" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018613_24/2018613122646376.jpg" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" alt="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134481/مظاهرات-في-رام-الله-للمطالبة-برفع-العقوبات-عن-غزة" class="LinkTinyBanners js_LinkTinyBanners block" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018612_24/2018612113515605.jpg" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" alt="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/ar/Multimedia/164994/أجواء-بين-الحرمين-على-أعتاب-أربعين-الامام-الحسين-(ع)" class="LinkBigBanners block" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/20191016_42/201910161693537.jpg" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" alt="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/ar/Multimedia/170166/قائد-قوات-الجوفضاء-التابعة-لحرس-الثورة-الاسلامية-یوضح-القواعد-التي-شاركت-بجريمة-اغتيال-الشهيد-سليماني" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني" data-film="/upload/files/mm/,2020111132627503.mp4" data-img="/upload/logo/2020111_2/202011113428821.png" data-fid="170166">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/mm/,2020111132627503.mp4" data-src="/upload/logo/2020111_2/202011113428821.png" title="قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني" alt="قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/164990/الحسین-(ع)-یجمعنا" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="الحسین (ع) یجمعنا" data-film="/upload/files/multimedia2/2019101615028870.mp4" data-img="/upload/logo/20191016_42/2019101615316382.jpg" data-fid="164990">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2019101615028870.mp4" data-src="/upload/logo/20191016_42/2019101615316382.jpg" title="الحسین (ع) یجمعنا" alt="الحسین (ع) یجمعنا" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/143671/غضب-أوروبي-شامل-ضد-السعودية-بسبب-مقتل-خاشقجي" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-img="/upload/logo/20181021_42/2018102114312151.jpg" data-fid="143671">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-src="/upload/logo/20181021_42/2018102114312151.jpg" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" alt="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/142949/أبرز-عمليات-الخطف-والقتل-بتاريخ-آل-سعودبينهم-أمراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" data-film="/upload/files/multimedia2/201810810150873.mp4" data-img="/upload/logo/2018108_41/2018108101333189.jpg" data-fid="142949">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/201810810150873.mp4" data-src="/upload/logo/2018108_41/2018108101333189.jpg" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" alt="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="170166" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/2020111_2/202011113428821.png" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/mm/,2020111132627503.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/2020111_2/202011113428821.png" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/mm/,2020111132627503.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=170166" itemprop="embedURL">
                                <meta content="1/11/2020 1:04:33 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">الوقت-أكد قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية في ايران العميد امير حاجي زادة أن الجمهورية الاسلامية قررت استهداف اكبر قاعدة اميركية في العراق وابعدها عن الحدود الايرانية.</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  rtl tc ">قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="بحث..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/476" title="">غرب آسيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/482" title="">أفريقيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/477" title="">أوروبا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/478" title="">أمريكا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/479" title="">آسيا والمحيط الهادئ</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/480" title="">شبه القارة </a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/481" title="">آسيا الوسطى و القوقاز</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/406" title="أخبار">أخبار</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/403" title="تقارير">تقارير</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/400" title="مقالات">مقالات</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/404" title="مقابلات خاصة">مقابلات خاصة</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/833" title="منوعات">منوعات</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/" title="الصفحة الرئيسية">الصفحة الرئيسية</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/ContactUs" title="إتصل بنا">إتصل بنا</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/AboutUs" title="من نحن">من نحن</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/AlwaghtAlwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/arabicnews1" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/new_alwght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=2" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="2" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">إرسال لصديق </header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* الاسم :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* البريد الالكتروني :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">إرسال </a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "تم تسجيل تعليقك";
        var ErrorSendMsgForNews = "تم تسجيل تعليقك من قبل و لإبداء تعليق جديد قم بتحديث الصفحة";
        var ErrorToProgram = "در طی عملیات خطایی رخ داد";
        var PleaseFillStarFields = "يرجى ملء الحقول التي تحمل علامة النجمة.";
        var NotValidEmail = "عنوان البريد الإلكروني غير صالح";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/ar/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
