<!DOCTYPE html>
<html lang="ar" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه</title>
    <meta name="description" content="الوقت- أدان المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية، طلب مشايخ موالين للواء المتقاعد خليفة حفتر، من الجيش المصري بالتدخل في ليبيا." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Mar.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه" property="og:title">
    <meta content="الوقت- أدان المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية، طلب مشايخ موالين للواء المتقاعد خليفة حفتر، من الجيش المصري بالتدخل في ليبيا." property="og:description">
    <meta content="http://alwaght.com/ar/News/179691/وسط-دعوات-للتدخل-المصري-المجلس-الأعلى-لأعيان-وحكماء-مدينة-الزنتان-الليبية-يصدر-بيانه" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/ar/News/179691/وسط-دعوات-للتدخل-المصري-المجلس-الأعلى-لأعيان-وحكماء-مدينة-الزنتان-الليبية-يصدر-بيانه" rel="canonical">
    <meta name="keywords" content="وسط,دعوات,للتدخل,المصري..,المجلس,الأعلى,لأعيان,وحكماء,مدينة,الزنتان,الليبية,يصدر,بيانه" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2020718_29/L_2020718164558657.jpg" property="og:image">
    <meta content="7/18/2020 4:46:18 PM" property="article:published_time">
    <meta content="7/18/2020 4:46:58 PM" property="article:modified_time">
    <meta content="7/18/2020 4:46:58 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/ar/News/179691" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه" itemprop="name">
    <meta content="الوقت- أدان المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية، طلب مشايخ موالين للواء المتقاعد خليفة حفتر، من الجيش المصري بالتدخل في ليبيا." itemprop="description">
    <meta content="/upload/logo/2020718_29/L_2020718164558657.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/2020718_29/L_2020718164558657.jpg">
    <meta content="الوقت- أدان المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية، طلب مشايخ موالين للواء المتقاعد خليفة حفتر، من الجيش المصري بالتدخل في ليبيا." name="twitter:card">
    <meta content="::الوقت::" name="twitter:site">
    <meta content="وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه" name="twitter:title">
    <meta content="الوقت- أدان المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية، طلب مشايخ موالين للواء المتقاعد خليفة حفتر، من الجيش المصري بالتدخل في ليبيا." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2020718_29/L_2020718164558657.jpg" name="twitter:image:src">
    <meta content="وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه" property="article:tag">

        <meta content="وسط" property="article:tag">
        <meta content="دعوات" property="article:tag">
        <meta content="للتدخل" property="article:tag">
        <meta content="المصري.." property="article:tag">
        <meta content="المجلس" property="article:tag">
        <meta content="الأعلى" property="article:tag">
        <meta content="لأعيان" property="article:tag">
        <meta content="وحكماء" property="article:tag">
        <meta content="مدينة" property="article:tag">
        <meta content="الزنتان" property="article:tag">
        <meta content="الليبية" property="article:tag">
        <meta content="يصدر" property="article:tag">
        <meta content="بيانه" property="article:tag">
    <meta content="::الوقت::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">موقع الوقت التحليلي الإخباري | Alwaght Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/">الصفحة الرئيسية</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/ContactUs">التواصل معنا</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/AboutUs">من نحن </a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="بحث ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                السبت 27 ذی‌القعده‏ 1441
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="الصفحة الرئيسية" href="/ar/">الصفحة الرئيسية</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="غرب آسيا" href="/ar/Workgroup/476">غرب آسيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایران" href="/ar/Workgroup/483">ایران</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="العراق" href="/ar/Workgroup/486">العراق</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌سوريا" href="/ar/Workgroup/491">‌سوريا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لبنان" href="/ar/Workgroup/489">لبنان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فلسطین" href="/ar/Workgroup/487">فلسطین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليمن" href="/ar/Workgroup/490">اليمن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البحرين" href="/ar/Workgroup/485">البحرين</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="السعودية" href="/ar/Workgroup/496">السعودية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تركيا" href="/ar/Workgroup/488">تركيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="قطر" href="/ar/Workgroup/494">قطر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الإمارات" href="/ar/Workgroup/495">‌الإمارات</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأردن" href="/ar/Workgroup/484">الأردن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عمان" href="/ar/Workgroup/493">عمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الكويت" href="/ar/Workgroup/492">‌الكويت</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الكيان الإسرائيلي" href="/ar/Workgroup/497">الكيان الإسرائيلي</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أفريقيا" href="/ar/Workgroup/482">أفريقيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مصر" href="/ar/Workgroup/505">مصر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تونس" href="/ar/Workgroup/532">تونس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لیبیا" href="/ar/Workgroup/533">لیبیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌السودان " href="/ar/Workgroup/534">‌السودان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="نيجیريا " href="/ar/Workgroup/535">نيجیريا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الجزائر " href="/ar/Workgroup/536">الجزائر </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مالي" href="/ar/Workgroup/537">مالي</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کینیا" href="/ar/Workgroup/540">کینیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصومال" href="/ar/Workgroup/541">الصومال</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="المغرب" href="/ar/Workgroup/542">المغرب</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أوروبا" href="/ar/Workgroup/477">أوروبا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌روسيا " href="/ar/Workgroup/503">‌روسيا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="انجلترا" href="/ar/Workgroup/516">انجلترا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایطالیا" href="/ar/Workgroup/517">ایطالیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فرنسا" href="/ar/Workgroup/518">فرنسا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أ‌لمانيا" href="/ar/Workgroup/519">أ‌لمانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="إسبانيا" href="/ar/Workgroup/520">إسبانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أوكرانيا" href="/ar/Workgroup/544">أوكرانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليونان" href="/ar/Workgroup/547">اليونان</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أمريكا" href="/ar/Workgroup/478">أمريكا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الولايات المتحدة الأمريكية" href="/ar/Workgroup/508">الولايات المتحدة الأمريكية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أمريكا اللاتينيه" href="/ar/Workgroup/509">أمريكا اللاتينيه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فنزویلا " href="/ar/Workgroup/523">فنزویلا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأرجنتين " href="/ar/Workgroup/525">الأرجنتين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البرازيل " href="/ar/Workgroup/526">البرازيل </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوبا" href="/ar/Workgroup/527">کوبا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا والمحيط الهادئ" href="/ar/Workgroup/479">آسيا والمحيط الهادئ</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصين " href="/ar/Workgroup/512">الصين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليابان " href="/ar/Workgroup/513">اليابان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="كوريا الجنوبية‌" href="/ar/Workgroup/514">كوريا الجنوبية‌</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوریا الشمالیة" href="/ar/Workgroup/515">کوریا الشمالیة</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="شبه القارة " href="/ar/Workgroup/480">شبه القارة </a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="باكستان " href="/ar/Workgroup/502">باكستان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الهند " href="/ar/Workgroup/506">الهند </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="میانمار" href="/ar/Workgroup/543">میانمار</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا الوسطى و القوقاز" href="/ar/Workgroup/481">آسيا الوسطى و القوقاز</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آذربایجان" href="/ar/Workgroup/845">آذربایجان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="افغانستان" href="/ar/Workgroup/501">افغانستان</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute l0 none">
                            <div class="SocialNetworkItem ">
                                <a href="https://telegram.me/AlwaghtAlwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/arabicnews1">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/new_alwght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=2">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/ar/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arLogo.png" class="w100p h100p block m0a  " />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/ar/News/179693/تعرض-ناقلة-لهجوم-قراصنة-وخطف-طاقمها-في-خليج-غينيا" title="تعرض ناقلة لهجوم قراصنة وخطف طاقمها في خليج غينيا">تعرض ناقلة لهجوم قراصنة وخطف طاقمها في خليج غينيا</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/179692/ظريف-يزور-بغداد-غداً" title="ظريف يزور بغداد غداً">ظريف يزور بغداد غداً</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/179691/وسط-دعوات-للتدخل-المصري-المجلس-الأعلى-لأعيان-وحكماء-مدينة-الزنتان-الليبية-يصدر-بيانه" title="وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه">وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/179689/وسط-جدل-كبير-بشأن-تراجع-في-صحّته-أمير-الكويت-إلى-المستشفى" title="وسط جدل كبير بشأن تراجع في صحّته.. أمير الكويت إلى المستشفى">وسط جدل كبير بشأن تراجع في صحّته.. أمير الكويت إلى المستشفى</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/179686/السباق-مع-الزمن-دول-وشركات-عالميّة-تتسابق-لصنع-لقاح-لفيروس-كورونا" title="السباق مع الزمن.. دول وشركات عالميّة تتسابق لصنع لقاح لفيروس &quot;كورونا&quot;">السباق مع الزمن.. دول وشركات عالميّة تتسابق لصنع لقاح لفيروس &quot;كورونا&quot;</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/179685/بومبيو-نشعر-بخيبة-أمل-لقرار-وقف-نقل-البيانات-عبر-الأطلسي" title="بومبيو: نشعر بخيبة أمل لقرار وقف نقل البيانات عبر الأطلسي">بومبيو: نشعر بخيبة أمل لقرار وقف نقل البيانات عبر الأطلسي</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/179684/اسرائيل-التجسّس-عبر-المصابيح-الكهربائيّة!" title="اسرائيل: التجسّس عبر المصابيح الكهربائيّة!">اسرائيل: التجسّس عبر المصابيح الكهربائيّة!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/179683/منظمة-الصحة-العالمية-زيادة-قياسية-في-الإصابات-الجديدة-بكورونا-حول-العالم" title="منظمة الصحة العالمية: زيادة قياسية في الإصابات الجديدة بكورونا حول العالم">منظمة الصحة العالمية: زيادة قياسية في الإصابات الجديدة بكورونا حول العالم</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/179682/تويتر-تؤكد-تحميل-معلومات-شخصية-من-8-حسابات-تعرضت-للاختراق" title="&quot;تويتر&quot; تؤكد تحميل معلومات شخصية من 8 حسابات تعرضت للاختراق">&quot;تويتر&quot; تؤكد تحميل معلومات شخصية من 8 حسابات تعرضت للاختراق</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/179681/صندوق-النقد-الدولي-الاقتصاد-الأميركي-يواجه-مخاطر-كبيرة" title="صندوق النقد الدولي: الاقتصاد الأميركي يواجه مخاطر كبيرة">صندوق النقد الدولي: الاقتصاد الأميركي يواجه مخاطر كبيرة</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/-3" class="bold cFFF">
                                    إخترنا لكم
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="محلل تركي: الاتفاق بين إيران والصين ضرب الاستراتيجية والسياسات الأمريكية في المنطقة" href="/ar/News/179637/محلل-تركي-الاتفاق-بين-إيران-والصين-ضرب-الاستراتيجية-والسياسات-الأمريكية-في-المنطقة">
            <img width="350" height="170" title="محلل تركي: الاتفاق بين إيران والصين ضرب الاستراتيجية والسياسات الأمريكية في المنطقة" alt="محلل تركي: الاتفاق بين إيران والصين ضرب الاستراتيجية والسياسات الأمريكية في المنطقة" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2020716_29/L_20207168432737.png"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="محلل تركي: الاتفاق بين إيران والصين ضرب الاستراتيجية والسياسات الأمريكية في المنطقة" href="/ar/News/179637/محلل-تركي-الاتفاق-بين-إيران-والصين-ضرب-الاستراتيجية-والسياسات-الأمريكية-في-المنطقة" class="LinkLinksBox block trans400 dr bold lh2 ">محلل تركي: الاتفاق بين إيران والصين ضرب الاستراتيجية والسياسات الأمريكية في المنطقة</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- تلفت قضايا كثيرة هذه الأيام مثل التطورات في ليبيا ، انتباه معظم الخبراء والمحللين الأتراك ، بالإضافة الى الهوامش المحيطة بتغيير استخدام آيا صوفيا</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="خشية أمريكا والکيان الإسرائيلي من الاتفاق بين إيران والصين" href="/ar/News/179635/محلل-تركي-الاتفاق-بين-إيران-والصين-ضرب-الاستراتيجية-والسياسات-الأمريكية-في-المنطقة" class="LinkLinksBox block trans400 dr bold lh2 ">خشية أمريكا والکيان الإسرائيلي من الاتفاق بين إيران والصين</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">زعمت وسائل الإعلام المعارضة، وفي ظل عدم وجود أي تفاصيل بشأن وثيقة التعاون الإيراني - الصيني، أن إيران ستتخلى عن جزيرة "كيش" للصين لمدة 25 عامًا! والكذبة الأخرى المتكررة هي أنه وفقًا لوثيقة التعاون الإيراني الصيني، ستتمركز قوات عسكرية صينية في إيران!</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="أوروبا تعارض الضم .. هل تحمي الفلسطينيين أم تحمي نفسها؟" href="/ar/News/179601/محلل-تركي-الاتفاق-بين-إيران-والصين-ضرب-الاستراتيجية-والسياسات-الأمريكية-في-المنطقة" class="LinkLinksBox block trans400 dr bold lh2 ">أوروبا تعارض الضم .. هل تحمي الفلسطينيين أم تحمي نفسها؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- لا يبدو أن الولايات المتحدة الأمريكية ودول اوروبا على وفاق تام فيما يخص سلسلة القرارات التي اتخذها الرئيس الأمريكي دونالد ترامب منذ وصوله للسلطة وحتى الآن، نتحدث هنا عن القرارات التي اتخذها حول الشرق الأوسط وبالأخص فلسطين...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="تشييد القواعد العسكريّة بين المغرب والجزائر يؤجّج التوتر من جديد" href="/ar/News/179580/محلل-تركي-الاتفاق-بين-إيران-والصين-ضرب-الاستراتيجية-والسياسات-الأمريكية-في-المنطقة" class="LinkLinksBox block trans400 dr bold lh2 ">تشييد القواعد العسكريّة بين المغرب والجزائر يؤجّج التوتر من جديد</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">يزداد حجم التوتر القائم منذ عقود بين الجزائر و المغرب بشكل مستمر، وقد أجّج إعلان الجيش المغربيّ، في مايو/ أيار المنصرم، عن بناء قاعدة عسكريّة في إقليم "جرادة" بالقرب من الحدود الجزائريّة نار التوتر</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="الرسائل العميقة بين عباس والأسد" href="/ar/News/179566/محلل-تركي-الاتفاق-بين-إيران-والصين-ضرب-الاستراتيجية-والسياسات-الأمريكية-في-المنطقة" class="LinkLinksBox block trans400 dr bold lh2 ">الرسائل العميقة بين عباس والأسد</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- لا أحد يستطيع أن يشكك بعمق العلاقة بين سوريا وفلسطين منذ وصول جحافل العدو الصهيوني إلى الحدود الفلسطينية وانتهاكهم للسيادة الفلسطينية واحتلالهم لأراضيها وحتى اللحظة، وكانت العلاقة بين البلدين ولا تزال عضوية مرت...</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/406" class="bold cFFF">
                                    أخبار
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/ar/News/179693/تعرض-ناقلة-لهجوم-قراصنة-وخطف-طاقمها-في-خليج-غينيا" title="تعرض ناقلة لهجوم قراصنة وخطف طاقمها في خليج غينيا" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2020718_29/L_2020718165145727.jpg" width="342" height="188" title="تعرض ناقلة لهجوم قراصنة وخطف طاقمها في خليج غينيا" alt="تعرض ناقلة لهجوم قراصنة وخطف طاقمها في خليج غينيا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/ar/News/179693/تعرض-ناقلة-لهجوم-قراصنة-وخطف-طاقمها-في-خليج-غينيا" title="تعرض ناقلة لهجوم قراصنة وخطف طاقمها في خليج غينيا">تعرض ناقلة لهجوم قراصنة وخطف طاقمها في خليج غينيا</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الوقت- أفادت منظمة مختصة بالأمن البحري بتعرض الناقلة CURCACAO TRADER لهجوم على أيدي قراصنة في خليج غينيا بالمحيط الأطلسي.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179692/ظريف-يزور-بغداد-غداً" title="ظريف يزور بغداد غداً">ظريف يزور بغداد غداً</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- ذكرت وكالة الانباء العراقية (واع) بان وزير الخارجية الايراني محمد جواد ظريف سيزور بغداد غدا الاحد.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179691/وسط-دعوات-للتدخل-المصري-المجلس-الأعلى-لأعيان-وحكماء-مدينة-الزنتان-الليبية-يصدر-بيانه" title="وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه">وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أدان المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية، طلب مشايخ موالين للواء المتقاعد خليفة حفتر، من الجيش المصري بالتدخل في ليبيا.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179689/وسط-جدل-كبير-بشأن-تراجع-في-صحّته-أمير-الكويت-إلى-المستشفى" title="وسط جدل كبير بشأن تراجع في صحّته.. أمير الكويت إلى المستشفى">وسط جدل كبير بشأن تراجع في صحّته.. أمير الكويت إلى المستشفى</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- صرّح وزیر شؤون الدیوان الأمیري الكويتي "الشیخ علي جراح الصباح" بأن أمیر البلاد الشیخ صباح الأحمد الجابر الصباح قد دخل المستشفى ظھر الیوم لإجراء بعض الفحوصات الطبیة.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179685/بومبيو-نشعر-بخيبة-أمل-لقرار-وقف-نقل-البيانات-عبر-الأطلسي" title="بومبيو: نشعر بخيبة أمل لقرار وقف نقل البيانات عبر الأطلسي">بومبيو: نشعر بخيبة أمل لقرار وقف نقل البيانات عبر الأطلسي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-قال وزير الخارجية الأميركي مايك بومبيو، إن الولايات المتحدة تشعر "بخيبة أمل كبير</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179684/اسرائيل-التجسّس-عبر-المصابيح-الكهربائيّة!" title="اسرائيل: التجسّس عبر المصابيح الكهربائيّة!">اسرائيل: التجسّس عبر المصابيح الكهربائيّة!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-طوَّر باحثون في جامعة "بن غوريون" الإسرائيلية تقنية جديدة للتجس</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179683/منظمة-الصحة-العالمية-زيادة-قياسية-في-الإصابات-الجديدة-بكورونا-حول-العالم" title="منظمة الصحة العالمية: زيادة قياسية في الإصابات الجديدة بكورونا حول العالم">منظمة الصحة العالمية: زيادة قياسية في الإصابات الجديدة بكورونا حول العالم</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-سجلت منظمة الصحة العالمية زيادة قياسية في الإصابات الجديدة بفيروس</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179682/تويتر-تؤكد-تحميل-معلومات-شخصية-من-8-حسابات-تعرضت-للاختراق" title="&quot;تويتر&quot; تؤكد تحميل معلومات شخصية من 8 حسابات تعرضت للاختراق">&quot;تويتر&quot; تؤكد تحميل معلومات شخصية من 8 حسابات تعرضت للاختراق</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أكّدت شركة "تويتر"، مساء الجمعة، قيام القراصنة بتحميل</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179681/صندوق-النقد-الدولي-الاقتصاد-الأميركي-يواجه-مخاطر-كبيرة" title="صندوق النقد الدولي: الاقتصاد الأميركي يواجه مخاطر كبيرة">صندوق النقد الدولي: الاقتصاد الأميركي يواجه مخاطر كبيرة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-حذّر خبراء صندوق النقد الدولي، يوم أمس الجمعة، من أن الناتج الاقتصادي الأميركي</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179680/الاتحاد-الأوروبي-أعضاء-خطة-العمل-الشاملة-يريدون-الحفاظ-على-الاتفاق-النووي" title="الاتحاد الأوروبي: أعضاء خطة العمل الشاملة يريدون الحفاظ على الاتفاق النووي">الاتحاد الأوروبي: أعضاء خطة العمل الشاملة يريدون الحفاظ على الاتفاق النووي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أكّد الممثل الأعلى للشؤون الخارجية في الاتحاد الأوروبي جوزيب بوريل أن المشاركين في خطة</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179679/الحوثي-احتجاز-سفن-النفط-يضغط-بشدة-على-الحياة-المعيشية-للمواطن-اليمني" title="الحوثي: احتجاز سفن النفط يضغط بشدة على الحياة المعيشية للمواطن اليمني">الحوثي: احتجاز سفن النفط يضغط بشدة على الحياة المعيشية للمواطن اليمني</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-قال عضو المجلس السياسي الأعلى في اليمن محمد علي الحوثي إن جريمة ا</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179671/باريس-ينبغي-لواشنطن-عمل-المزيد-لوقف-تدفق-الأسلحة-إلى-ليبيا" title="باريس: ينبغي لواشنطن عمل المزيد لوقف تدفق الأسلحة إلى ليبيا">باريس: ينبغي لواشنطن عمل المزيد لوقف تدفق الأسلحة إلى ليبيا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-رفضت وزارة الخارجية الفرنسية اليوم الجمعة، تأكيدات الولايات المتحدة</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179670/موسكو-ودمشق-تجددان-دعوة-واشنطن-إلى-وقف-الممارسات-الرامية-إلى-زعزعة-استقرار-سوريا" title="موسكو ودمشق تجددان دعوة واشنطن إلى وقف الممارسات الرامية إلى زعزعة استقرار سوريا">موسكو ودمشق تجددان دعوة واشنطن إلى وقف الممارسات الرامية إلى زعزعة استقرار سوريا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-جددت موسكو ودمشق دعوتهما واشنطن إلى التوقف</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179669/تحقيق-قضائي-في-فرنسا-بحق-ولي-عهد-أبوظبي-بخصوص-المجازر-في-اليمن" title="تحقيق قضائي في فرنسا بحق ولي عهد أبوظبي بخصوص المجازر في اليمن">تحقيق قضائي في فرنسا بحق ولي عهد أبوظبي بخصوص المجازر في اليمن</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-كلّف قاض في فرنسا بإجراء تحقيق يطال ولي عهد أبوظبي محمد</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179668/مئات-الإسرائيليين-يتظاهرون-للمطالبة-باستقالة-نتنياهو" title="مئات الإسرائيليين يتظاهرون للمطالبة باستقالة نتنياهو">مئات الإسرائيليين يتظاهرون للمطالبة باستقالة نتنياهو</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-تظاهر المئات من الإسرائيليين قبالة منزل رئيس الوزراء الإسرائيلي</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179667/إعلام-إسرائيلي-هجوم-إلكتروني-على-منشآت-مياه-في-الجليل-الأعلى" title="إعلام إسرائيلي: هجوم إلكتروني على منشآت مياه في الجليل الأعلى">إعلام إسرائيلي: هجوم إلكتروني على منشآت مياه في الجليل الأعلى</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-ذكرت وسائل إعلام إسرائيلية أن هجوماً إلكترونياً استهدف مضخات المياه الزراعية</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179665/وزير-العدل-الأميركي-يوبّخ-كبرى-شركات-بلاده-لتعاونها-مع-الصين" title="وزير العدل الأميركي يوبّخ كبرى شركات بلاده لتعاونها مع الصين">وزير العدل الأميركي يوبّخ كبرى شركات بلاده لتعاونها مع الصين</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-انتقد وزير العدل الأميركي وليام بار، شركات في هوليوود من بينها "والت ديزني"</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179664/البحرية-الأميركية-إخماد-جميع-الحرائق-على-متن-السفينة-الحربيّة" title="البحرية الأميركية: إخماد جميع الحرائق على متن السفينة الحربيّة">البحرية الأميركية: إخماد جميع الحرائق على متن السفينة الحربيّة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أعلنت القوات البحرية الأميركية إخماد جميع الحرائق عل</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179663/مجلس-حقوق-الإنسان-يتبنى-قراراً-بشأن-كورونا-اقترحته-الصين-وروسيا" title="مجلس حقوق الإنسان يتبنى قراراً بشأن كورونا اقترحته الصين وروسيا">مجلس حقوق الإنسان يتبنى قراراً بشأن كورونا اقترحته الصين وروسيا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أصدر مجلس حقوق الإنسان التابع للأمم المتّحدة، أمس الخميس، قراراً طرحته</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/179662/فنزويلا-تدين-اقتراب-مدمرة-أميركية-من-سواحلها" title="فنزويلا تدين اقتراب مدمرة أميركية من سواحلها">فنزويلا تدين اقتراب مدمرة أميركية من سواحلها</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-نددت كراكاس بدخول مدمرة أميركية خلسة إلى المنطقة المتاخم</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    الأكثر قراءة
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">اليوم</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الأسبوع</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الشهر</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179669/تحقيق-قضائي-في-فرنسا-بحق-ولي-عهد-أبوظبي-بخصوص-المجازر-في-اليمن" title="تحقيق قضائي في فرنسا بحق ولي عهد أبوظبي بخصوص المجازر في اليمن">تحقيق قضائي في فرنسا بحق ولي عهد أبوظبي بخصوص المجازر في اليمن</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179682/تويتر-تؤكد-تحميل-معلومات-شخصية-من-8-حسابات-تعرضت-للاختراق" title="&quot;تويتر&quot; تؤكد تحميل معلومات شخصية من 8 حسابات تعرضت للاختراق">&quot;تويتر&quot; تؤكد تحميل معلومات شخصية من 8 حسابات تعرضت للاختراق</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179680/الاتحاد-الأوروبي-أعضاء-خطة-العمل-الشاملة-يريدون-الحفاظ-على-الاتفاق-النووي" title="الاتحاد الأوروبي: أعضاء خطة العمل الشاملة يريدون الحفاظ على الاتفاق النووي">الاتحاد الأوروبي: أعضاء خطة العمل الشاملة يريدون الحفاظ على الاتفاق النووي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179689/وسط-جدل-كبير-بشأن-تراجع-في-صحّته-أمير-الكويت-إلى-المستشفى" title="وسط جدل كبير بشأن تراجع في صحّته.. أمير الكويت إلى المستشفى">وسط جدل كبير بشأن تراجع في صحّته.. أمير الكويت إلى المستشفى</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179684/اسرائيل-التجسّس-عبر-المصابيح-الكهربائيّة!" title="اسرائيل: التجسّس عبر المصابيح الكهربائيّة!">اسرائيل: التجسّس عبر المصابيح الكهربائيّة!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179679/الحوثي-احتجاز-سفن-النفط-يضغط-بشدة-على-الحياة-المعيشية-للمواطن-اليمني" title="الحوثي: احتجاز سفن النفط يضغط بشدة على الحياة المعيشية للمواطن اليمني">الحوثي: احتجاز سفن النفط يضغط بشدة على الحياة المعيشية للمواطن اليمني</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179691/وسط-دعوات-للتدخل-المصري-المجلس-الأعلى-لأعيان-وحكماء-مدينة-الزنتان-الليبية-يصدر-بيانه" title="وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه">وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179671/باريس-ينبغي-لواشنطن-عمل-المزيد-لوقف-تدفق-الأسلحة-إلى-ليبيا" title="باريس: ينبغي لواشنطن عمل المزيد لوقف تدفق الأسلحة إلى ليبيا">باريس: ينبغي لواشنطن عمل المزيد لوقف تدفق الأسلحة إلى ليبيا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179686/السباق-مع-الزمن-دول-وشركات-عالميّة-تتسابق-لصنع-لقاح-لفيروس-كورونا" title="السباق مع الزمن.. دول وشركات عالميّة تتسابق لصنع لقاح لفيروس &quot;كورونا&quot;">السباق مع الزمن.. دول وشركات عالميّة تتسابق لصنع لقاح لفيروس &quot;كورونا&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179681/صندوق-النقد-الدولي-الاقتصاد-الأميركي-يواجه-مخاطر-كبيرة" title="صندوق النقد الدولي: الاقتصاد الأميركي يواجه مخاطر كبيرة">صندوق النقد الدولي: الاقتصاد الأميركي يواجه مخاطر كبيرة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179670/موسكو-ودمشق-تجددان-دعوة-واشنطن-إلى-وقف-الممارسات-الرامية-إلى-زعزعة-استقرار-سوريا" title="موسكو ودمشق تجددان دعوة واشنطن إلى وقف الممارسات الرامية إلى زعزعة استقرار سوريا">موسكو ودمشق تجددان دعوة واشنطن إلى وقف الممارسات الرامية إلى زعزعة استقرار سوريا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179683/منظمة-الصحة-العالمية-زيادة-قياسية-في-الإصابات-الجديدة-بكورونا-حول-العالم" title="منظمة الصحة العالمية: زيادة قياسية في الإصابات الجديدة بكورونا حول العالم">منظمة الصحة العالمية: زيادة قياسية في الإصابات الجديدة بكورونا حول العالم</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179685/بومبيو-نشعر-بخيبة-أمل-لقرار-وقف-نقل-البيانات-عبر-الأطلسي" title="بومبيو: نشعر بخيبة أمل لقرار وقف نقل البيانات عبر الأطلسي">بومبيو: نشعر بخيبة أمل لقرار وقف نقل البيانات عبر الأطلسي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179692/ظريف-يزور-بغداد-غداً" title="ظريف يزور بغداد غداً">ظريف يزور بغداد غداً</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179494/الاتفاقية-السورية---الايرانية-وموقف-البنتاغون" title="الاتفاقية السورية - الايرانية وموقف البنتاغون">الاتفاقية السورية - الايرانية وموقف البنتاغون</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179601/أوروبا-تعارض-الضم--هل-تحمي-الفلسطينيين-أم-تحمي-نفسها؟" title="أوروبا تعارض الضم .. هل تحمي الفلسطينيين أم تحمي نفسها؟">أوروبا تعارض الضم .. هل تحمي الفلسطينيين أم تحمي نفسها؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179526/مؤامرة-أمريكا-السرية-ضد-لواء-فاطميون" title="مؤامرة أمريكا السرية ضد لواء فاطميون">مؤامرة أمريكا السرية ضد لواء فاطميون</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179528/التقاعد-السريع-للسفن-الأمريكية-باهظة-الثمن-التي-تهدف-إلى-تضييق-الخناق-على-زوارق-حرس-الثورة-السريعة" title="التقاعد السريع &quot;للسفن الأمريكية باهظة الثمن&quot; التي تهدف إلى تضييق الخناق على زوارق حرس الثورة السريعة">التقاعد السريع &quot;للسفن الأمريكية باهظة الثمن&quot; التي تهدف إلى تضييق الخناق على زوارق حرس الثورة السريعة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179585/موسكو-تكشف-المتورطين-باستهداف-جنود-روس-وأتراك-في-ادلب" title="موسكو تكشف المتورطين باستهداف جنود روس وأتراك في ادلب">موسكو تكشف المتورطين باستهداف جنود روس وأتراك في ادلب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179524/حكومة-نتنياهو-تعيش-الموت-السريريهل-يقطع-المتظاهرون-عنها-أوكسجين-الحياة؟" title="حكومة نتنياهو تعيش الموت السريري..هل يقطع المتظاهرون عنها أوكسجين الحياة؟">حكومة نتنياهو تعيش الموت السريري..هل يقطع المتظاهرون عنها أوكسجين الحياة؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179487/الشهيد-سليماني-يحيي-الضمير-العالمي-كابوس-لأمريكا-حتى-بعد-استشهاده!" title="الشهيد سليماني يحيي الضمير العالمي.. كابوس لأمريكا حتى بعد استشهاده!">الشهيد سليماني يحيي الضمير العالمي.. كابوس لأمريكا حتى بعد استشهاده!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179635/خشية-أمريكا-والکيان-الإسرائيلي-من-الاتفاق-بين-إيران-والصين" title="خشية أمريكا والکيان الإسرائيلي من الاتفاق بين إيران والصين">خشية أمريكا والکيان الإسرائيلي من الاتفاق بين إيران والصين</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179580/تشييد-القواعد-العسكريّة-بين-المغرب-والجزائر-يؤجّج-التوتر-من-جديد" title="تشييد القواعد العسكريّة بين المغرب والجزائر يؤجّج التوتر من جديد">تشييد القواعد العسكريّة بين المغرب والجزائر يؤجّج التوتر من جديد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179646/أصحاب-الكهف-تتبنى-عملية-استهداف-رتل-للجيش-الأميركي-في-صلاح-الدين" title="&quot;أصحاب الكهف&quot; تتبنى عملية استهداف رتل للجيش الأميركي في صلاح الدين">&quot;أصحاب الكهف&quot; تتبنى عملية استهداف رتل للجيش الأميركي في صلاح الدين</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179493/رواية-أكبر-جرائم-جيش-صدام-ضدّ-إيران" title="رواية أكبر جرائم جيش صدام ضدّ إيران">رواية أكبر جرائم جيش صدام ضدّ إيران</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179527/هنية-يضع-القادة-العرب-والمسلمين-على-المحكّ" title="هنية يضع القادة العرب والمسلمين على المحكّ">هنية يضع القادة العرب والمسلمين على المحكّ</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179513/اليمن-وفلسطين-علاقات-تضرب-بجذورها-في-عمق-التاريخ-وتحت-مظلّة-محور-المقاومة" title="اليمن وفلسطين.. علاقات تضرب بجذورها في عمق التاريخ وتحت مظلّة محور المقاومة">اليمن وفلسطين.. علاقات تضرب بجذورها في عمق التاريخ وتحت مظلّة محور المقاومة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179638/مسؤول-فلسطيني-يوضّح-تفاصيل-رسالة-محمود-عباس-لبشار-الأسد" title="مسؤول فلسطيني يوضّح تفاصيل رسالة محمود عباس لبشار الأسد">مسؤول فلسطيني يوضّح تفاصيل رسالة محمود عباس لبشار الأسد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179548/في-عمليّة-عسكريّة-واسعة-أنصار-الله-تدك-أهدافاً-سعوديّة-بالصواريخ-والطائرات" title="في عمليّة عسكريّة واسعة.. &quot;أنصار الله&quot; تدك أهدافاً سعوديّة بالصواريخ والطائرات">في عمليّة عسكريّة واسعة.. &quot;أنصار الله&quot; تدك أهدافاً سعوديّة بالصواريخ والطائرات</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179562/بدء-عمليات-عسكرية-ضد-فلول-داعش-شمال-بغداد" title="بدء عمليات عسكرية ضد فلول داعش شمال بغداد">بدء عمليات عسكرية ضد فلول داعش شمال بغداد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179605/قاآني-واشنطن-تتهم-الآخرين-عبثاً-باحتراق-الحاملة-وأيام-صعبة-تنتظر-أميركا-والكيان-الصهيوني" title="قاآني: واشنطن تتهم الآخرين عبثاً باحتراق &quot;الحاملة&quot; وأيام صعبة تنتظر أميركا والكيان الصهيوني">قاآني: واشنطن تتهم الآخرين عبثاً باحتراق &quot;الحاملة&quot; وأيام صعبة تنتظر أميركا والكيان الصهيوني</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179617/لماذا-تنشر-العربية-أخباراً-ملفّقة-عن-القسام؟" title="لماذا تنشر &quot;العربية&quot; أخباراً ملفّقة عن &quot;القسام&quot;؟">لماذا تنشر &quot;العربية&quot; أخباراً ملفّقة عن &quot;القسام&quot;؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179630/الخارجية-الصينية-تستدعي-السفير-الأمريكي-احتجاجاً-على-العقوبات" title="الخارجية الصينية تستدعي السفير الأمريكي احتجاجاً على العقوبات">الخارجية الصينية تستدعي السفير الأمريكي احتجاجاً على العقوبات</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179494/الاتفاقية-السورية---الايرانية-وموقف-البنتاغون" title="الاتفاقية السورية - الايرانية وموقف البنتاغون">الاتفاقية السورية - الايرانية وموقف البنتاغون</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179587/حركة-حماس-تحذّر-الاحتلال-الإسرائيلي-من-مغبّة-“المساس”-بالمسجد-الأقصى" title="حركة حماس تحذّر الاحتلال الإسرائيلي من مغبّة “المساس” بالمسجد الأقصى">حركة حماس تحذّر الاحتلال الإسرائيلي من مغبّة “المساس” بالمسجد الأقصى</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179535/سيكون-هناك-حدث-كبير-ضدها-ترامب-يتوعد-فنزويلا" title="&quot;سيكون هناك حدث كبير ضدها&quot;.. ترامب يتوعد فنزويلا">&quot;سيكون هناك حدث كبير ضدها&quot;.. ترامب يتوعد فنزويلا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179526/مؤامرة-أمريكا-السرية-ضد-لواء-فاطميون" title="مؤامرة أمريكا السرية ضد لواء فاطميون">مؤامرة أمريكا السرية ضد لواء فاطميون</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179598/آيا-صوفيا-ساحة-الخلافات-الجديدة-بين-تركيا-والغرب" title="آيا صوفيا.. ساحة الخلافات الجديدة بين تركيا والغرب">آيا صوفيا.. ساحة الخلافات الجديدة بين تركيا والغرب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179528/التقاعد-السريع-للسفن-الأمريكية-باهظة-الثمن-التي-تهدف-إلى-تضييق-الخناق-على-زوارق-حرس-الثورة-السريعة" title="التقاعد السريع &quot;للسفن الأمريكية باهظة الثمن&quot; التي تهدف إلى تضييق الخناق على زوارق حرس الثورة السريعة">التقاعد السريع &quot;للسفن الأمريكية باهظة الثمن&quot; التي تهدف إلى تضييق الخناق على زوارق حرس الثورة السريعة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179537/وول-ستريت-جورنال-خيارات-واشنطن-محدودة-بالتعامل-مع-بكين-بخصوص-هونغ-كونغ" title="&quot;وول ستريت جورنال&quot;: خيارات واشنطن محدودة بالتعامل مع بكين بخصوص هونغ كونغ">&quot;وول ستريت جورنال&quot;: خيارات واشنطن محدودة بالتعامل مع بكين بخصوص هونغ كونغ</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179585/موسكو-تكشف-المتورطين-باستهداف-جنود-روس-وأتراك-في-ادلب" title="موسكو تكشف المتورطين باستهداف جنود روس وأتراك في ادلب">موسكو تكشف المتورطين باستهداف جنود روس وأتراك في ادلب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179580/تشييد-القواعد-العسكريّة-بين-المغرب-والجزائر-يؤجّج-التوتر-من-جديد" title="تشييد القواعد العسكريّة بين المغرب والجزائر يؤجّج التوتر من جديد">تشييد القواعد العسكريّة بين المغرب والجزائر يؤجّج التوتر من جديد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179497/للمرة-الأولى-ترامب-يظهر-أمام-الإعلام-مرتدياً-كمامة-منقوشة-بالذهب" title="للمرة الأولى.. ترامب يظهر أمام الإعلام مرتدياً كمامة منقوشة بالذهب">للمرة الأولى.. ترامب يظهر أمام الإعلام مرتدياً كمامة منقوشة بالذهب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179582/الكاظمي-يفتتح-عدداً-من-المشاريع-الخدمية-في-محافظة-كربلاء-المقدسة" title="الكاظمي يفتتح عدداً من المشاريع الخدمية في محافظة كربلاء المقدسة">الكاظمي يفتتح عدداً من المشاريع الخدمية في محافظة كربلاء المقدسة</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178755/إثارة-الفتنة-والتفرقة-حصان-طروادة-الأمريكي-للدخول-إلى-الحصن-العسكري-العراقي" title="إثارة الفتنة والتفرقة.. حصان طروادة الأمريكي للدخول إلى الحصن العسكري العراقي">إثارة الفتنة والتفرقة.. حصان طروادة الأمريكي للدخول إلى الحصن العسكري العراقي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179086/رسائل-البحر-حماس-تُحمّل-صواريخها-رسائل-للكيان" title="رسائل البحر.. حماس تُحمّل صواريخها رسائل للكيان">رسائل البحر.. حماس تُحمّل صواريخها رسائل للكيان</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179163/عملية-مخلب-النمر-ضدّ-حزب-العمال-الكردستاني-لماذا-تسعى-أنقرة-لتكرار-السيناريو-السوري-شمال-العراق؟--صور" title="عملية &quot;مخلب النمر&quot; ضدّ حزب العمال الكردستاني.. لماذا تسعى أنقرة لتكرار السيناريو السوري شمال العراق؟ + صور">عملية &quot;مخلب النمر&quot; ضدّ حزب العمال الكردستاني.. لماذا تسعى أنقرة لتكرار السيناريو السوري شمال العراق؟ + صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178858/طوق-العدالة-على-عنق-التاريخ-الأمريكي" title="طوق العدالة على عنق التاريخ الأمريكي">طوق العدالة على عنق التاريخ الأمريكي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178445/أنجز-الأمر-فيديو-يتضمن-إحداثيات-لمواقع-مهمة-للاحتلال-في-عمق-فلسطين" title="&quot;أنجز الأمر&quot; فيديو يتضمن إحداثيات لمواقع مهمة للاحتلال في عمق فلسطين">&quot;أنجز الأمر&quot; فيديو يتضمن إحداثيات لمواقع مهمة للاحتلال في عمق فلسطين</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178374/تركيا-إردوغان-وجّه-تعليمات-بالعمل-المشترك-مع-أميركا-في-ليبيا" title="تركيا: إردوغان وجّه تعليمات بالعمل المشترك مع أميركا في ليبيا">تركيا: إردوغان وجّه تعليمات بالعمل المشترك مع أميركا في ليبيا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178436/تغطيّة-خاصّة--لمراسم-تكريم-رمضان-عبدالله-شلح-ماذا-قال-قادة-محور-المقاومة-عن-هذا-الفقيد-المجاهد؟" title="تغطيّة خاصّة  لمراسم تكريم &quot;رمضان عبدالله شلح&quot;.. ماذا قال قادة محور المقاومة عن هذا الفقيد المجاهد؟">تغطيّة خاصّة  لمراسم تكريم &quot;رمضان عبدالله شلح&quot;.. ماذا قال قادة محور المقاومة عن هذا الفقيد المجاهد؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178379/الأردن-أبلغ-أميركا-وإسرائيل-بانسحابه-من-وادي-عربة-في-حال-الضم" title="الأردن أبلغ أميركا و&quot;إسرائيل&quot; بانسحابه من &quot;وادي عربة&quot; في حال الضم">الأردن أبلغ أميركا و&quot;إسرائيل&quot; بانسحابه من &quot;وادي عربة&quot; في حال الضم</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178761/أوروبا-لن-تصنّف-حزب-الله-ارهابياً-صدمة-جديدة-لواشنطن" title="أوروبا لن تصنّف &quot;حزب الله&quot; ارهابياً.. صدمة جديدة لواشنطن">أوروبا لن تصنّف &quot;حزب الله&quot; ارهابياً.. صدمة جديدة لواشنطن</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179358/أبعاد-رسالة-السيد-خامنئي-إلى-هنية" title="أبعاد رسالة السيد خامنئي إلى هنية">أبعاد رسالة السيد خامنئي إلى هنية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178435/السيسي-الشرعية-الدولية-تتوافر-لأي-تدخل-مصري-مباشر-في-ليبيا" title="السيسي: الشرعية الدولية تتوافر لأي تدخل مصري مباشر في ليبيا">السيسي: الشرعية الدولية تتوافر لأي تدخل مصري مباشر في ليبيا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179357/احتجاجات-أمريكا-تدخل-المرحلة-المسلّحة" title="احتجاجات أمريكا تدخل المرحلة المسلّحة">احتجاجات أمريكا تدخل المرحلة المسلّحة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178936/الأمين-العام-لحركة-النجباء-أمريكا-التي-يُتحدث-عن-تحضّرها-كشفت-اليوم-حقيقتها-البربرية" title="الأمين العام لحركة النجباء: أمريكا التي يُتحدث عن تحضّرها كشفت اليوم حقيقتها البربرية">الأمين العام لحركة النجباء: أمريكا التي يُتحدث عن تحضّرها كشفت اليوم حقيقتها البربرية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179095/فرنجية--لن-أغير-موقعي-في-محور-الممانعة-ولن-أتخلى-عن-حلفائي" title="فرنجية : لن أغير موقعي في محور الممانعة ولن أتخلى عن حلفائي">فرنجية : لن أغير موقعي في محور الممانعة ولن أتخلى عن حلفائي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179088/عندما-يتحول-اجتماع-مجلس-الأمن-إلی-مسرح-للعزلة-الأمريكية" title="عندما يتحول اجتماع مجلس الأمن إلی مسرح للعزلة الأمريكية">عندما يتحول اجتماع مجلس الأمن إلی مسرح للعزلة الأمريكية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178755/إثارة-الفتنة-والتفرقة-حصان-طروادة-الأمريكي-للدخول-إلى-الحصن-العسكري-العراقي" title="إثارة الفتنة والتفرقة.. حصان طروادة الأمريكي للدخول إلى الحصن العسكري العراقي">إثارة الفتنة والتفرقة.. حصان طروادة الأمريكي للدخول إلى الحصن العسكري العراقي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178683/لماذا-زار-رئيس-وكالة-الاستخبارات-الإسرائيلية-العراق-سراً؟" title="لماذا زار رئيس وكالة الاستخبارات الإسرائيلية العراق سراً؟">لماذا زار رئيس وكالة الاستخبارات الإسرائيلية العراق سراً؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178558/من-يمهّد-الطريق-أمام-التطبيع-بين-جنوب-اليمن-وإسرائيل؟" title="من يمهّد الطريق أمام التطبيع بين جنوب اليمن و&quot;إسرائيل&quot;؟">من يمهّد الطريق أمام التطبيع بين جنوب اليمن و&quot;إسرائيل&quot;؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179086/رسائل-البحر-حماس-تُحمّل-صواريخها-رسائل-للكيان" title="رسائل البحر.. حماس تُحمّل صواريخها رسائل للكيان">رسائل البحر.. حماس تُحمّل صواريخها رسائل للكيان</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178402/تزايد-أعداد-المصابين-بكورونا-الولايات-المتحدة-في-الصدارة" title="تزايد أعداد المصابين بكورونا... الولايات المتحدة في الصدارة">تزايد أعداد المصابين بكورونا... الولايات المتحدة في الصدارة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179163/عملية-مخلب-النمر-ضدّ-حزب-العمال-الكردستاني-لماذا-تسعى-أنقرة-لتكرار-السيناريو-السوري-شمال-العراق؟--صور" title="عملية &quot;مخلب النمر&quot; ضدّ حزب العمال الكردستاني.. لماذا تسعى أنقرة لتكرار السيناريو السوري شمال العراق؟ + صور">عملية &quot;مخلب النمر&quot; ضدّ حزب العمال الكردستاني.. لماذا تسعى أنقرة لتكرار السيناريو السوري شمال العراق؟ + صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178745/العاصمة-بغداد-تعيش-ليلة-مضطربة-هل-اختار-مصطفى-الكاظمي-اللعب-وفقاً-للقواعد-الأمريكية-؟--صور" title="العاصمة بغداد تعيش ليلة مضطربة.. هل اختار &quot;مصطفى الكاظمي&quot; اللعب وفقاً للقواعد الأمريكية ؟ + صور">العاصمة بغداد تعيش ليلة مضطربة.. هل اختار &quot;مصطفى الكاظمي&quot; اللعب وفقاً للقواعد الأمريكية ؟ + صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178392/الضغط-الأميركي-يفرغ-مشروع-القرار-الأفريقي-ضد-العنصرية-من-مضمونه" title="الضغط الأميركي يفرغ &quot;مشروع القرار الأفريقي&quot; ضد العنصرية من مضمونه">الضغط الأميركي يفرغ &quot;مشروع القرار الأفريقي&quot; ضد العنصرية من مضمونه</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178858/طوق-العدالة-على-عنق-التاريخ-الأمريكي" title="طوق العدالة على عنق التاريخ الأمريكي">طوق العدالة على عنق التاريخ الأمريكي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178488/خطة-جديدة-لبناء-نظام-دفاع-جوّي-بعيد-المدى-هل-ستتمكّن-صواريخ-فاتح-و-ذو-الفقار-من-مواجهة-طائرات-أفاكس؟--صور" title="خطة جديدة لبناء نظام دفاع جوّي بعيد المدى.. هل ستتمكّن صواريخ &quot;فاتح&quot; و &quot;ذو الفقار&quot; من مواجهة طائرات &quot;أفاكس&quot;؟ + صور">خطة جديدة لبناء نظام دفاع جوّي بعيد المدى.. هل ستتمكّن صواريخ &quot;فاتح&quot; و &quot;ذو الفقار&quot; من مواجهة طائرات &quot;أفاكس&quot;؟ + صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178480/قوّات-الوفاق-تحاصر-خطوط-السيسي-الحمراء-وأنقرة-تواصل-دعمها-العسكري" title="قوّات الوفاق تحاصر خطوط السيسي الحمراء.. وأنقرة تواصل دعمها العسكري">قوّات الوفاق تحاصر خطوط السيسي الحمراء.. وأنقرة تواصل دعمها العسكري</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178445/أنجز-الأمر-فيديو-يتضمن-إحداثيات-لمواقع-مهمة-للاحتلال-في-عمق-فلسطين" title="&quot;أنجز الأمر&quot; فيديو يتضمن إحداثيات لمواقع مهمة للاحتلال في عمق فلسطين">&quot;أنجز الأمر&quot; فيديو يتضمن إحداثيات لمواقع مهمة للاحتلال في عمق فلسطين</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179045/آخر-التطورات-الميدانية-في-شمال-غرب-سوريا-استغلال-أنقرة-لاتفاق-وقف-إطلاق-النار--صور" title="آخر التطورات الميدانية في شمال غرب سوريا.. استغلال أنقرة لاتفاق وقف إطلاق النار + صور">آخر التطورات الميدانية في شمال غرب سوريا.. استغلال أنقرة لاتفاق وقف إطلاق النار + صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/178936/الأمين-العام-لحركة-النجباء-أمريكا-التي-يُتحدث-عن-تحضّرها-كشفت-اليوم-حقيقتها-البربرية" title="الأمين العام لحركة النجباء: أمريكا التي يُتحدث عن تحضّرها كشفت اليوم حقيقتها البربرية">الأمين العام لحركة النجباء: أمريكا التي يُتحدث عن تحضّرها كشفت اليوم حقيقتها البربرية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/179095/فرنجية--لن-أغير-موقعي-في-محور-الممانعة-ولن-أتخلى-عن-حلفائي" title="فرنجية : لن أغير موقعي في محور الممانعة ولن أتخلى عن حلفائي">فرنجية : لن أغير موقعي في محور الممانعة ولن أتخلى عن حلفائي</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    ملفات
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1064" title="النظام الأمني للخليج الفارسي" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2019119_45/L_201911911351557.jpg" width="366" height="164" title="النظام الأمني للخليج الفارسي" alt="النظام الأمني للخليج الفارسي" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1064" title="النظام الأمني للخليج الفارسي">النظام الأمني للخليج الفارسي</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023173026952.jpg" width="366" height="164" title="مسار المفاوضات الفلسطينية الإسرائيلية" alt="مسار المفاوضات الفلسطينية الإسرائيلية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية">مسار المفاوضات الفلسطينية الإسرائيلية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023175416258.jpg" width="366" height="164" title="العدوان السعودي على اليمن" alt="العدوان السعودي على اليمن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن">العدوان السعودي على اليمن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1056" title="صفقة القرن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_201891111618474.jpg" width="366" height="164" title="صفقة القرن" alt="صفقة القرن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1056" title="صفقة القرن">صفقة القرن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_2018911115933898.jpg" width="366" height="164" title="الخلافات التركية - الأمريكية" alt="الخلافات التركية - الأمريكية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية">الخلافات التركية - الأمريكية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/433" title="یوم القدس العالمی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133313661.jpg" width="366" height="164" title="یوم القدس العالمی" alt="یوم القدس العالمی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/433" title="یوم القدس العالمی">یوم القدس العالمی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">ادعو جمیع مسلمی العالم الی اعتبار اخر جمعة من شهر رمضان المبارک التی هی من ایام القدر ویمکن ان تکون حاسمة فی تعیین مصیر الشعب الفلسطینی یوماً للقدس، وان یعلنوا من خلال مراسم الاتحاد العالمی للمسلمین دفاعهم عن الحقوق القانونیة للشعب الفلسطینی المسلم</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/432" title="العلویون " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/20161213330436.jpg" width="366" height="164" title="العلویون " alt="العلویون " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/432" title="العلویون ">العلویون </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الطائفة العلویة، هی من الطوائف الإسلامیة التی قلَّ الحدیث عنها. وقد لاقت هذه الطائفة وعلی مرِّ التاریخ، الکثیر من الإضطهاد والحرمان، وهو ما لم تُلاقه طائفة أخری أبداً. حتی أدی هذا الإضطهاد إلی فصلهم عن المرجعیات الإسلامیة الأخری. ولذلک نحاول فی هذا المقال تسلیط الضوء علی نشأة الطائفة وکیفیة تأسیسها، الی جانب الإضاءة علی بعض أصولها الفکریة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/898" title="المسيحيون في سوريا" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016223_8/L_2016223133431333.jpg" width="366" height="164" title="المسيحيون في سوريا" alt="المسيحيون في سوريا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/898" title="المسيحيون في سوريا">المسيحيون في سوريا</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/431" title="الدروز" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133445410.jpg" width="366" height="164" title="الدروز" alt="الدروز" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/431" title="الدروز">الدروز</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الدروز أو الموحدون الدروز، إحدی الطوائف الإسلامیة التی تأسست فی مصر عام 1021 وانتقلت إلی بلاد الشام (سوریا-لبنان-فلسطین المحتلة) فی مرحلة لاحقة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/980" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/980" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/ar/SpecialCases/0/0/#">
        <img src="/upload/logo/2016823_34/2016823134645459.jpg" title="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" alt="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="7/18/2020 4:46:18 PM" />
    <meta itemprop="dateModified" content="7/18/2020 4:46:58 PM" />
    <meta itemprop="author" content="الوقت" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//ar/News/179691/وسط-دعوات-للتدخل-المصري-المجلس-الأعلى-لأعيان-وحكماء-مدينة-الزنتان-الليبية-يصدر-بيانه" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/ar/Type/406"><span class="Rottitr1 inlineblock">أخبار</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه" href="/ar/News/179691/وسط-دعوات-للتدخل-المصري-المجلس-الأعلى-لأعيان-وحكماء-مدينة-الزنتان-الليبية-يصدر-بيانه">وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">السبت 27 ذی‌القعده‏ 1441</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/179691">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه&url=http://alwaght.com/ar/News/179691&related=خليفة حفتر، قوات حفتر، قوات الوفاق، حكماء مدينة الزنتان، تدخل الجيش المصري في ليبيا&via=AlwaghtNews">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/ar/News/179691/وسط-دعوات-للتدخل-المصري-المجلس-الأعلى-لأعيان-وحكماء-مدينة-الزنتان-الليبية-يصدر-بيانه">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2020718_29/2020718164558657.jpg" alt="وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2020718_29/2020718164558657.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p dir="RTL"><strong>الوقت- أدان المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية، طلب مشايخ موالين للواء المتقاعد خليفة حفتر، من الجيش المصري بالتدخل في ليبيا. </strong></p>

<p dir="RTL">جاء ذلك في بيان لمجلس أعيان وحكماء مدينة الزنتان (170 كلم جنوب غرب طرابلس)، غداة لقاء الرئيس المصري عبد الفتاح السيسي مع شيوخ قبائل ليبية طالبوا بتدخل الجيش المصري في بلادهم.</p>

<p dir="RTL">وقال المجلس إن &quot;من يدّعون أنهم مشايخ قبائل ليبية، أصبحوا بهذا الطلب جزءا من جريمة بيع الوطن، واستجلاب المحتل للبلاد&quot;.</p>

<p dir="RTL">والخميس، دعا السيسي خلال لقاء عقده مع شيوخ وأعيان قبائل ليبية في القاهرة، أبناء القبائل الليبية إلى الانخراط فيما وصفه بـ&quot;جيش وطني موحد وحصر السلاح في يد دولة المؤسسات دون غيرها&quot;.</p>

<p dir="RTL">وأضاف بيان أعيان وحكماء الزنتان أن &quot;المجلس يرفض أن تكون القبائل وشيوخها، بديلا عن الأجسام التشريعية المنتخبة، كمجلس النواب، والمجلس الأعلى للدولة&quot;.</p>

<p dir="RTL">وتابع: &quot;من ذهب (إلى القاهرة) ليستجدي الاحتلال لا يمثل الليبيين، ونطالب النائب العام بإصدار مذكرة للقبض على كل من تلطخت يداه بهذه الجريمة وتوجيه تهمة الخيانة العظمى له&quot;، على حد تعبيبره.</p>

<p dir="RTL">وتمتلك الزنتان أكبر قوة عسكرية في الجبل الغربي، لكنها كانت منقسمة بين أنصار اللواء أسامة الجويلي قائد المنطقة الغربية في الجيش الليبي التابع لحكومة الوفاق الوطني في طرابلس، وبين إدريس مادي قائد قوات حفتر في المنطقة الغربية.</p>

<p dir="RTL">غير أنه وبعد طرد قوات حفتر من جنوبي العاصمة طرابلس في حزيران/ يونيو الماضي، أصبحت الزنتان بالكامل تحت سيطرة قوات الوفاق ودون قتال.</p>
            </div>
                                        <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/new_alwght" target="_blank">
                            <img src="/upload/ArabicCase/twitter.png" alt="new_alwght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://www.facebook.com/Alwaght.arabic" target="_blank">
                            <img src="/upload/ArabicCase/facebook.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://telegram.me/alwaght_arabic" target="_blank">
                            <img src="/upload/ArabicCase/telegram.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                    </div>
                </figure>
            <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/179691">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه&url=http://alwaght.com/ar/News/179691&related=خليفة حفتر، قوات حفتر، قوات الوفاق، حكماء مدينة الزنتان، تدخل الجيش المصري في ليبيا&via=AlwaghtNews">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/179691">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=وسط دعوات للتدخل المصري.. المجلس الأعلى لأعيان وحكماء مدينة الزنتان الليبية يصدر بيانه&url=http://alwaght.com/ar/News/179691&related=خليفة حفتر، قوات حفتر، قوات الوفاق، حكماء مدينة الزنتان، تدخل الجيش المصري في ليبيا&via=AlwaghtNews">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/ar/News/179691">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">كلمات مفتاحية :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/خليفة حفتر">خليفة حفتر</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/قوات حفتر"> قوات حفتر</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/قوات الوفاق"> قوات الوفاق</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/حكماء مدينة الزنتان"> حكماء مدينة الزنتان</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/تدخل الجيش المصري في ليبيا"> تدخل الجيش المصري في ليبيا</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">التعليقات</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">الاسم :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">البريد الالكتروني :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* النص :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="179691" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">إرسال </a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور وفيدئو</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">فيديوهات</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/ar/Multimedia/164994/أجواء-بين-الحرمين-على-أعتاب-أربعين-الامام-الحسين-(ع)" class="LinkTinyBanners js_LinkTinyBanners block" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/20191016_42/201910161693537.jpg" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" alt="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/139680/أكبر-مناورة-عسكرية-روسية-صينية-منذ-الحرب-الباردة-بحضور-بوتين" class="LinkTinyBanners js_LinkTinyBanners block" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018918_38/201891893624598.jpg" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" alt="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134567/الجيش-السوري-ينشر-صواريخ-دفاع-جوي-جديدة-قرب-الجولان" class="LinkTinyBanners js_LinkTinyBanners block" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018613_24/2018613122646376.jpg" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" alt="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134481/مظاهرات-في-رام-الله-للمطالبة-برفع-العقوبات-عن-غزة" class="LinkTinyBanners js_LinkTinyBanners block" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018612_24/2018612113515605.jpg" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" alt="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/ar/Multimedia/164994/أجواء-بين-الحرمين-على-أعتاب-أربعين-الامام-الحسين-(ع)" class="LinkBigBanners block" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/20191016_42/201910161693537.jpg" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" alt="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/ar/Multimedia/170166/قائد-قوات-الجوفضاء-التابعة-لحرس-الثورة-الاسلامية-یوضح-القواعد-التي-شاركت-بجريمة-اغتيال-الشهيد-سليماني" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني" data-film="/upload/files/mm/,2020111132627503.mp4" data-img="/upload/logo/2020111_2/202011113428821.png" data-fid="170166">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/mm/,2020111132627503.mp4" data-src="/upload/logo/2020111_2/202011113428821.png" title="قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني" alt="قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/164990/الحسین-(ع)-یجمعنا" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="الحسین (ع) یجمعنا" data-film="/upload/files/multimedia2/2019101615028870.mp4" data-img="/upload/logo/20191016_42/2019101615316382.jpg" data-fid="164990">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2019101615028870.mp4" data-src="/upload/logo/20191016_42/2019101615316382.jpg" title="الحسین (ع) یجمعنا" alt="الحسین (ع) یجمعنا" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/143671/غضب-أوروبي-شامل-ضد-السعودية-بسبب-مقتل-خاشقجي" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-img="/upload/logo/20181021_42/2018102114312151.jpg" data-fid="143671">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-src="/upload/logo/20181021_42/2018102114312151.jpg" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" alt="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/142949/أبرز-عمليات-الخطف-والقتل-بتاريخ-آل-سعودبينهم-أمراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" data-film="/upload/files/multimedia2/201810810150873.mp4" data-img="/upload/logo/2018108_41/2018108101333189.jpg" data-fid="142949">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/201810810150873.mp4" data-src="/upload/logo/2018108_41/2018108101333189.jpg" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" alt="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="170166" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/2020111_2/202011113428821.png" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/mm/,2020111132627503.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/2020111_2/202011113428821.png" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/mm/,2020111132627503.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=170166" itemprop="embedURL">
                                <meta content="1/11/2020 1:04:33 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">الوقت-أكد قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية في ايران العميد امير حاجي زادة أن الجمهورية الاسلامية قررت استهداف اكبر قاعدة اميركية في العراق وابعدها عن الحدود الايرانية.</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  rtl tc ">قائد قوات الجوفضاء التابعة لحرس الثورة الاسلامية یوضح القواعد التي شاركت بجريمة اغتيال الشهيد سليماني</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="بحث..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/476" title="">غرب آسيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/482" title="">أفريقيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/477" title="">أوروبا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/478" title="">أمريكا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/479" title="">آسيا والمحيط الهادئ</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/480" title="">شبه القارة </a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/481" title="">آسيا الوسطى و القوقاز</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/406" title="أخبار">أخبار</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/403" title="تقارير">تقارير</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/400" title="مقالات">مقالات</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/404" title="مقابلات خاصة">مقابلات خاصة</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/833" title="منوعات">منوعات</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/" title="الصفحة الرئيسية">الصفحة الرئيسية</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/ContactUs" title="إتصل بنا">إتصل بنا</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/AboutUs" title="من نحن">من نحن</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/AlwaghtAlwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/arabicnews1" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/new_alwght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=2" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="2" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">إرسال لصديق </header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* الاسم :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* البريد الالكتروني :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">إرسال </a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "تم تسجيل تعليقك";
        var ErrorSendMsgForNews = "تم تسجيل تعليقك من قبل و لإبداء تعليق جديد قم بتحديث الصفحة";
        var ErrorToProgram = "در طی عملیات خطایی رخ داد";
        var PleaseFillStarFields = "يرجى ملء الحقول التي تحمل علامة النجمة.";
        var NotValidEmail = "عنوان البريد الإلكروني غير صالح";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/ar/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
