<!DOCTYPE html>
<html lang="ar" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>&quot;داعش&quot; يحاول التسلل نحو البادية.. والجيش السوري يحبط محاولتهم</title>
    <meta name="description" content="الوقت- كبد الجيش العربي السوري المجموعات الإرهابية المتمركزة في منطقة خفض التصعيد بإدلب ومحيطها خسائر فادحة خلال تصديه لاعتداءاتهم في تلك المنطقة، في وقت أحبطت وحدات الجيش محاولة تسلل لمسلحي جماعة ’داعش’ الوهابية في البادية الشرقية." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Mar.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="&quot;داعش&quot; يحاول التسلل نحو البادية.. والجيش السوري يحبط محاولتهم" property="og:title">
    <meta content="الوقت- كبد الجيش العربي السوري المجموعات الإرهابية المتمركزة في منطقة خفض التصعيد بإدلب ومحيطها خسائر فادحة خلال تصديه لاعتداءاتهم في تلك المنطقة، في وقت أحبطت وحدات الجيش محاولة تسلل لمسلحي جماعة ’داعش’ الوهابية في البادية الشرقية." property="og:description">
    <meta content="http://alwaght.com/ar/News/168687/داعش-يحاول-التسلل-نحو-البادية-والجيش-السوري-يحبط-محاولتهم" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/ar/News/168687/داعش-يحاول-التسلل-نحو-البادية-والجيش-السوري-يحبط-محاولتهم" rel="canonical">
    <meta name="keywords" content="&quot;داعش&quot;,يحاول,التسلل,نحو,البادية..,والجيش,السوري,يحبط,محاولتهم" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/20191211_50/L_20191211143142137.jpg" property="og:image">
    <meta content="12/11/2019 2:32:34 PM" property="article:published_time">
    <meta content="12/11/2019 2:32:58 PM" property="article:modified_time">
    <meta content="12/11/2019 2:32:58 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/ar/News/168687" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="&quot;داعش&quot; يحاول التسلل نحو البادية.. والجيش السوري يحبط محاولتهم" itemprop="name">
    <meta content="الوقت- كبد الجيش العربي السوري المجموعات الإرهابية المتمركزة في منطقة خفض التصعيد بإدلب ومحيطها خسائر فادحة خلال تصديه لاعتداءاتهم في تلك المنطقة، في وقت أحبطت وحدات الجيش محاولة تسلل لمسلحي جماعة ’داعش’ الوهابية في البادية الشرقية." itemprop="description">
    <meta content="/upload/logo/20191211_50/L_20191211143142137.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/20191211_50/L_20191211143142137.jpg">
    <meta content="الوقت- كبد الجيش العربي السوري المجموعات الإرهابية المتمركزة في منطقة خفض التصعيد بإدلب ومحيطها خسائر فادحة خلال تصديه لاعتداءاتهم في تلك المنطقة، في وقت أحبطت وحدات الجيش محاولة تسلل لمسلحي جماعة ’داعش’ الوهابية في البادية الشرقية." name="twitter:card">
    <meta content="::الوقت::" name="twitter:site">
    <meta content="&quot;داعش&quot; يحاول التسلل نحو البادية.. والجيش السوري يحبط محاولتهم" name="twitter:title">
    <meta content="الوقت- كبد الجيش العربي السوري المجموعات الإرهابية المتمركزة في منطقة خفض التصعيد بإدلب ومحيطها خسائر فادحة خلال تصديه لاعتداءاتهم في تلك المنطقة، في وقت أحبطت وحدات الجيش محاولة تسلل لمسلحي جماعة ’داعش’ الوهابية في البادية الشرقية." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/20191211_50/L_20191211143142137.jpg" name="twitter:image:src">
    <meta content="&quot;داعش&quot; يحاول التسلل نحو البادية.. والجيش السوري يحبط محاولتهم" property="article:tag">

        <meta content="&quot;داعش&quot;" property="article:tag">
        <meta content="يحاول" property="article:tag">
        <meta content="التسلل" property="article:tag">
        <meta content="نحو" property="article:tag">
        <meta content="البادية.." property="article:tag">
        <meta content="والجيش" property="article:tag">
        <meta content="السوري" property="article:tag">
        <meta content="يحبط" property="article:tag">
        <meta content="محاولتهم" property="article:tag">
    <meta content="::الوقت::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">موقع الوقت التحليلي الإخباري | Alwaght Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/">الصفحة الرئيسية</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/ContactUs">التواصل معنا</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/AboutUs">من نحن </a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="بحث ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                الجمعة 15 ربيع الثاني 1441
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="الصفحة الرئيسية" href="/ar/">الصفحة الرئيسية</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="غرب آسيا" href="/ar/Workgroup/476">غرب آسيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایران" href="/ar/Workgroup/483">ایران</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="العراق" href="/ar/Workgroup/486">العراق</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌سوريا" href="/ar/Workgroup/491">‌سوريا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لبنان" href="/ar/Workgroup/489">لبنان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فلسطین" href="/ar/Workgroup/487">فلسطین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليمن" href="/ar/Workgroup/490">اليمن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البحرين" href="/ar/Workgroup/485">البحرين</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="السعودية" href="/ar/Workgroup/496">السعودية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تركيا" href="/ar/Workgroup/488">تركيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="قطر" href="/ar/Workgroup/494">قطر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الإمارات" href="/ar/Workgroup/495">‌الإمارات</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأردن" href="/ar/Workgroup/484">الأردن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عمان" href="/ar/Workgroup/493">عمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الكويت" href="/ar/Workgroup/492">‌الكويت</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الكيان الإسرائيلي" href="/ar/Workgroup/497">الكيان الإسرائيلي</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أفريقيا" href="/ar/Workgroup/482">أفريقيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مصر" href="/ar/Workgroup/505">مصر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تونس" href="/ar/Workgroup/532">تونس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لیبیا" href="/ar/Workgroup/533">لیبیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌السودان " href="/ar/Workgroup/534">‌السودان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="نيجیريا " href="/ar/Workgroup/535">نيجیريا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الجزائر " href="/ar/Workgroup/536">الجزائر </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مالي" href="/ar/Workgroup/537">مالي</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کینیا" href="/ar/Workgroup/540">کینیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصومال" href="/ar/Workgroup/541">الصومال</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="المغرب" href="/ar/Workgroup/542">المغرب</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أوروبا" href="/ar/Workgroup/477">أوروبا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌روسيا " href="/ar/Workgroup/503">‌روسيا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="انجلترا" href="/ar/Workgroup/516">انجلترا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایطالیا" href="/ar/Workgroup/517">ایطالیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فرنسا" href="/ar/Workgroup/518">فرنسا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أ‌لمانيا" href="/ar/Workgroup/519">أ‌لمانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="إسبانيا" href="/ar/Workgroup/520">إسبانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أوكرانيا" href="/ar/Workgroup/544">أوكرانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليونان" href="/ar/Workgroup/547">اليونان</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أمريكا" href="/ar/Workgroup/478">أمريكا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الولايات المتحدة الأمريكية" href="/ar/Workgroup/508">الولايات المتحدة الأمريكية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أمريكا اللاتينيه" href="/ar/Workgroup/509">أمريكا اللاتينيه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فنزویلا " href="/ar/Workgroup/523">فنزویلا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأرجنتين " href="/ar/Workgroup/525">الأرجنتين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البرازيل " href="/ar/Workgroup/526">البرازيل </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوبا" href="/ar/Workgroup/527">کوبا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا والمحيط الهادئ" href="/ar/Workgroup/479">آسيا والمحيط الهادئ</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصين " href="/ar/Workgroup/512">الصين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليابان " href="/ar/Workgroup/513">اليابان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="كوريا الجنوبية‌" href="/ar/Workgroup/514">كوريا الجنوبية‌</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوریا الشمالیة" href="/ar/Workgroup/515">کوریا الشمالیة</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="شبه القارة " href="/ar/Workgroup/480">شبه القارة </a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="باكستان " href="/ar/Workgroup/502">باكستان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الهند " href="/ar/Workgroup/506">الهند </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="میانمار" href="/ar/Workgroup/543">میانمار</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا الوسطى و القوقاز" href="/ar/Workgroup/481">آسيا الوسطى و القوقاز</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آذربایجان" href="/ar/Workgroup/845">آذربایجان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="افغانستان" href="/ar/Workgroup/501">افغانستان</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute l0 none">
                            <div class="SocialNetworkItem ">
                                <a href="https://telegram.me/AlwaghtAlwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/arabicnews1">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/new_alwght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=2">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/ar/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arLogo.png" class="w100p h100p block m0a  " />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/-3" class="bold cFFF">
                                    إخترنا لكم
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="جولة آستانة الرابعة عشرة... من مطالب دمشق إلى تمرد تركيا والمعارضة" href="/ar/News/168697/جولة-آستانة-الرابعة-عشرة-من-مطالب-دمشق-إلى-تمرد-تركيا-والمعارضة">
            <img width="350" height="170" title="جولة آستانة الرابعة عشرة... من مطالب دمشق إلى تمرد تركيا والمعارضة" alt="جولة آستانة الرابعة عشرة... من مطالب دمشق إلى تمرد تركيا والمعارضة" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/20191212_50/L_2019121225815805.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="جولة آستانة الرابعة عشرة... من مطالب دمشق إلى تمرد تركيا والمعارضة" href="/ar/News/168697/جولة-آستانة-الرابعة-عشرة-من-مطالب-دمشق-إلى-تمرد-تركيا-والمعارضة" class="LinkLinksBox block trans400 dr bold lh2 ">جولة آستانة الرابعة عشرة... من مطالب دمشق إلى تمرد تركيا والمعارضة</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">بينما تستمر تركيا في التأكيد على قرارها بعدم الانسحاب من إدلب ودعم الإرهابيين، تصر الحكومة السورية على رفضها قبول وقف إطلاق النار في هذه المنطقة، لبسط سيادتها الشرعية على جميع أراضيها، بالإضافة إلى إنهاء وجود الجماعات الإرهابية.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="أسباب الجولة الجديدة من التهديدات العسكرية الإسرائيلية ضد البرنامج النووي الإيراني" href="/ar/News/168655/جولة-آستانة-الرابعة-عشرة-من-مطالب-دمشق-إلى-تمرد-تركيا-والمعارضة" class="LinkLinksBox block trans400 dr bold lh2 ">أسباب الجولة الجديدة من التهديدات العسكرية الإسرائيلية ضد البرنامج النووي الإيراني</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">أحد أهم أهداف الکيان الإسرائيلي من التهديدات الأخيرة، يمكن تقييمه بأنه خلق جو إعلامي بالتزامن مع الانتقادات الأوروبية الأخيرة لبرنامج الصواريخ الإيراني، وكذلك الترويج لمعاهدة عدم الاعتداء مع الدول العربية.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="كلام المطران عودة: استهداف لحزب الله أم المسيحيين؟" href="/ar/News/167613/جولة-آستانة-الرابعة-عشرة-من-مطالب-دمشق-إلى-تمرد-تركيا-والمعارضة" class="LinkLinksBox block trans400 dr bold lh2 ">كلام المطران عودة: استهداف لحزب الله أم المسيحيين؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- في خضم الأزمة اللبنانية، وعلى وقع الظروف الدقيقة والحرجة للغاية التي يمر بها ​لبنان​ والمنطقة،  خرج متروبوليت بيروت وتوابعها للروم الأرثوذكس المطران الياس عودة بمواقف</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="كواليس الاشتباكات مع المتظاهرين ليلة الجمعة في العاصمة العراقية" href="/ar/News/167605/جولة-آستانة-الرابعة-عشرة-من-مطالب-دمشق-إلى-تمرد-تركيا-والمعارضة" class="LinkLinksBox block trans400 dr bold lh2 ">كواليس الاشتباكات مع المتظاهرين ليلة الجمعة في العاصمة العراقية</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">شهد يوم الخميس الماضي، تجمع المتظاهرون العراقيون في ساحة التحرير ببغداد اذ قدموا اليها من محافظات اخرى في محاولة للسيطرة على الاوضاع والحفاظ عليها</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="ماذا تريد الإمارات من العراق وما هو سر الطائرات المحملة بالأسلحة ؟" href="/ar/News/167602/جولة-آستانة-الرابعة-عشرة-من-مطالب-دمشق-إلى-تمرد-تركيا-والمعارضة" class="LinkLinksBox block trans400 dr bold lh2 ">ماذا تريد الإمارات من العراق وما هو سر الطائرات المحملة بالأسلحة ؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- أعلنت وسائل الإعلام العراقية مؤخرًا عن وصول ثلاث طائرات إماراتية تحمل أسلحة إلى منطقة كردستان العراق، ولفتت أيضا إلى أن أبو ظبي تقوم بالكثير من التحركات المشبوهة في عدد من المدن العراقية للتأثير على الاحتجاجات في العراق.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/406" class="bold cFFF">
                                    أخبار
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/ar/News/168731/فضيحة-جديدة-في-الـفيسبوك" title="فضيحة جديدة في الـ&quot;فيسبوك&quot;" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/20191213_50/L_2019121314312717.jpg" width="342" height="188" title="فضيحة جديدة في الـ&quot;فيسبوك&quot;" alt="فضيحة جديدة في الـ&quot;فيسبوك&quot;" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/ar/News/168731/فضيحة-جديدة-في-الـفيسبوك" title="فضيحة جديدة في الـ&quot;فيسبوك&quot;">فضيحة جديدة في الـ&quot;فيسبوك&quot;</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الوقت- تعرضت شركة &quot;فيسبوك&quot; لفضيحة جديدة حاولت احتوائها بالاستغناء عن خدمات المتسبب بها. وتتعلق الأزمة بموظف في الشركة العملاقة، تلقى رشوة بآلاف الدولارات مقابل استعادة حساب &quot;محظور&quot;، لتتوالى بذلك فضائح الشبكة الاجتماعية الأوسع انتشارا، خلال الآونة الأخيرة.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168730/زيدان-يتوعد-بإخراج-ليفربول-من-البطولة" title="زيدان يتوعد بإخراج ليفربول من البطولة">زيدان يتوعد بإخراج ليفربول من البطولة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- رغم قوة الفرق التي قد تضعها القرعة في مواجهة ريال مدريد الإسباني بدور الـ16 من دوري أبطال أوروبا، لم يبد المدير الفني للفريق الملكي زين الدين زيدان قلقا من مواجهة أي منهم، خاصة ليفربول حامل اللقب.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168729/آرسنال-ينجو-من-فخ-ستاندرد-لييج-ويكمل-مشواره-باليوروباليج" title="آرسنال ينجو من فخ ستاندرد لييج ويكمل مشواره باليوروباليج">آرسنال ينجو من فخ ستاندرد لييج ويكمل مشواره باليوروباليج</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- حول أرسنال تأخره بهدفين إلى التعادل 2-2 مع مستضيفه ستاندار لييج ليتصدر مجموعته في الدوري الأوروبي لكرة القدم، بينما ودع دينامو كييف ولاتسيو البطولة عقب الجولة الأخيرة لدور المجموعات.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168727/إغلاق-80-من-المطاعم-والمقاهي-في-الكويت" title="إغلاق 80% من المطاعم والمقاهي في الكويت">إغلاق 80% من المطاعم والمقاهي في الكويت</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- رجح مصدر مسؤول في بلدية الكويت إغلاق أكثر من 80% من المطاعم والمقاهي المرخصة داخل البلاد، في حال تطبيق قرار المجلس البلدي بخصوص منع "الشيشة" في الأماكن المغلقة.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168726/ارتفاع-انتاج-الذهب-في-روسيا-حوالي-11" title="ارتفاع انتاج الذهب في روسيا حوالي 11%">ارتفاع انتاج الذهب في روسيا حوالي 11%</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- ارتفع إنتاج الذهب في روسيا على مدار الـ9 أشهر الأولى من 2019، إلى 268.638 طن، إي بنسبة حوالي11%، مقارنة بالفترة ذاتها من العام الماضي.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168725/زيادة-الوزن-وعلاقته-بمعدل-الذكاء" title="زيادة الوزن وعلاقته بمعدل الذكاء">زيادة الوزن وعلاقته بمعدل الذكاء</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أشارت دراسة مثيرة للجدل إلى أن لزيادة الوزن صلة مباشرة بخفض معدل الذكاء، كونها تؤثر على القشرة المخية المسؤولة عن اتخاذ القرار والتفكير والذكاء والإبداع.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168724/الفول-السوداني-كاد-أن-يقتل-رضيعاً" title="الفول السوداني كاد أن يقتل رضيعاً">الفول السوداني كاد أن يقتل رضيعاً</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- كاد رضيع يبلغ من العمر عاما واحدا أن يلقى حتفه بسبب حبة فول سوداني، بعد أن فشل في ابتلاعها وعلقت في قصبته الهوائية.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168717/المطران-حنا-يدين-استقبال-البحرين-للحاخام-الصهيوني-بن-عمار" title="المطران حنا يدين استقبال البحرين للحاخام الصهيوني &quot;بن عمار&quot;">المطران حنا يدين استقبال البحرين للحاخام الصهيوني &quot;بن عمار&quot;</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-رفض رئيس أساقفة سبسطية للروم الأرثوذكس المطران عطا الله حنا ما وصفها بـ"اللقاءات التطبيعية المشبوهة"</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168714/الجمهوري-ماكونيل-التحقيق-مع-ترامب-هو-الأكثر-ظلماً-في-التاريخ-المعاصر" title="الجمهوري ماكونيل: التحقيق مع ترامب هو الأكثر ظلماً في التاريخ المعاصر">الجمهوري ماكونيل: التحقيق مع ترامب هو الأكثر ظلماً في التاريخ المعاصر</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أكد زعيم الأغلبية الجمهورية في مجلس الشيوخ الأميركي ميتش ماكونيل أن محاكمة الرئيس دونالد ترامب في كانون الثاني/يناير المقبل</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168712/سلامي-مهدداً-أعداء-إيران-سنضرب-مصالحكم" title="سلامي مهدداً أعداء إيران: سنضرب مصالحكم">سلامي مهدداً أعداء إيران: سنضرب مصالحكم</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-هدد قائد حرس الثورة الإيراني حسين سلامي، الولايات المتحدة وبريطانيا و"إسرائيل" وأعداء بلاده "الذين يفتنون في المنطقة</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168706/بلومبرغ-وليّ-العهد-السعودي-غير-راضٍ-عن-انجازاترؤية-2030-الاقتصادية" title="بلومبرغ: وليّ العهد السعودي غير راضٍ عن انجازات&quot;رؤية 2030&quot; الاقتصادية">بلومبرغ: وليّ العهد السعودي غير راضٍ عن انجازات&quot;رؤية 2030&quot; الاقتصادية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-كشفت وكالة "بلومبرغ" الأميركيّة أن السعودية بدأت مراجعة خطتها "رؤية 2030" لعصر ما بعد النفط، مبرزةً  أنّ وليّ العهد محمد بن سلم</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168705/الحرس-الثوري-الإيراني-تصريح-قرباني-عن-تدمير-تل-أبيب-من-لبنان-محرّف" title="الحرس الثوري الإيراني: تصريح قرباني عن تدمير &quot;تل أبيب&quot; من لبنان محرّف">الحرس الثوري الإيراني: تصريح قرباني عن تدمير &quot;تل أبيب&quot; من لبنان محرّف</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أكدّ المتحدث باسم قوات الحرس الثوري الإيراني العميد رمضان شريف، أن تصريحات العميد مرتضى قرباني، جرى تحريفها وفهمها بصورة خاطئة.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168704/ترامب-يخسر-صفة-شخصية-العام-2019-أمام-الناشطة-الشابة-غريتا-تونبرغ" title="ترامب يخسر صفة &quot;شخصية العام 2019&quot; أمام الناشطة الشابة غريتا تونبرغ">ترامب يخسر صفة &quot;شخصية العام 2019&quot; أمام الناشطة الشابة غريتا تونبرغ</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-اختارت مجلّة "تايم" الأميركيّة يوم أمس الأربعاء، غريتا تونبرغ، الناشطة السويدية المدافعة عن المناخ والبالغة</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168703/سقوط-قذيفتين-في-محيط-مطار-بغداد-الدولي" title="سقوط قذيفتين في محيط مطار بغداد الدولي">سقوط قذيفتين في محيط مطار بغداد الدولي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أفادت وسائل اعلامية عراقية بسقوط قذيفتين في محيط مطار بغداد الدولي، يأتي ذلك فيما تتواصل التظاهرات في بغداد وفي مناطق عراقية أخرى.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168702/وسائل-إعلام-إسرائيلية-تكشف-أربع-دول-عربية-في-طريقها-نحو-التطبيع" title="وسائل إعلام إسرائيلية تكشف: أربع دول عربية في طريقها نحو التطبيع">وسائل إعلام إسرائيلية تكشف: أربع دول عربية في طريقها نحو التطبيع</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-كشفت وسائل إعلام إسرائيلية أن إسرائيل تحاول دفع اتفاق "عدم اعتداء" مع 4 دول عربية، هي عُمان والإمارات والبحرين والمغرب، على أن ي</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168701/نائب-رئيس-مجلس-النواب-اللبناني-يدعو-الحريري-إلى-عدم-المغالاة-في-التعامل-مع-ضغوط-الخارج" title="نائب رئيس مجلس النواب اللبناني يدعو الحريري إلى عدم المغالاة في التعامل مع ضغوط الخارج">نائب رئيس مجلس النواب اللبناني يدعو الحريري إلى عدم المغالاة في التعامل مع ضغوط الخارج</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-اعتبر نائب رئيس البرلمان اللبناني إيلي فرزلي، أنّ رئيس حكومة تصريف الأعمال سعد الحريري هو "المؤهل والممثل للمكوّن الذي ينتمي إليه".</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168700/نحو-40-مليون-ناخب-جزائري-يصوتون-اليوم-لانتخاب-رئيس-جديد-للبلاد" title="نحو 40 مليون ناخب جزائري يصوتون اليوم لانتخاب رئيس جديد للبلاد">نحو 40 مليون ناخب جزائري يصوتون اليوم لانتخاب رئيس جديد للبلاد</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-يصوّت اليوم أكثر من 24 مليون ناخب مسجلّين في الجزائر بينهم نحو 4 ملايين في الخارج لاختيار رئ</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168699/هل-تتمكن-الجزائر-من-تخطي-الاستحقاق-الكبير؟" title="هل تتمكن الجزائر من تخطي الاستحقاق الكبير؟">هل تتمكن الجزائر من تخطي الاستحقاق الكبير؟</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- تشهد الجزائر اليوم استحقاقاً كبيراً لتعيين رئيسا جديدا للبلاد، لكن الاقدام على هذه الخطوة لن يكون سلساً ولن يجري في ظروف هادئة، اذ ان هناك استنفار كامل للجيش لمنع أي خروقات ...</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168697/جولة-آستانة-الرابعة-عشرة-من-مطالب-دمشق-إلى-تمرد-تركيا-والمعارضة" title="جولة آستانة الرابعة عشرة... من مطالب دمشق إلى تمرد تركيا والمعارضة">جولة آستانة الرابعة عشرة... من مطالب دمشق إلى تمرد تركيا والمعارضة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >بينما تستمر تركيا في التأكيد على قرارها بعدم الانسحاب من إدلب ودعم الإرهابيين، تصر الحكومة السورية على رفضها قبول وقف إطلاق النار في هذه المنطقة، لبسط سيادتها الشرعية على جميع أراضيها، بالإضافة إلى إنهاء وجود الجماعات الإرهابية.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/168696/هدوء-ما-بعد-العاصفة،-العراق-نحو-الاستقرار" title="هدوء ما بعد العاصفة، العراق نحو الاستقرار">هدوء ما بعد العاصفة، العراق نحو الاستقرار</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >بعد مرور اكثر من 70 يومًا من الاحتجاجات في الشوارع العراقية بمختلف المحافظات، لم يتم احتواء الأزمة في العراق حتى الان مع استمرار بعض الاضطرابات في بعض المدن.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    الأكثر قراءة
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">اليوم</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الأسبوع</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الشهر</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168699/هل-تتمكن-الجزائر-من-تخطي-الاستحقاق-الكبير؟" title="هل تتمكن الجزائر من تخطي الاستحقاق الكبير؟">هل تتمكن الجزائر من تخطي الاستحقاق الكبير؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168730/زيدان-يتوعد-بإخراج-ليفربول-من-البطولة" title="زيدان يتوعد بإخراج ليفربول من البطولة">زيدان يتوعد بإخراج ليفربول من البطولة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168712/سلامي-مهدداً-أعداء-إيران-سنضرب-مصالحكم" title="سلامي مهدداً أعداء إيران: سنضرب مصالحكم">سلامي مهدداً أعداء إيران: سنضرب مصالحكم</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168731/فضيحة-جديدة-في-الـفيسبوك" title="فضيحة جديدة في الـ&quot;فيسبوك&quot;">فضيحة جديدة في الـ&quot;فيسبوك&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168726/ارتفاع-انتاج-الذهب-في-روسيا-حوالي-11" title="ارتفاع انتاج الذهب في روسيا حوالي 11%">ارتفاع انتاج الذهب في روسيا حوالي 11%</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168697/جولة-آستانة-الرابعة-عشرة-من-مطالب-دمشق-إلى-تمرد-تركيا-والمعارضة" title="جولة آستانة الرابعة عشرة... من مطالب دمشق إلى تمرد تركيا والمعارضة">جولة آستانة الرابعة عشرة... من مطالب دمشق إلى تمرد تركيا والمعارضة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168717/المطران-حنا-يدين-استقبال-البحرين-للحاخام-الصهيوني-بن-عمار" title="المطران حنا يدين استقبال البحرين للحاخام الصهيوني &quot;بن عمار&quot;">المطران حنا يدين استقبال البحرين للحاخام الصهيوني &quot;بن عمار&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168696/هدوء-ما-بعد-العاصفة،-العراق-نحو-الاستقرار" title="هدوء ما بعد العاصفة، العراق نحو الاستقرار">هدوء ما بعد العاصفة، العراق نحو الاستقرار</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168714/الجمهوري-ماكونيل-التحقيق-مع-ترامب-هو-الأكثر-ظلماً-في-التاريخ-المعاصر" title="الجمهوري ماكونيل: التحقيق مع ترامب هو الأكثر ظلماً في التاريخ المعاصر">الجمهوري ماكونيل: التحقيق مع ترامب هو الأكثر ظلماً في التاريخ المعاصر</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168725/زيادة-الوزن-وعلاقته-بمعدل-الذكاء" title="زيادة الوزن وعلاقته بمعدل الذكاء">زيادة الوزن وعلاقته بمعدل الذكاء</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168729/آرسنال-ينجو-من-فخ-ستاندرد-لييج-ويكمل-مشواره-باليوروباليج" title="آرسنال ينجو من فخ ستاندرد لييج ويكمل مشواره باليوروباليج">آرسنال ينجو من فخ ستاندرد لييج ويكمل مشواره باليوروباليج</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168724/الفول-السوداني-كاد-أن-يقتل-رضيعاً" title="الفول السوداني كاد أن يقتل رضيعاً">الفول السوداني كاد أن يقتل رضيعاً</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168727/إغلاق-80-من-المطاعم-والمقاهي-في-الكويت" title="إغلاق 80% من المطاعم والمقاهي في الكويت">إغلاق 80% من المطاعم والمقاهي في الكويت</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167405/هل-تنجح-واشنطن-في-نشر-فيروس-التطبيع؟" title="هل تنجح واشنطن في نشر &quot;فيروس&quot; التطبيع؟">هل تنجح واشنطن في نشر &quot;فيروس&quot; التطبيع؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167613/كلام-المطران-عودة-استهداف-لحزب-الله-أم-المسيحيين؟" title="كلام المطران عودة: استهداف لحزب الله أم المسيحيين؟">كلام المطران عودة: استهداف لحزب الله أم المسيحيين؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167491/الإسقاط-الأوروبي-بشأن-تطور-الصناعة-الصاروخية-الإيرانية" title="الإسقاط الأوروبي بشأن تطور الصناعة الصاروخية الإيرانية">الإسقاط الأوروبي بشأن تطور الصناعة الصاروخية الإيرانية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167557/أهداف-واشنطن-الخفية-وراء-فرض-عقوبات-على-قادة-عصائب-أهل-الحق" title="أهداف واشنطن الخفية وراء فرض عقوبات على قادة عصائب أهل الحق">أهداف واشنطن الخفية وراء فرض عقوبات على قادة عصائب أهل الحق</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167385/اسرائيل-والجولان-والإجماع-العالمي-على-تسليمها-لسوريا" title="&quot;اسرائيل&quot; والجولان والإجماع العالمي على تسليمها لسوريا">&quot;اسرائيل&quot; والجولان والإجماع العالمي على تسليمها لسوريا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167516/وزير-الخارجية-الإسرائيلي-قصف-طهران-ما-زال-أحد-الخيارات-المطروحة" title="وزير الخارجية الإسرائيلي: قصف طهران ما زال أحد الخيارات المطروحة">وزير الخارجية الإسرائيلي: قصف طهران ما زال أحد الخيارات المطروحة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167487/السعودية-ومخاض-ولادة-شكل-جديد-لعلاقات-القوة-في-مجلس-التعاون" title="السعودية ومخاض ولادة شكل جديد لعلاقات القوة في مجلس التعاون">السعودية ومخاض ولادة شكل جديد لعلاقات القوة في مجلس التعاون</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/168662/مؤتمر-عملية-اسطنبول-الثامن-الأهداف-والتحديات" title="مؤتمر عملية اسطنبول الثامن.. الأهداف والتحديات">مؤتمر عملية اسطنبول الثامن.. الأهداف والتحديات</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167605/كواليس-الاشتباكات-مع-المتظاهرين-ليلة-الجمعة-في-العاصمة-العراقية" title="كواليس الاشتباكات مع المتظاهرين ليلة الجمعة في العاصمة العراقية">كواليس الاشتباكات مع المتظاهرين ليلة الجمعة في العاصمة العراقية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167563/تحرير-آخر-وكر-للجماعات-الإرهابية-ما-هي-الهدايا-الجديدة-التي-قدّمتها-أنقرة-للإرهابيين-لوقف-هزائمهم-في-إدلب--صور" title="تحرير آخر وكر للجماعات الإرهابية.. ما هي الهدايا الجديدة التي قدّمتها أنقرة للإرهابيين لوقف هزائمهم في إدلب + صور">تحرير آخر وكر للجماعات الإرهابية.. ما هي الهدايا الجديدة التي قدّمتها أنقرة للإرهابيين لوقف هزائمهم في إدلب + صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167610/بالصورة-الحاخام-موشيه-عمار-في-البحرين-وإلى-جانبه-رجل-الدين-اللبناني-علي-الأمين" title="بالصورة: الحاخام موشيه عمار في البحرين وإلى جانبه رجل الدين اللبناني علي الأمين">بالصورة: الحاخام موشيه عمار في البحرين وإلى جانبه رجل الدين اللبناني علي الأمين</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167304/اللاجئون-السوريون-ورحلة-العودة-طوعاً-أم-إكراهاً؟" title="اللاجئون السوريون ورحلة العودة.. طوعاً أم إكراهاً؟">اللاجئون السوريون ورحلة العودة.. طوعاً أم إكراهاً؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167485/خطاب-الجبير-حول-اليمن-هزيل-أم-هزلي؟" title="خطاب الجبير حول اليمن: هزيل أم هزلي؟">خطاب الجبير حول اليمن: هزيل أم هزلي؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167465/تنامي-قدرة-الدفاعات-الجوية-اليمنية-كيف-تمكّنت-قوات-أنصار-الله-من-إسقاط-أربع-طائرات-سعودية-في-أقل-من-أسبوع؟--صور" title="تنامي قدرة الدفاعات الجوية اليمنية.. كيف تمكّنت قوات &quot;أنصار الله&quot; من إسقاط أربع طائرات سعودية في أقل من أسبوع؟ + صور">تنامي قدرة الدفاعات الجوية اليمنية.. كيف تمكّنت قوات &quot;أنصار الله&quot; من إسقاط أربع طائرات سعودية في أقل من أسبوع؟ + صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167607/قمة-باريس-تتعهد-بوقف-إطلاق-النار-شرق-أوكرانيا" title="قمة باريس تتعهد بوقف إطلاق النار شرق أوكرانيا">قمة باريس تتعهد بوقف إطلاق النار شرق أوكرانيا</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/166409/وحدة-المقاومة-في-فرض-معادلات-الردع" title="وحدة المقاومة في فرض معادلات الردع">وحدة المقاومة في فرض معادلات الردع</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/166782/محاولات-تركية-لتغيير-التركيبة-السكانية-في-شمال-سوريا-ما-هي-الأهداف-التي-يسعى-لها-أردوغان؟" title="محاولات تركية لتغيير التركيبة السكانية في شمال سوريا.. ما هي الأهداف التي يسعى لها أردوغان؟">محاولات تركية لتغيير التركيبة السكانية في شمال سوريا.. ما هي الأهداف التي يسعى لها أردوغان؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/166400/هجوم-تنظيم-داعش-على-طاجيكستان" title="هجوم تنظيم داعش على طاجيكستان">هجوم تنظيم داعش على طاجيكستان</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167087/خبير-إيراني-للوقت-العراق-أصبح-على-مفترق-طرق-عقب-استقالة-عبد-المهدي" title="خبير إيراني للوقت: العراق أصبح على مفترق طرق عقب استقالة &quot;عبد المهدي&quot;">خبير إيراني للوقت: العراق أصبح على مفترق طرق عقب استقالة &quot;عبد المهدي&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/166786/تجمع-المهنيين-السودانيين-تصريحات-البرهان-حول-عدم-تسليم-البشير-لمحكمة-لاهاي-غير-مقبولة" title="تجمع المهنيين السودانيين: تصريحات البرهان حول عدم تسليم البشير لمحكمة لاهاي غير مقبولة">تجمع المهنيين السودانيين: تصريحات البرهان حول عدم تسليم البشير لمحكمة لاهاي غير مقبولة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/166508/إسرائيل-والمرأة-الفلسطينية-هل-لا-يزال-لدى-النساء-في-فلسطين-حقوق-إنسانية؟" title="إسرائيل والمرأة الفلسطينية.. هل لا يزال لدى النساء في فلسطين حقوق إنسانية؟">إسرائيل والمرأة الفلسطينية.. هل لا يزال لدى النساء في فلسطين حقوق إنسانية؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/166698/فيلتمان-بين-تشييد-الفتنة-وتجديد-الفشل" title="فيلتمان: بين تشييد الفتنة وتجديد الفشل">فيلتمان: بين تشييد الفتنة وتجديد الفشل</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/166509/اعتراف-صهيوني-بقدرة-الصواريخ-الفلسطينية-هل-تقوم-تل-أبيب-باستبدال-القبة-الحديدية-بدفاعات-ليزرية؟--صور" title="اعتراف صهيوني بقدرة الصواريخ الفلسطينية.. هل تقوم &quot;تل أبيب&quot; باستبدال القبة الحديدية بدفاعات ليزرية؟ + صور">اعتراف صهيوني بقدرة الصواريخ الفلسطينية.. هل تقوم &quot;تل أبيب&quot; باستبدال القبة الحديدية بدفاعات ليزرية؟ + صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167007/التحقيق-في-زوايا-زيارة-مايك-بنس-إلى-العراق-والحقد-الدفين-على-طهران-وقوات-الحشد-الشعبي" title="التحقيق في زوايا زيارة &quot;مايك بنس&quot; إلى العراق والحقد الدفين على طهران وقوات الحشد الشعبي">التحقيق في زوايا زيارة &quot;مايك بنس&quot; إلى العراق والحقد الدفين على طهران وقوات الحشد الشعبي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167166/خطة-أمريكية-لزيادة-الخلافات-بين-السنة-والشيعة-في-العراق-تدريب-ألفي-عراقي-لمواجهة-الحشد-الشعبي" title="خطة أمريكية لزيادة الخلافات بين السنة والشيعة في العراق.. تدريب ألفي عراقي لمواجهة الحشد الشعبي">خطة أمريكية لزيادة الخلافات بين السنة والشيعة في العراق.. تدريب ألفي عراقي لمواجهة الحشد الشعبي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/166800/باريس-توجّه-انتقادات-لاذعة-لطهران-وتمدّ-يدها-نحو-إسرائيل-الوقاحة-بنكهة-فرنسية" title="باريس توجّه انتقادات لاذعة لطهران وتمدّ يدها نحو &quot;إسرائيل&quot;.. الوقاحة بنكهة فرنسية">باريس توجّه انتقادات لاذعة لطهران وتمدّ يدها نحو &quot;إسرائيل&quot;.. الوقاحة بنكهة فرنسية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/166958/قطع-الطرقات-الحراك-يحرق-نفسه-والناس-في-لبنان!" title="قطع الطرقات: &quot;الحراك&quot; يحرق نفسه والناس في لبنان!">قطع الطرقات: &quot;الحراك&quot; يحرق نفسه والناس في لبنان!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167508/ما-هي-الورطة-التي-تنتظر-أمريكا-في-سوريا؟" title="ما هي الورطة التي تنتظر أمريكا في سوريا؟">ما هي الورطة التي تنتظر أمريكا في سوريا؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/167405/هل-تنجح-واشنطن-في-نشر-فيروس-التطبيع؟" title="هل تنجح واشنطن في نشر &quot;فيروس&quot; التطبيع؟">هل تنجح واشنطن في نشر &quot;فيروس&quot; التطبيع؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/166652/عصر-الوقاحة-الأمريكية---الإسرائيلية" title="عصر الوقاحة الأمريكية - الإسرائيلية">عصر الوقاحة الأمريكية - الإسرائيلية</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    ملفات
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1064" title="النظام الأمني للخليج الفارسي" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2019119_45/L_201911911351557.jpg" width="366" height="164" title="النظام الأمني للخليج الفارسي" alt="النظام الأمني للخليج الفارسي" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1064" title="النظام الأمني للخليج الفارسي">النظام الأمني للخليج الفارسي</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023173026952.jpg" width="366" height="164" title="مسار المفاوضات الفلسطينية الإسرائيلية" alt="مسار المفاوضات الفلسطينية الإسرائيلية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية">مسار المفاوضات الفلسطينية الإسرائيلية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023175416258.jpg" width="366" height="164" title="العدوان السعودي على اليمن" alt="العدوان السعودي على اليمن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن">العدوان السعودي على اليمن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1056" title="صفقة القرن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_201891111618474.jpg" width="366" height="164" title="صفقة القرن" alt="صفقة القرن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1056" title="صفقة القرن">صفقة القرن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_2018911115933898.jpg" width="366" height="164" title="الخلافات التركية - الأمريكية" alt="الخلافات التركية - الأمريكية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية">الخلافات التركية - الأمريكية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/433" title="یوم القدس العالمی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133313661.jpg" width="366" height="164" title="یوم القدس العالمی" alt="یوم القدس العالمی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/433" title="یوم القدس العالمی">یوم القدس العالمی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">ادعو جمیع مسلمی العالم الی اعتبار اخر جمعة من شهر رمضان المبارک التی هی من ایام القدر ویمکن ان تکون حاسمة فی تعیین مصیر الشعب الفلسطینی یوماً للقدس، وان یعلنوا من خلال مراسم الاتحاد العالمی للمسلمین دفاعهم عن الحقوق القانونیة للشعب الفلسطینی المسلم</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/432" title="العلویون " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/20161213330436.jpg" width="366" height="164" title="العلویون " alt="العلویون " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/432" title="العلویون ">العلویون </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الطائفة العلویة، هی من الطوائف الإسلامیة التی قلَّ الحدیث عنها. وقد لاقت هذه الطائفة وعلی مرِّ التاریخ، الکثیر من الإضطهاد والحرمان، وهو ما لم تُلاقه طائفة أخری أبداً. حتی أدی هذا الإضطهاد إلی فصلهم عن المرجعیات الإسلامیة الأخری. ولذلک نحاول فی هذا المقال تسلیط الضوء علی نشأة الطائفة وکیفیة تأسیسها، الی جانب الإضاءة علی بعض أصولها الفکریة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/898" title="المسيحيون في سوريا" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016223_8/L_2016223133431333.jpg" width="366" height="164" title="المسيحيون في سوريا" alt="المسيحيون في سوريا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/898" title="المسيحيون في سوريا">المسيحيون في سوريا</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/431" title="الدروز" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133445410.jpg" width="366" height="164" title="الدروز" alt="الدروز" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/431" title="الدروز">الدروز</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الدروز أو الموحدون الدروز، إحدی الطوائف الإسلامیة التی تأسست فی مصر عام 1021 وانتقلت إلی بلاد الشام (سوریا-لبنان-فلسطین المحتلة) فی مرحلة لاحقة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/980" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/980" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/ar/SpecialCases/0/0/#">
        <img src="/upload/logo/2016823_34/2016823134645459.jpg" title="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" alt="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="12/11/2019 2:32:34 PM" />
    <meta itemprop="dateModified" content="12/11/2019 2:32:58 PM" />
    <meta itemprop="author" content="الوقت" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//ar/News/168687/داعش-يحاول-التسلل-نحو-البادية-والجيش-السوري-يحبط-محاولتهم" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/ar/Type/406"><span class="Rottitr1 inlineblock">أخبار</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="&quot;داعش&quot; يحاول التسلل نحو البادية.. والجيش السوري يحبط محاولتهم" href="/ar/News/168687/داعش-يحاول-التسلل-نحو-البادية-والجيش-السوري-يحبط-محاولتهم">&quot;داعش&quot; يحاول التسلل نحو البادية.. والجيش السوري يحبط محاولتهم</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">الأربعاء 13 ربيع الثاني 1441</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/168687">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=&quot;داعش&quot; يحاول التسلل نحو البادية.. والجيش السوري يحبط محاولتهم&url=http://alwaght.com/ar/News/168687&related=حمص،سوریا،داعش&via=AlwaghtNews">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/ar/News/168687/داعش-يحاول-التسلل-نحو-البادية-والجيش-السوري-يحبط-محاولتهم">
                <img width="761" height="384" itemprop="image" src="/upload/logo/20191211_50/20191211143142137.jpg" alt="&quot;داعش&quot; يحاول التسلل نحو البادية.. والجيش السوري يحبط محاولتهم" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/20191211_50/20191211143142137.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p dir="RTL"><strong>الوقت- كبد الجيش العربي السوري المجموعات الإرهابية المتمركزة في منطقة خفض التصعيد بإدلب ومحيطها خسائر فادحة خلال تصديه لاعتداءاتهم في تلك المنطقة، في وقت أحبطت وحدات الجيش محاولة تسلل لمسلحي جماعة &#39;داعش&#39; الوهابية في البادية الشرقية</strong><strong><span dir="LTR">.</span></strong></p>

<p dir="RTL">وبيَّنَ مصدر ميداني لـصحيفة <span dir="LTR">&laquo;</span>الوطن&raquo; السورية بأن مسلحي تنظيم ما يسمى &laquo;الجبهة الوطنية للتحرير<span dir="LTR">&raquo; </span>الموالية للاحتلال التركي، استغلت الظروف الجوية وواصلت اعتداءاتها بالقذائف الصاروخية على نقاط الجيش في جورين ومحور قرية الشريعة بسهل الغاب الغربي، اقتصرت أضرارها على الماديات<span dir="LTR">.</span></p>

<p dir="RTL">وذكر المصدر، أن مجموعات إرهابية ترفع شارات تنظيم &laquo;جبهة النصرة&raquo; الإرهابي، اعتدت أيضاً بالصواريخ على نقاط للجيش في محور أم التينة بريف إدلب الجنوبي الشرقي، الأمر الذي استدعى رداً مباشراً من وحدات الجيش العاملة في المنطقة، حيث دكت بالمدفعية الثقيلة نقاط تمركز المجموعات الإرهابية في قرى الشركة والعريمة وتل واسط بريف حماة الغربي، محققة فيها إصابات مباشرة<span dir="LTR">.</span></p>

<p dir="RTL">وأوضح المصدر، أن وحدات من الجيش خاضت اشتباكات ضارية مع الإرهابيين على محاور أم التينة وسحال في ريف إدلب الجنوبي الشرقي، وكبّدت الإرهابيين خلالها خسائر فادحة بالأفراد والعتاد<span dir="LTR">.</span></p>

<p dir="RTL">ولفت المصدر، إلى أن وحدات الجيش دكّت بالمدفعية الثقيلة، نقاطاً للإرهابيين في كفرسجنة والشيخ مصطفى وأرينبة وتحتايا والتح وأم جلال والتينة وسحال وفروان وقطرة وحران والشعرة وحيش وصهيان بريف إدلب الجنوبي الشرقي، ما أسفر عن مقتل وإصابة العديد منهم إصابات بالغة وتدمير عتادهم الحربي<span dir="LTR">.</span></p>

<p dir="RTL">وأشار المصدر، إلى أن وحدات أخرى من الجيش استهدفت براجمات الصواريخ، تحركات للإرهابيين في الجانودية وبداما بريف إدلب الغربي، محققة فيها إصابات مباشرة<span dir="LTR">.</span></p>

<p dir="RTL">وأقر &laquo;المرصد السوري لحقوق الإنسان<span dir="LTR">&raquo; </span>المعارض، بقيام المجموعات الإرهابية المسلحة المتمركزة في ريف إدلب بالاعتداء على مواقع للجيش في محور أم تينة بالريف بريف إدلب الجنوبي الشرقي<span dir="LTR">.</span></p>

<p dir="RTL">وفي البادية الشرقية، حيث قال مصدر ميداني في ريف حمص الشرقي لـ&laquo;الوطن&raquo;: إن &laquo;وحدة من الجيش العربي السوري بالتعاون مع القوات الرديفة رصدت يوم أمس تحركاً لعدد من مسلحي جماعة <span dir="LTR">&quot;</span>داعش&quot; الإرهابية خلال محاولتهم التسلل والعبور على إحدى المحاور الواقعة في محيط منطقة سد عويرض في أقصى بادية حمص الشرقية<span dir="LTR">&raquo;.</span></p>

<p dir="RTL">وأكّد المصدر، أن وحدات الجيش استهدفت تلك التحركات، بمختلف الوسائط النارية واشتبكت معها بشكل مباشر، وتمكنت من إحباط محاولة تسلل الإرهابيين وأوقعت عدداً منهم قتلى ومصابين وأجبرت الباقين منهم على الفرار<span dir="LTR">.</span></p>

<p dir="RTL">بدوره شن الطيران الحربي في سلاح الجو السوري، وفق المصدر، عدة طلعات جوية على امتداد باديتي تدمر والسخنة، استهدف خلالها أهداف متحركة لداعش على اتجاه منطقة الشولا ومحيط بادية السخنة وإلى الشرق من منطقة عويرض في أقصى ريف حمص الشرقي، ما أسفر عن إيقاع إصابات مباشرة في صفوف التنظيم وتكبيده خسائر بالأرواح والعتاد<span dir="LTR">.</span></p>
            </div>
                                        <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/new_alwght" target="_blank">
                            <img src="/upload/ArabicCase/twitter.png" alt="new_alwght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://www.facebook.com/Alwaght.arabic" target="_blank">
                            <img src="/upload/ArabicCase/facebook.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://telegram.me/alwaght_arabic" target="_blank">
                            <img src="/upload/ArabicCase/telegram.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                    </div>
                </figure>
            <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/168687">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=&quot;داعش&quot; يحاول التسلل نحو البادية.. والجيش السوري يحبط محاولتهم&url=http://alwaght.com/ar/News/168687&related=حمص،سوریا،داعش&via=AlwaghtNews">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/168687">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=&quot;داعش&quot; يحاول التسلل نحو البادية.. والجيش السوري يحبط محاولتهم&url=http://alwaght.com/ar/News/168687&related=حمص،سوریا،داعش&via=AlwaghtNews">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/ar/News/168687">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">كلمات مفتاحية :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/حمص">حمص</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/سوریا">سوریا</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/داعش">داعش</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">التعليقات</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">الاسم :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">البريد الالكتروني :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* النص :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="168687" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">إرسال </a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور وفيدئو</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">فيديوهات</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/ar/Multimedia/164994/أجواء-بين-الحرمين-على-أعتاب-أربعين-الامام-الحسين-(ع)" class="LinkTinyBanners js_LinkTinyBanners block" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/20191016_42/201910161693537.jpg" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" alt="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/139680/أكبر-مناورة-عسكرية-روسية-صينية-منذ-الحرب-الباردة-بحضور-بوتين" class="LinkTinyBanners js_LinkTinyBanners block" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018918_38/201891893624598.jpg" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" alt="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134567/الجيش-السوري-ينشر-صواريخ-دفاع-جوي-جديدة-قرب-الجولان" class="LinkTinyBanners js_LinkTinyBanners block" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018613_24/2018613122646376.jpg" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" alt="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134481/مظاهرات-في-رام-الله-للمطالبة-برفع-العقوبات-عن-غزة" class="LinkTinyBanners js_LinkTinyBanners block" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018612_24/2018612113515605.jpg" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" alt="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/ar/Multimedia/164994/أجواء-بين-الحرمين-على-أعتاب-أربعين-الامام-الحسين-(ع)" class="LinkBigBanners block" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/20191016_42/201910161693537.jpg" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" alt="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/ar/Multimedia/164990/الحسین-(ع)-یجمعنا" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="الحسین (ع) یجمعنا" data-film="/upload/files/multimedia2/2019101615028870.mp4" data-img="/upload/logo/20191016_42/2019101615316382.jpg" data-fid="164990">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2019101615028870.mp4" data-src="/upload/logo/20191016_42/2019101615316382.jpg" title="الحسین (ع) یجمعنا" alt="الحسین (ع) یجمعنا" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/143671/غضب-أوروبي-شامل-ضد-السعودية-بسبب-مقتل-خاشقجي" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-img="/upload/logo/20181021_42/2018102114312151.jpg" data-fid="143671">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-src="/upload/logo/20181021_42/2018102114312151.jpg" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" alt="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/142949/أبرز-عمليات-الخطف-والقتل-بتاريخ-آل-سعودبينهم-أمراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" data-film="/upload/files/multimedia2/201810810150873.mp4" data-img="/upload/logo/2018108_41/2018108101333189.jpg" data-fid="142949">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/201810810150873.mp4" data-src="/upload/logo/2018108_41/2018108101333189.jpg" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" alt="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/141861/القوى-السياسية-ترحب-بتكليف-عادل-عبد-المهدي-برئاسة-الوزراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" data-film="/upload/files/multimedia2/2018106155555656.mp4" data-img="/upload/logo/2018106_40/201810615580303.jpg" data-fid="141861">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2018106155555656.mp4" data-src="/upload/logo/2018106_40/201810615580303.jpg" title="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" alt="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="164990" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/20191016_42/2019101615316382.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/multimedia2/2019101615028870.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="الحسین (ع) یجمعنا"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">الحسین (ع) یجمعنا</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/20191016_42/2019101615316382.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/multimedia2/2019101615028870.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=164990" itemprop="embedURL">
                                <meta content="10/16/2019 3:03:32 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">الحسین (ع) یجمعنا</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  rtl tc ">الحسین (ع) یجمعنا</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="بحث..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/476" title="">غرب آسيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/482" title="">أفريقيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/477" title="">أوروبا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/478" title="">أمريكا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/479" title="">آسيا والمحيط الهادئ</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/480" title="">شبه القارة </a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/481" title="">آسيا الوسطى و القوقاز</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/406" title="أخبار">أخبار</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/403" title="تقارير">تقارير</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/400" title="مقالات">مقالات</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/404" title="مقابلات خاصة">مقابلات خاصة</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/833" title="منوعات">منوعات</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/" title="الصفحة الرئيسية">الصفحة الرئيسية</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/ContactUs" title="إتصل بنا">إتصل بنا</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/AboutUs" title="من نحن">من نحن</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/AlwaghtAlwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/arabicnews1" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/new_alwght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=2" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="2" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">إرسال لصديق </header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* الاسم :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* البريد الالكتروني :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">إرسال </a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "تم تسجيل تعليقك";
        var ErrorSendMsgForNews = "تم تسجيل تعليقك من قبل و لإبداء تعليق جديد قم بتحديث الصفحة";
        var ErrorToProgram = "در طی عملیات خطایی رخ داد";
        var PleaseFillStarFields = "يرجى ملء الحقول التي تحمل علامة النجمة.";
        var NotValidEmail = "عنوان البريد الإلكروني غير صالح";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/ar/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
