<!DOCTYPE html>
<html lang="ar" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب</title>
    <meta name="description" content="الوقت- استدعت اللجان النيابية الأمريكية التي تتولى التحقيق الرامي لعزل الرئيس دونالد ترامب مستشاره السابق للأمن القومي جون بولتون، للإدلاء بإفادته حول استغلال السلطة من قبل سيّد البيت الأبيض." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Mar.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب" property="og:title">
    <meta content="الوقت- استدعت اللجان النيابية الأمريكية التي تتولى التحقيق الرامي لعزل الرئيس دونالد ترامب مستشاره السابق للأمن القومي جون بولتون، للإدلاء بإفادته حول استغلال السلطة من قبل سيّد البيت الأبيض." property="og:description">
    <meta content="http://alwaght.com/ar/News/165757/النيابية-الأمريكية-تستدعي-بولتون-للشهادة-في-تحقيق-عزل-ترامب" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/ar/News/165757/النيابية-الأمريكية-تستدعي-بولتون-للشهادة-في-تحقيق-عزل-ترامب" rel="canonical">
    <meta name="keywords" content="النيابية,الأمريكية,تستدعي,بولتون,للشهادة,في,تحقيق,عزل,ترامب" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/20191031_44/L_20191031114816129.jpg" property="og:image">
    <meta content="10/31/2019 11:48:22 AM" property="article:published_time">
    <meta content="10/31/2019 11:48:59 AM" property="article:modified_time">
    <meta content="10/31/2019 11:48:59 AM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/ar/News/165757" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب" itemprop="name">
    <meta content="الوقت- استدعت اللجان النيابية الأمريكية التي تتولى التحقيق الرامي لعزل الرئيس دونالد ترامب مستشاره السابق للأمن القومي جون بولتون، للإدلاء بإفادته حول استغلال السلطة من قبل سيّد البيت الأبيض." itemprop="description">
    <meta content="/upload/logo/20191031_44/L_20191031114816129.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/20191031_44/L_20191031114816129.jpg">
    <meta content="الوقت- استدعت اللجان النيابية الأمريكية التي تتولى التحقيق الرامي لعزل الرئيس دونالد ترامب مستشاره السابق للأمن القومي جون بولتون، للإدلاء بإفادته حول استغلال السلطة من قبل سيّد البيت الأبيض." name="twitter:card">
    <meta content="::الوقت::" name="twitter:site">
    <meta content="النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب" name="twitter:title">
    <meta content="الوقت- استدعت اللجان النيابية الأمريكية التي تتولى التحقيق الرامي لعزل الرئيس دونالد ترامب مستشاره السابق للأمن القومي جون بولتون، للإدلاء بإفادته حول استغلال السلطة من قبل سيّد البيت الأبيض." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/20191031_44/L_20191031114816129.jpg" name="twitter:image:src">
    <meta content="النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب" property="article:tag">

        <meta content="النيابية" property="article:tag">
        <meta content="الأمريكية" property="article:tag">
        <meta content="تستدعي" property="article:tag">
        <meta content="بولتون" property="article:tag">
        <meta content="للشهادة" property="article:tag">
        <meta content="في" property="article:tag">
        <meta content="تحقيق" property="article:tag">
        <meta content="عزل" property="article:tag">
        <meta content="ترامب" property="article:tag">
    <meta content="::الوقت::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">موقع الوقت التحليلي الإخباري | Alwaght Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/">الصفحة الرئيسية</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/ContactUs">التواصل معنا</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/AboutUs">من نحن </a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="بحث ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                الخميس 2 ربيع الاول 1441
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="الصفحة الرئيسية" href="/ar/">الصفحة الرئيسية</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="غرب آسيا" href="/ar/Workgroup/476">غرب آسيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایران" href="/ar/Workgroup/483">ایران</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="العراق" href="/ar/Workgroup/486">العراق</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌سوريا" href="/ar/Workgroup/491">‌سوريا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لبنان" href="/ar/Workgroup/489">لبنان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فلسطین" href="/ar/Workgroup/487">فلسطین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليمن" href="/ar/Workgroup/490">اليمن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البحرين" href="/ar/Workgroup/485">البحرين</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="السعودية" href="/ar/Workgroup/496">السعودية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تركيا" href="/ar/Workgroup/488">تركيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="قطر" href="/ar/Workgroup/494">قطر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الإمارات" href="/ar/Workgroup/495">‌الإمارات</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأردن" href="/ar/Workgroup/484">الأردن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عمان" href="/ar/Workgroup/493">عمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الكويت" href="/ar/Workgroup/492">‌الكويت</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الكيان الإسرائيلي" href="/ar/Workgroup/497">الكيان الإسرائيلي</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أفريقيا" href="/ar/Workgroup/482">أفريقيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مصر" href="/ar/Workgroup/505">مصر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تونس" href="/ar/Workgroup/532">تونس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لیبیا" href="/ar/Workgroup/533">لیبیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌السودان " href="/ar/Workgroup/534">‌السودان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="نيجیريا " href="/ar/Workgroup/535">نيجیريا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الجزائر " href="/ar/Workgroup/536">الجزائر </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مالي" href="/ar/Workgroup/537">مالي</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کینیا" href="/ar/Workgroup/540">کینیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصومال" href="/ar/Workgroup/541">الصومال</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="المغرب" href="/ar/Workgroup/542">المغرب</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أوروبا" href="/ar/Workgroup/477">أوروبا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌روسيا " href="/ar/Workgroup/503">‌روسيا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="انجلترا" href="/ar/Workgroup/516">انجلترا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایطالیا" href="/ar/Workgroup/517">ایطالیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فرنسا" href="/ar/Workgroup/518">فرنسا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أ‌لمانيا" href="/ar/Workgroup/519">أ‌لمانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="إسبانيا" href="/ar/Workgroup/520">إسبانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أوكرانيا" href="/ar/Workgroup/544">أوكرانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليونان" href="/ar/Workgroup/547">اليونان</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أمريكا" href="/ar/Workgroup/478">أمريكا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الولايات المتحدة الأمريكية" href="/ar/Workgroup/508">الولايات المتحدة الأمريكية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أمريكا اللاتينيه" href="/ar/Workgroup/509">أمريكا اللاتينيه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فنزویلا " href="/ar/Workgroup/523">فنزویلا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأرجنتين " href="/ar/Workgroup/525">الأرجنتين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البرازيل " href="/ar/Workgroup/526">البرازيل </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوبا" href="/ar/Workgroup/527">کوبا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا والمحيط الهادئ" href="/ar/Workgroup/479">آسيا والمحيط الهادئ</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصين " href="/ar/Workgroup/512">الصين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليابان " href="/ar/Workgroup/513">اليابان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="كوريا الجنوبية‌" href="/ar/Workgroup/514">كوريا الجنوبية‌</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوریا الشمالیة" href="/ar/Workgroup/515">کوریا الشمالیة</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="شبه القارة " href="/ar/Workgroup/480">شبه القارة </a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="باكستان " href="/ar/Workgroup/502">باكستان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الهند " href="/ar/Workgroup/506">الهند </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="میانمار" href="/ar/Workgroup/543">میانمار</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا الوسطى و القوقاز" href="/ar/Workgroup/481">آسيا الوسطى و القوقاز</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آذربایجان" href="/ar/Workgroup/845">آذربایجان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="افغانستان" href="/ar/Workgroup/501">افغانستان</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute l0 none">
                            <div class="SocialNetworkItem ">
                                <a href="https://telegram.me/AlwaghtAlwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/arabicnews1">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/new_alwght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=2">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/ar/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arLogo.png" class="w100p h100p block m0a  " />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/ar/News/165774/الاتحاد-الأوروبي-يعلن-تقديم--663-مليون-يورو-كمساعدات-لدعم-للاجئين-في-تركيا" title="الاتحاد الأوروبي يعلن تقديم  663 مليون يورو كمساعدات لدعم للاجئين في تركيا">الاتحاد الأوروبي يعلن تقديم  663 مليون يورو كمساعدات لدعم للاجئين في تركيا</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/165773/رفع-جلسة-البرلمان-العراقي-لعدم-حضور-رئيس-الوزراء-للاستجواب" title="رفع جلسة البرلمان العراقي لعدم حضور رئيس الوزراء للاستجواب">رفع جلسة البرلمان العراقي لعدم حضور رئيس الوزراء للاستجواب</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/165772/السيسي-ينوي-طرح-شركات-القوات-المسلحة-في-البورصة-المصرية" title="السيسي ينوي طرح شركات القوات المسلحة في البورصة المصرية">السيسي ينوي طرح شركات القوات المسلحة في البورصة المصرية</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/165771/وسائل-اعلام-عبرية-اسقاط-حوامة-اسرائيلية-اخترقت-الاجواء-اللبنانية" title="وسائل اعلام عبرية: اسقاط حوامة اسرائيلية اخترقت الاجواء اللبنانية">وسائل اعلام عبرية: اسقاط حوامة اسرائيلية اخترقت الاجواء اللبنانية</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/165770/الاحتلال-الاسرائيلي-يعتقل-نائبة-فلسطينية-في-الضفة" title="الاحتلال الاسرائيلي يعتقل نائبة فلسطينية في الضفة">الاحتلال الاسرائيلي يعتقل نائبة فلسطينية في الضفة</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/165769/المجلس-الأعلى-للأمن-القومي-الايراني-يبحث-بدء-العمل-بالخطوة-الرابعة-لخفض-الالتزام-النووية" title="المجلس الأعلى للأمن القومي الايراني يبحث بدء العمل بالخطوة الرابعة لخفض الالتزام النووية">المجلس الأعلى للأمن القومي الايراني يبحث بدء العمل بالخطوة الرابعة لخفض الالتزام النووية</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/165768/هدوء-حذر-في-لبنان-بانتظار-كلمة-عون" title="هدوء حذر في لبنان بانتظار كلمة عون">هدوء حذر في لبنان بانتظار كلمة عون</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/165767/اشتباكات-عنيفة-بين-قوات-هادي-وقوات-الحزام-الأمني-في-أبين-جنوبي-اليمن" title="اشتباكات عنيفة بين قوات هادي وقوات الحزام الأمني في أبين جنوبي اليمن">اشتباكات عنيفة بين قوات هادي وقوات الحزام الأمني في أبين جنوبي اليمن</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/165760/القائد-العام-لحرس-الثورة-الإسلامية-أي-اعتداء-من-قبل-العدو-سيواجه-برد-ساحق" title="القائد العام لحرس الثورة الإسلامية: أي اعتداء من قبل العدو سيواجه برد ساحق">القائد العام لحرس الثورة الإسلامية: أي اعتداء من قبل العدو سيواجه برد ساحق</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/165759/رويترز-أمريكا-ستسمح-بمواصلة-العمل-مع-إيران-عن-طريق-إصدار-إعفاءات-من-الحظر" title="رويترز: أمريكا ستسمح بمواصلة العمل مع إيران عن طريق إصدار إعفاءات من الحظر">رويترز: أمريكا ستسمح بمواصلة العمل مع إيران عن طريق إصدار إعفاءات من الحظر</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/-3" class="bold cFFF">
                                    إخترنا لكم
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="استقالة الحريري.. لبنان إلى أين؟" href="/ar/News/165714/استقالة-الحريري-لبنان-إلى-أين؟">
            <img width="350" height="170" title="استقالة الحريري.. لبنان إلى أين؟" alt="استقالة الحريري.. لبنان إلى أين؟" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/20191030_44/L_201910301311497.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="استقالة الحريري.. لبنان إلى أين؟" href="/ar/News/165714/استقالة-الحريري-لبنان-إلى-أين؟" class="LinkLinksBox block trans400 dr bold lh2 ">استقالة الحريري.. لبنان إلى أين؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- مع إعلان رئيس الحكومة اللبنانية سعد الحريري استقالته دخل لبنان مرحلة سياسيّة جديدة تتزامن مع أزمة مالية غير مسبوقة وتحرّكات شعبية واسعة.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="النفط السوري واللصوصية الأمريكية" href="/ar/News/165682/استقالة-الحريري-لبنان-إلى-أين؟" class="LinkLinksBox block trans400 dr bold lh2 ">النفط السوري واللصوصية الأمريكية</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- لا حدود في هذا العالم لقذارة الولايات المتحدة الأمريكية، التي رافق الخراب والدمار والفوضى قدومها إلى الشرق الأوسط وإلى اي مكان تحط رحالها فيه، وكأن غايتها الأساسية فقط نشر الفوضى في جميع أرجاء ...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="الإعلان عن انتهاء الصراع في جنوب اليمن.. الأهداف والآثار" href="/ar/News/165649/استقالة-الحريري-لبنان-إلى-أين؟" class="LinkLinksBox block trans400 dr bold lh2 ">الإعلان عن انتهاء الصراع في جنوب اليمن.. الأهداف والآثار</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- تسعى بعض الدول العربية إلى تقسيم اليمن وذلك من أجل تنفيذ بعض خططها الخبيثة في بحر عمان والمتمثلة في إنشاء خط أنابيب للنفط يمر من محافظة "المهرة" وصولا إلى بحر عمان وذلك من أجل تجنب مرور ناقلات النفط التابعة لها من مضيق هرمز.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="ما له وما عليه: حراك لبنان إلى أين؟" href="/ar/News/165582/استقالة-الحريري-لبنان-إلى-أين؟" class="LinkLinksBox block trans400 dr bold lh2 ">ما له وما عليه: حراك لبنان إلى أين؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- يتواصل الحراك  الشعبي في لبنان وسط متغيّرات وضعته على مفترق طريق. فقد دعا الأمين العام لحزب الله السيد حسن نصر الله أنصاره للخروج من الساحات بعد سرده للايجابيات</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="ما هو سرّ تزايد مواقف الرياض المعادية ضد طهران؟" href="/ar/News/165488/استقالة-الحريري-لبنان-إلى-أين؟" class="LinkLinksBox block trans400 dr bold lh2 ">ما هو سرّ تزايد مواقف الرياض المعادية ضد طهران؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- قبل عدة أيام قام وزير الدفاع الأمريكي بزيارة رسمية للمملكة العربية السعودية وبالتزامن مع هذه الزيارة كشفت العديد من المصادر الاخبارية بأن التحركات الأمريكية والسعودية المناهضة لإيران شهدت ارتفاعات كبيراً خلال الايام الماضية.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/406" class="bold cFFF">
                                    أخبار
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/ar/News/165772/السيسي-ينوي-طرح-شركات-القوات-المسلحة-في-البورصة-المصرية" title="السيسي ينوي طرح شركات القوات المسلحة في البورصة المصرية" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/20191031_44/L_20191031171033446.jpg" width="342" height="188" title="السيسي ينوي طرح شركات القوات المسلحة في البورصة المصرية" alt="السيسي ينوي طرح شركات القوات المسلحة في البورصة المصرية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/ar/News/165772/السيسي-ينوي-طرح-شركات-القوات-المسلحة-في-البورصة-المصرية" title="السيسي ينوي طرح شركات القوات المسلحة في البورصة المصرية">السيسي ينوي طرح شركات القوات المسلحة في البورصة المصرية</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">السيسي ينوي طرح شركات القوات المسلحة في البورصة المصرية</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165771/وسائل-اعلام-عبرية-اسقاط-حوامة-اسرائيلية-اخترقت-الاجواء-اللبنانية" title="وسائل اعلام عبرية: اسقاط حوامة اسرائيلية اخترقت الاجواء اللبنانية">وسائل اعلام عبرية: اسقاط حوامة اسرائيلية اخترقت الاجواء اللبنانية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >وسائل اعلام عبرية: اسقاط حوامة اسرائيلية اخترقت الاجواء اللبنانية</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165770/الاحتلال-الاسرائيلي-يعتقل-نائبة-فلسطينية-في-الضفة" title="الاحتلال الاسرائيلي يعتقل نائبة فلسطينية في الضفة">الاحتلال الاسرائيلي يعتقل نائبة فلسطينية في الضفة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الاحتلال الاسرائيلي يعتقل نائبة فلسطينية في الضفة</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165769/المجلس-الأعلى-للأمن-القومي-الايراني-يبحث-بدء-العمل-بالخطوة-الرابعة-لخفض-الالتزام-النووية" title="المجلس الأعلى للأمن القومي الايراني يبحث بدء العمل بالخطوة الرابعة لخفض الالتزام النووية">المجلس الأعلى للأمن القومي الايراني يبحث بدء العمل بالخطوة الرابعة لخفض الالتزام النووية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >المجلس الأعلى للأمن القومي الايراني يبحث بدء العمل بالخطوة الرابعة لخفض الالتزام النووية</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165768/هدوء-حذر-في-لبنان-بانتظار-كلمة-عون" title="هدوء حذر في لبنان بانتظار كلمة عون">هدوء حذر في لبنان بانتظار كلمة عون</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >هدوء حذر في لبنان بانتظار كلمة عون</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165767/اشتباكات-عنيفة-بين-قوات-هادي-وقوات-الحزام-الأمني-في-أبين-جنوبي-اليمن" title="اشتباكات عنيفة بين قوات هادي وقوات الحزام الأمني في أبين جنوبي اليمن">اشتباكات عنيفة بين قوات هادي وقوات الحزام الأمني في أبين جنوبي اليمن</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >اشتباكات عنيفة بين قوات هادي وقوات الحزام الأمني في أبين جنوبي اليمن</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165760/القائد-العام-لحرس-الثورة-الإسلامية-أي-اعتداء-من-قبل-العدو-سيواجه-برد-ساحق" title="القائد العام لحرس الثورة الإسلامية: أي اعتداء من قبل العدو سيواجه برد ساحق">القائد العام لحرس الثورة الإسلامية: أي اعتداء من قبل العدو سيواجه برد ساحق</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أكد القائد العام لحرس الثورة الإسلامية اللواء حسين سلامي أن أي اعتداء من قبل العدو سيواجه برد ساحق.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165759/رويترز-أمريكا-ستسمح-بمواصلة-العمل-مع-إيران-عن-طريق-إصدار-إعفاءات-من-الحظر" title="رويترز: أمريكا ستسمح بمواصلة العمل مع إيران عن طريق إصدار إعفاءات من الحظر">رويترز: أمريكا ستسمح بمواصلة العمل مع إيران عن طريق إصدار إعفاءات من الحظر</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- نقلت وكالة رويترز عن "مصدرين مطلعين" يوم الأربعاء أن الولايات المتحدة تعتزم السماح للشركات الروسية والصينية والأوروبية بمواصلة العمل في المنشآت النووية الإيرانية .</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165758/حزب-الله-وحركة-أمل-ينفيان-الاتصال-بقائد-الجيش-اللبناني" title="حزب الله وحركة أمل ينفيان الاتصال بقائد الجيش اللبناني">حزب الله وحركة أمل ينفيان الاتصال بقائد الجيش اللبناني</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- نفى كل من حزب الله وحركة أمل اللبنانيتين ما تمّ تسريبه عبر موقع التواصل الاجتماعي الواتساب حول قيام اثنين من أعضائهما بالاتصال بقائد الجيش اللبناني.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165757/النيابية-الأمريكية-تستدعي-بولتون-للشهادة-في-تحقيق-عزل-ترامب" title="النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب">النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- استدعت اللجان النيابية الأمريكية التي تتولى التحقيق الرامي لعزل الرئيس دونالد ترامب مستشاره السابق للأمن القومي جون بولتون، للإدلاء بإفادته حول استغلال السلطة من قبل سيّد البيت الأبيض.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165755/ظريف-بدأ-التحرك-نحو-سيادة-القانون-في-سوريا-الطريق-صعب-ولكن-لا-بديل-عنه" title="ظريف: بدأ التحرك نحو سيادة القانون في سوريا.. الطريق صعب ولكن لا بديل عنه">ظريف: بدأ التحرك نحو سيادة القانون في سوريا.. الطريق صعب ولكن لا بديل عنه</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- علّق وزير الخارجية الإيراني محمد جواد ظريف على بدء عمل لجنة الدستور السوري.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165753/موسوي-إيران-على-استعداد-لبسط-التعاون-البنّاء-مع-وكالة-الطاقة-الذرية-الدولية" title="موسوي: إيران على استعداد لبسط التعاون البنّاء مع وكالة الطاقة الذرية الدولية">موسوي: إيران على استعداد لبسط التعاون البنّاء مع وكالة الطاقة الذرية الدولية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعرب المتحدث باسم وزارة خارجية الجمهورية الإسلامية "سيدعباس موسوي" عن تهانيه لمدير وكالة الطاقة الذرية الدولية الجديد "رافائيل غروسي" وقال إن إيران على استعداد لبسط التعاون البناء مع الوكالة في إطار حسن النوايا والاحترام المتبادل ومراعاة الدقة المهنية والحيادية.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165752/قوات-الاحتلال-الإسرائيلي-تعتقل-8-فلسطينيين-بالضفة-الغربية" title="قوات الاحتلال الإسرائيلي تعتقل 8 فلسطينيين بالضفة الغربية">قوات الاحتلال الإسرائيلي تعتقل 8 فلسطينيين بالضفة الغربية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- اعتقلت قوات الاحتلال الإسرائيلي اليوم ثمانية فلسطينيين من مناطق متفرقة بالضفة الغربية.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165713/إيران-سنمضي-بالخطوة-الرابعة-إذا-لم-نتوصل-إلى-نتيجة-في-المباحثات" title="إيران: سنمضي بالخطوة الرابعة إذا لم نتوصل إلى نتيجة في المباحثات">إيران: سنمضي بالخطوة الرابعة إذا لم نتوصل إلى نتيجة في المباحثات</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قال مدير مكتب الرئيس الايراني محمود واعظي، اليوم الأربعاء، أن ايران ستمضي في الخطوة الرابعة إذا لم تتوصل إلى نتيجة في المباحثات مع أوروبا.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165712/تحالف-الفتح-أغلب-الكتل-مع-دعم-الحكومة-لإكمال-الإصلاحات" title="تحالف الفتح: أغلب الكتل مع دعم الحكومة لإكمال الإصلاحات">تحالف الفتح: أغلب الكتل مع دعم الحكومة لإكمال الإصلاحات</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أكد تحالف الفتح، الثلاثاء، أن أغلب الكتل السياسية في المجلس مع دعم الحكومة لإكمال الإصلاحات وتلبية مطالب المتظاهرين بما فيها تحالف الفتح.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165711/مصادر-عسكرية-تكشف-مصير-جنود-سوريين-أسرتهم-تركيا" title="مصادر عسكرية تكشف مصير &quot;جنود سوريين&quot; أسرتهم تركيا">مصادر عسكرية تكشف مصير &quot;جنود سوريين&quot; أسرتهم تركيا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أفادت مصادر عسكرية بأن مشكلة الـ 18 عسكرياً يعتقد أنهم من الجيش السوري، والذين أعلنت وزارة الدفاع التركية أسرهم، ستحل صباح اليوم الأربعاء.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165706/مستوطنون-يجددون-اقتحام-الأقصى-بحماية-قوات-الاحتلال" title="مستوطنون يجددون اقتحام الأقصى بحماية قوات الاحتلال">مستوطنون يجددون اقتحام الأقصى بحماية قوات الاحتلال</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- جدد مستوطنون إسرائيليون اليوم الأربعاء اقتحام المسجد الأقصى بحماية قوات الاحتلال الإسرائيلي.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165704/وزير-الدفاع-التركي-يعلن-موعد-تسيير-الدوريات-التركية-الروسية-في-سوريا" title="وزير الدفاع التركي يعلن موعد تسيير الدوريات التركية الروسية في سوريا">وزير الدفاع التركي يعلن موعد تسيير الدوريات التركية الروسية في سوريا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعلن وزير الدفاع التركي خلوصي أكار، أن بلاده ستباشر قريباً تسيير الدوريات المشتركة مع روسيا في "المنطقة الآمنة" شمال شرقي سوريا.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165702/قيادة-الجيش-اللبناني-تدعو-المتظاهرين-إلى-فتح-الطرقات" title="قيادة الجيش اللبناني تدعو المتظاهرين إلى فتح الطرقات">قيادة الجيش اللبناني تدعو المتظاهرين إلى فتح الطرقات</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- دعت قيادة الجيش اللبناني- مديرية التوجيه، المتظاهرين إلى المبادرة إلى فتح ما تبقَّى من طرق مقفلة لإعادة الحياة إلى طبيعتها.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/165701/البيان-المشترك-لوزراء-خارجية-إيران-وروسيا-وتركيا-يؤكد-على-استقلال-ووحدة-أراضي-سوريا" title="البيان المشترك لوزراء خارجية إيران وروسيا وتركيا يؤكد على استقلال ووحدة أراضي سوريا">البيان المشترك لوزراء خارجية إيران وروسيا وتركيا يؤكد على استقلال ووحدة أراضي سوريا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أكد البيان المشترك لوزراء خارجية الدول الضامنة لعملية أستانة "ايران وروسيا وتركيا" الالتزام بسيادة سوريا ووحدتها وسلامة أراضيها.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    الأكثر قراءة
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">اليوم</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الأسبوع</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الشهر</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165729/كابوس-الصواريخ-اليمنية-وأرق-نتنياهو-المزمن" title="كابوس الصواريخ اليمنية وأرق نتنياهو المزمن">كابوس الصواريخ اليمنية وأرق نتنياهو المزمن</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165758/حزب-الله-وحركة-أمل-ينفيان-الاتصال-بقائد-الجيش-اللبناني" title="حزب الله وحركة أمل ينفيان الاتصال بقائد الجيش اللبناني">حزب الله وحركة أمل ينفيان الاتصال بقائد الجيش اللبناني</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165759/رويترز-أمريكا-ستسمح-بمواصلة-العمل-مع-إيران-عن-طريق-إصدار-إعفاءات-من-الحظر" title="رويترز: أمريكا ستسمح بمواصلة العمل مع إيران عن طريق إصدار إعفاءات من الحظر">رويترز: أمريكا ستسمح بمواصلة العمل مع إيران عن طريق إصدار إعفاءات من الحظر</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165757/النيابية-الأمريكية-تستدعي-بولتون-للشهادة-في-تحقيق-عزل-ترامب" title="النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب">النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165752/قوات-الاحتلال-الإسرائيلي-تعتقل-8-فلسطينيين-بالضفة-الغربية" title="قوات الاحتلال الإسرائيلي تعتقل 8 فلسطينيين بالضفة الغربية">قوات الاحتلال الإسرائيلي تعتقل 8 فلسطينيين بالضفة الغربية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165768/هدوء-حذر-في-لبنان-بانتظار-كلمة-عون" title="هدوء حذر في لبنان بانتظار كلمة عون">هدوء حذر في لبنان بانتظار كلمة عون</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165767/اشتباكات-عنيفة-بين-قوات-هادي-وقوات-الحزام-الأمني-في-أبين-جنوبي-اليمن" title="اشتباكات عنيفة بين قوات هادي وقوات الحزام الأمني في أبين جنوبي اليمن">اشتباكات عنيفة بين قوات هادي وقوات الحزام الأمني في أبين جنوبي اليمن</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165770/الاحتلال-الاسرائيلي-يعتقل-نائبة-فلسطينية-في-الضفة" title="الاحتلال الاسرائيلي يعتقل نائبة فلسطينية في الضفة">الاحتلال الاسرائيلي يعتقل نائبة فلسطينية في الضفة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165753/موسوي-إيران-على-استعداد-لبسط-التعاون-البنّاء-مع-وكالة-الطاقة-الذرية-الدولية" title="موسوي: إيران على استعداد لبسط التعاون البنّاء مع وكالة الطاقة الذرية الدولية">موسوي: إيران على استعداد لبسط التعاون البنّاء مع وكالة الطاقة الذرية الدولية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165769/المجلس-الأعلى-للأمن-القومي-الايراني-يبحث-بدء-العمل-بالخطوة-الرابعة-لخفض-الالتزام-النووية" title="المجلس الأعلى للأمن القومي الايراني يبحث بدء العمل بالخطوة الرابعة لخفض الالتزام النووية">المجلس الأعلى للأمن القومي الايراني يبحث بدء العمل بالخطوة الرابعة لخفض الالتزام النووية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165771/وسائل-اعلام-عبرية-اسقاط-حوامة-اسرائيلية-اخترقت-الاجواء-اللبنانية" title="وسائل اعلام عبرية: اسقاط حوامة اسرائيلية اخترقت الاجواء اللبنانية">وسائل اعلام عبرية: اسقاط حوامة اسرائيلية اخترقت الاجواء اللبنانية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165772/السيسي-ينوي-طرح-شركات-القوات-المسلحة-في-البورصة-المصرية" title="السيسي ينوي طرح شركات القوات المسلحة في البورصة المصرية">السيسي ينوي طرح شركات القوات المسلحة في البورصة المصرية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165760/القائد-العام-لحرس-الثورة-الإسلامية-أي-اعتداء-من-قبل-العدو-سيواجه-برد-ساحق" title="القائد العام لحرس الثورة الإسلامية: أي اعتداء من قبل العدو سيواجه برد ساحق">القائد العام لحرس الثورة الإسلامية: أي اعتداء من قبل العدو سيواجه برد ساحق</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165755/ظريف-بدأ-التحرك-نحو-سيادة-القانون-في-سوريا-الطريق-صعب-ولكن-لا-بديل-عنه" title="ظريف: بدأ التحرك نحو سيادة القانون في سوريا.. الطريق صعب ولكن لا بديل عنه">ظريف: بدأ التحرك نحو سيادة القانون في سوريا.. الطريق صعب ولكن لا بديل عنه</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165582/ما-له-وما-عليه-حراك-لبنان-إلى-أين؟" title="ما له وما عليه: حراك لبنان إلى أين؟">ما له وما عليه: حراك لبنان إلى أين؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165597/تقارير-عن-استئناف-الرحلات-الجوية-بين-المغرب-وإسرائيل" title="تقارير عن استئناف الرحلات الجوية بين المغرب وإسرائيل">تقارير عن استئناف الرحلات الجوية بين المغرب وإسرائيل</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165476/انتخابات-ثالثة-هل-يصطدم-غانتس-بحائط-نتنياهو؟" title="انتخابات ثالثة: هل يصطدم غانتس بحائط &quot;نتنياهو&quot;؟">انتخابات ثالثة: هل يصطدم غانتس بحائط &quot;نتنياهو&quot;؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165588/كشمير-بين-الهند-وباكستان-اتهامات-متبادلة-ومستقبل-مجهول" title="كشمير بين الهند وباكستان.. اتهامات متبادلة ومستقبل مجهول">كشمير بين الهند وباكستان.. اتهامات متبادلة ومستقبل مجهول</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165663/البرلمان-العراقي-يلغي-جميع-امتيازات-ومخصصات-الرئاسات-الثلاث-وأعضاء-مجلس-النواب-وكبار-المسؤولين" title="البرلمان العراقي يلغي جميع امتيازات ومخصصات الرئاسات الثلاث وأعضاء مجلس النواب وكبار المسؤولين">البرلمان العراقي يلغي جميع امتيازات ومخصصات الرئاسات الثلاث وأعضاء مجلس النواب وكبار المسؤولين</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165714/استقالة-الحريري-لبنان-إلى-أين؟" title="استقالة الحريري.. لبنان إلى أين؟">استقالة الحريري.. لبنان إلى أين؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165672/الاجتماع-الوزاري-للدول-الضامنة-لعملية-أستانا-حول-سوريا-ينطلق-اليوم-في-جنيف" title="الاجتماع الوزاري للدول الضامنة لعملية أستانا حول سوريا ينطلق اليوم في جنيف">الاجتماع الوزاري للدول الضامنة لعملية أستانا حول سوريا ينطلق اليوم في جنيف</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165488/ما-هو-سرّ-تزايد-مواقف-الرياض-المعادية-ضد-طهران؟" title="ما هو سرّ تزايد مواقف الرياض المعادية ضد طهران؟">ما هو سرّ تزايد مواقف الرياض المعادية ضد طهران؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165646/ردود-الفعل-العالمية-على-مقتل-البغدادي-من-حقد-الديمقراطيين-إلى-الشك-الروسي" title="ردود الفعل العالمية على مقتل &quot;البغدادي&quot;.. من حقد الديمقراطيين إلى الشك الروسي">ردود الفعل العالمية على مقتل &quot;البغدادي&quot;.. من حقد الديمقراطيين إلى الشك الروسي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165566/أول-كنيس-يهودي-سري-في-دبي!" title="أول &quot;كنيس يهودي سري&quot; في دبي!">أول &quot;كنيس يهودي سري&quot; في دبي!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165689/محافظ-كربلاء-المدينة-شهدت-تظاهرات-سلمية،-والحكومة-تحميها" title="محافظ كربلاء: المدينة شهدت تظاهرات سلمية، والحكومة تحميها">محافظ كربلاء: المدينة شهدت تظاهرات سلمية، والحكومة تحميها</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165674/تشيلي-اشتباكات-عنيفة-بين-متظاهرين-وقوات-الأمن-وسط-العاصمة" title="تشيلي.. اشتباكات عنيفة بين متظاهرين وقوات الأمن وسط العاصمة">تشيلي.. اشتباكات عنيفة بين متظاهرين وقوات الأمن وسط العاصمة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165591/عبد-المهدي-يأمر-قوات-مكافحة-الارهاب-الانتشار-في-بغداد-لوقف-الاحتجاجات" title="عبد المهدي يأمر قوات مكافحة الارهاب الانتشار في بغداد لوقف الاحتجاجات">عبد المهدي يأمر قوات مكافحة الارهاب الانتشار في بغداد لوقف الاحتجاجات</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165675/الاحتلال-يرفع-درجة-التأهب-في-ممثلياته-بالخارج-لهذا-السبب" title="الاحتلال يرفع درجة &quot;التأهب&quot; في ممثلياته بالخارج.. لهذا السبب">الاحتلال يرفع درجة &quot;التأهب&quot; في ممثلياته بالخارج.. لهذا السبب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165716/آخر-التطورات-على-الساحة-العراقية-من-هي-الجهات-السياسية-المسلّحة-التي-تسعى-لإسقاط-عادل-عبد-المهدي؟" title="آخر التطورات على الساحة العراقية.. من هي الجهات السياسية المسلّحة التي تسعى لإسقاط &quot;عادل عبد المهدي&quot;؟">آخر التطورات على الساحة العراقية.. من هي الجهات السياسية المسلّحة التي تسعى لإسقاط &quot;عادل عبد المهدي&quot;؟</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/164792/مرة-جديدة-رئيس-الإكوادور-يعلن-حظر-التجوال-في-العاصمة-كيتو" title="مرة جديدة... رئيس الإكوادور يعلن حظر التجوال في العاصمة كيتو">مرة جديدة... رئيس الإكوادور يعلن حظر التجوال في العاصمة كيتو</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/164911/قيس-سعيد-درس-جديد-للعالم-بالديمقراطية" title="قيس سعيد.. درس جديد للعالم بالديمقراطية">قيس سعيد.. درس جديد للعالم بالديمقراطية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/164553/من-هم-القادة-الثلاثة-الذين-أججوا-لهيب-الاحتجاجات-العراقية-الأخيرة-في-الفضاء-الالكتروني-؟--صور" title="من هم القادة الثلاثة الذين أججوا لهيب الاحتجاجات العراقية الأخيرة في الفضاء الالكتروني ؟ + صور">من هم القادة الثلاثة الذين أججوا لهيب الاحتجاجات العراقية الأخيرة في الفضاء الالكتروني ؟ + صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/164742/هل-يلجأ-الأكراد-إلى-خيار-رابح-رابح-مع-دمشق؟" title="هل يلجأ الأكراد إلى خيار &quot;رابح-رابح&quot; مع دمشق؟">هل يلجأ الأكراد إلى خيار &quot;رابح-رابح&quot; مع دمشق؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/164488/كوريا-الشمالية-الحوار-مع-أميركا-فشل" title="كوريا الشمالية: الحوار مع أميركا فشل">كوريا الشمالية: الحوار مع أميركا فشل</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/164663/البحرين-تقمع-وتعذّب-دون-رقيب-أو-حسيب-ولكن-ما-الذي-أغضبها؟" title="البحرين تقمع وتعذّب دون رقيب أو حسيب.. ولكن ما الذي أغضبها؟">البحرين تقمع وتعذّب دون رقيب أو حسيب.. ولكن ما الذي أغضبها؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/164531/حمدوك-والبرهان-يزوران-السعودية-والإمارات-هل-بدأت-الجارتان-في-نسج-شباكهما-للإيقاع-بالخرطوم-في-مستنقعهما؟" title="حمدوك والبرهان يزوران السعودية والإمارات.. هل بدأت الجارتان في نسج شباكهما للإيقاع بالخرطوم في مستنقعهما؟">حمدوك والبرهان يزوران السعودية والإمارات.. هل بدأت الجارتان في نسج شباكهما للإيقاع بالخرطوم في مستنقعهما؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/163350/أبعاد-رسالة-حماس-للأمم-المتحدة" title="أبعاد رسالة &quot;حماس&quot; للأمم المتحدة">أبعاد رسالة &quot;حماس&quot; للأمم المتحدة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165293/إيران-الثامنة-عالمياً-في-مجال-صناعة-طائرات-التدريب-العسكرية--صور" title="إيران الثامنة عالمياً في مجال صناعة طائرات التدريب العسكرية + صور">إيران الثامنة عالمياً في مجال صناعة طائرات التدريب العسكرية + صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/164781/3-آلاف-جندي-أمريكي-إلى-السعودية-حماية-أم-جباية؟" title="3 آلاف جندي أمريكي إلى السعودية.. حماية أم جباية؟">3 آلاف جندي أمريكي إلى السعودية.. حماية أم جباية؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/164507/اليمن-تضع-السعودية-على-سكّة-المفاوضات-لوقف-قطار-العدوان" title="اليمن تضع السعودية على سكّة المفاوضات لوقف قطار العدوان">اليمن تضع السعودية على سكّة المفاوضات لوقف قطار العدوان</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/164943/آخر-التطورات-الميدانية-لعملية-نبع-السلام-التركية-هل-تسعى-تركيا-لإطلاق-سراح-الآلاف-من-معتقلي-داعش-؟--خريطة-ميدانية-وصور" title="آخر التطورات الميدانية لعملية &quot;نبع السلام&quot; التركية.. هل تسعى تركيا لإطلاق سراح الآلاف من معتقلي داعش ؟ + خريطة ميدانية وصور">آخر التطورات الميدانية لعملية &quot;نبع السلام&quot; التركية.. هل تسعى تركيا لإطلاق سراح الآلاف من معتقلي داعش ؟ + خريطة ميدانية وصور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/164796/ترامب-يوجه-ضربة-جديدة-للأكراد-فما-هي؟!" title="ترامب يوجه ضربة جديدة للأكراد فما هي؟!">ترامب يوجه ضربة جديدة للأكراد فما هي؟!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165166/العمليات-الاستخباراتية-الأكثر-شهرة-في-العالم-كيف-تمكّنت-المخابرات-الإيرانية-من-الإيقاع-بأعضاء-آمد-نيوز؟" title="العمليات الاستخباراتية الأكثر شهرة في العالم.. كيف تمكّنت المخابرات الإيرانية من الإيقاع بأعضاء &quot;آمد نيوز&quot;؟">العمليات الاستخباراتية الأكثر شهرة في العالم.. كيف تمكّنت المخابرات الإيرانية من الإيقاع بأعضاء &quot;آمد نيوز&quot;؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/165070/المسلحون-الأكراد-السوريون-يستسلمون-لحكومة-بشار-الأسد-هل-فقدوا-الأمل-كلياً-من-واشنطن؟" title="المسلحون الأكراد السوريون يستسلمون لحكومة &quot;بشار الأسد&quot;.. هل فقدوا الأمل كلياً من واشنطن؟">المسلحون الأكراد السوريون يستسلمون لحكومة &quot;بشار الأسد&quot;.. هل فقدوا الأمل كلياً من واشنطن؟</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    ملفات
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023173026952.jpg" width="366" height="164" title="مسار المفاوضات الفلسطينية الإسرائيلية" alt="مسار المفاوضات الفلسطينية الإسرائيلية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية">مسار المفاوضات الفلسطينية الإسرائيلية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023175416258.jpg" width="366" height="164" title="العدوان السعودي على اليمن" alt="العدوان السعودي على اليمن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن">العدوان السعودي على اليمن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1056" title="صفقة القرن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_201891111618474.jpg" width="366" height="164" title="صفقة القرن" alt="صفقة القرن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1056" title="صفقة القرن">صفقة القرن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_2018911115933898.jpg" width="366" height="164" title="الخلافات التركية - الأمريكية" alt="الخلافات التركية - الأمريكية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية">الخلافات التركية - الأمريكية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/433" title="یوم القدس العالمی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133313661.jpg" width="366" height="164" title="یوم القدس العالمی" alt="یوم القدس العالمی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/433" title="یوم القدس العالمی">یوم القدس العالمی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">ادعو جمیع مسلمی العالم الی اعتبار اخر جمعة من شهر رمضان المبارک التی هی من ایام القدر ویمکن ان تکون حاسمة فی تعیین مصیر الشعب الفلسطینی یوماً للقدس، وان یعلنوا من خلال مراسم الاتحاد العالمی للمسلمین دفاعهم عن الحقوق القانونیة للشعب الفلسطینی المسلم</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/432" title="العلویون " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/20161213330436.jpg" width="366" height="164" title="العلویون " alt="العلویون " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/432" title="العلویون ">العلویون </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الطائفة العلویة، هی من الطوائف الإسلامیة التی قلَّ الحدیث عنها. وقد لاقت هذه الطائفة وعلی مرِّ التاریخ، الکثیر من الإضطهاد والحرمان، وهو ما لم تُلاقه طائفة أخری أبداً. حتی أدی هذا الإضطهاد إلی فصلهم عن المرجعیات الإسلامیة الأخری. ولذلک نحاول فی هذا المقال تسلیط الضوء علی نشأة الطائفة وکیفیة تأسیسها، الی جانب الإضاءة علی بعض أصولها الفکریة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/898" title="المسيحيون في سوريا" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016223_8/L_2016223133431333.jpg" width="366" height="164" title="المسيحيون في سوريا" alt="المسيحيون في سوريا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/898" title="المسيحيون في سوريا">المسيحيون في سوريا</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/431" title="الدروز" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133445410.jpg" width="366" height="164" title="الدروز" alt="الدروز" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/431" title="الدروز">الدروز</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الدروز أو الموحدون الدروز، إحدی الطوائف الإسلامیة التی تأسست فی مصر عام 1021 وانتقلت إلی بلاد الشام (سوریا-لبنان-فلسطین المحتلة) فی مرحلة لاحقة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/980" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/980" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/ar/SpecialCases/0/0/#">
        <img src="/upload/logo/2016823_34/2016823134645459.jpg" title="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" alt="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="10/31/2019 11:48:22 AM" />
    <meta itemprop="dateModified" content="10/31/2019 11:48:59 AM" />
    <meta itemprop="author" content="الوقت" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//ar/News/165757/النيابية-الأمريكية-تستدعي-بولتون-للشهادة-في-تحقيق-عزل-ترامب" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/ar/Type/406"><span class="Rottitr1 inlineblock">أخبار</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب" href="/ar/News/165757/النيابية-الأمريكية-تستدعي-بولتون-للشهادة-في-تحقيق-عزل-ترامب">النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">الخميس 2 ربيع الاول 1441</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/165757">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب&url=http://alwaght.com/ar/News/165757&related=اللجان النيابية الأمريكية، دونالد ترامب، جون بولتون،استغلال السلطة&via=AlwaghtNews">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/ar/News/165757/النيابية-الأمريكية-تستدعي-بولتون-للشهادة-في-تحقيق-عزل-ترامب">
                <img width="761" height="384" itemprop="image" src="/upload/logo/20191031_44/20191031114816129.jpg" alt="النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/20191031_44/20191031114816129.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p dir="RTL"><strong>الوقت- استدعت اللجان النيابية الأمريكية التي تتولى التحقيق الرامي لعزل الرئيس دونالد ترامب مستشاره السابق للأمن القومي جون بولتون، للإدلاء بإفادته حول استغلال السلطة من قبل سيّد البيت الأبيض. </strong></p>

<p dir="RTL">ودعي بولتون الذي أقيل في سبتمبر للإدلاء بإفادته في جلسة مغلقة في 7 نوفمبر، بحسب ما أفادت صحيفة &quot;واشنطن بوست&quot; الأمريكية.</p>

<p dir="RTL">كما تفيد تقارير بأن بولتون حذّر سابقاً من جهود سرية تبذلها الإدارة الأميركية، ولا سيما المحامي الشخصي لترامب رودي جولياني، من أجل الضغط على أوكرانيا لفتح تحقيق بحق ديمقراطيين بينهم المرشح الأوفر حظا لمواجهته في الاستحقاق الرئاسي المقبل جو بايدن.</p>

<p dir="RTL">ولم يشأ محامي بولتون وأعضاء ديمقراطيون في لجان التحقيق الإدلاء بأي تعليق على إشعار الإدلاء بالشهادة أو القول ما إذا وافق بولتون على المثول أمام المحققين، وفق ما ذكرت &quot;فرانس برس&quot;.</p>

<p dir="RTL">وأقال ترامب في بولتون المعروف بمواقفه المتشددة حيال أعداء واشنطن، وفي طليعتها إيران وكوريا الشمالية وفنزويلا.</p>

<p dir="RTL">وكشف الديمقراطيون في مجلس النواب، الأربعاء، عن خطط لجعل التحقيق في قضية عزل الرئيس الأميركي مفتوحا، أي بما يسمح بعقد جلسات استماع علنية يمكن أن يشارك بها ترامب أيضا في الوقت الذي يتم فيه العمل على ملف عزله.</p>

<p dir="RTL">كذلك اقترح الديمقراطيون تشريعات جديدة للمراحل التالية من العملية تمنح الجمهوريين الحق في طلب شهود واصدار مذكرات استدعاء.</p>

<p dir="RTL">وبعد ذلك تتولى لجنة الاستخبارات في مجلس النواب عملية تثبيت الأدلة من الشهادات والوثائق، مع قدرة كلا الطرفين على استجواب الشهود في مكان عام.</p>

<p dir="RTL">أما المرحلة الثالثة فستشهد تقديم الأدلة ضد ترامب إلى اللجنة القضائية، لتحديد الاتهامات التي سيتم توجيهها، ثم يتم التصويت عليها في مجلس النواب.</p>
            </div>
                                        <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/new_alwght" target="_blank">
                            <img src="/upload/ArabicCase/twitter.png" alt="new_alwght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://www.facebook.com/Alwaght.arabic" target="_blank">
                            <img src="/upload/ArabicCase/facebook.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://telegram.me/alwaght_arabic" target="_blank">
                            <img src="/upload/ArabicCase/telegram.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                    </div>
                </figure>
            <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/165757">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب&url=http://alwaght.com/ar/News/165757&related=اللجان النيابية الأمريكية، دونالد ترامب، جون بولتون،استغلال السلطة&via=AlwaghtNews">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/165757">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=النيابية الأمريكية تستدعي بولتون للشهادة في تحقيق عزل ترامب&url=http://alwaght.com/ar/News/165757&related=اللجان النيابية الأمريكية، دونالد ترامب، جون بولتون،استغلال السلطة&via=AlwaghtNews">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/ar/News/165757">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">كلمات مفتاحية :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/اللجان النيابية الأمريكية">اللجان النيابية الأمريكية</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/دونالد ترامب"> دونالد ترامب</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/جون بولتون"> جون بولتون</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/استغلال السلطة">استغلال السلطة</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">التعليقات</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">الاسم :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">البريد الالكتروني :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* النص :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="165757" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">إرسال </a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور وفيدئو</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">فيديوهات</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/ar/Multimedia/164994/أجواء-بين-الحرمين-على-أعتاب-أربعين-الامام-الحسين-(ع)" class="LinkTinyBanners js_LinkTinyBanners block" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/20191016_42/201910161693537.jpg" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" alt="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/139680/أكبر-مناورة-عسكرية-روسية-صينية-منذ-الحرب-الباردة-بحضور-بوتين" class="LinkTinyBanners js_LinkTinyBanners block" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018918_38/201891893624598.jpg" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" alt="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134567/الجيش-السوري-ينشر-صواريخ-دفاع-جوي-جديدة-قرب-الجولان" class="LinkTinyBanners js_LinkTinyBanners block" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018613_24/2018613122646376.jpg" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" alt="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134481/مظاهرات-في-رام-الله-للمطالبة-برفع-العقوبات-عن-غزة" class="LinkTinyBanners js_LinkTinyBanners block" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018612_24/2018612113515605.jpg" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" alt="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/ar/Multimedia/164994/أجواء-بين-الحرمين-على-أعتاب-أربعين-الامام-الحسين-(ع)" class="LinkBigBanners block" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/20191016_42/201910161693537.jpg" title="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" alt="أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">أجواء بين الحرمين على أعتاب أربعين الامام الحسين (ع)</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/ar/Multimedia/164990/الحسین-(ع)-یجمعنا" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="الحسین (ع) یجمعنا" data-film="/upload/files/multimedia2/2019101615028870.mp4" data-img="/upload/logo/20191016_42/2019101615316382.jpg" data-fid="164990">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2019101615028870.mp4" data-src="/upload/logo/20191016_42/2019101615316382.jpg" title="الحسین (ع) یجمعنا" alt="الحسین (ع) یجمعنا" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/143671/غضب-أوروبي-شامل-ضد-السعودية-بسبب-مقتل-خاشقجي" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-img="/upload/logo/20181021_42/2018102114312151.jpg" data-fid="143671">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-src="/upload/logo/20181021_42/2018102114312151.jpg" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" alt="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/142949/أبرز-عمليات-الخطف-والقتل-بتاريخ-آل-سعودبينهم-أمراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" data-film="/upload/files/multimedia2/201810810150873.mp4" data-img="/upload/logo/2018108_41/2018108101333189.jpg" data-fid="142949">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/201810810150873.mp4" data-src="/upload/logo/2018108_41/2018108101333189.jpg" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" alt="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/141861/القوى-السياسية-ترحب-بتكليف-عادل-عبد-المهدي-برئاسة-الوزراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" data-film="/upload/files/multimedia2/2018106155555656.mp4" data-img="/upload/logo/2018106_40/201810615580303.jpg" data-fid="141861">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2018106155555656.mp4" data-src="/upload/logo/2018106_40/201810615580303.jpg" title="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" alt="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="164990" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/20191016_42/2019101615316382.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/multimedia2/2019101615028870.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="الحسین (ع) یجمعنا"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">الحسین (ع) یجمعنا</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/20191016_42/2019101615316382.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/multimedia2/2019101615028870.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=164990" itemprop="embedURL">
                                <meta content="10/16/2019 3:03:32 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">الحسین (ع) یجمعنا</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  rtl tc ">الحسین (ع) یجمعنا</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="بحث..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/476" title="">غرب آسيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/482" title="">أفريقيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/477" title="">أوروبا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/478" title="">أمريكا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/479" title="">آسيا والمحيط الهادئ</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/480" title="">شبه القارة </a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/481" title="">آسيا الوسطى و القوقاز</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/406" title="أخبار">أخبار</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/403" title="تقارير">تقارير</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/400" title="مقالات">مقالات</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/404" title="مقابلات خاصة">مقابلات خاصة</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/833" title="منوعات">منوعات</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/" title="الصفحة الرئيسية">الصفحة الرئيسية</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/ContactUs" title="إتصل بنا">إتصل بنا</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/AboutUs" title="من نحن">من نحن</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/AlwaghtAlwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/arabicnews1" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/new_alwght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=2" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="2" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">إرسال لصديق </header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* الاسم :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* البريد الالكتروني :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">إرسال </a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "تم تسجيل تعليقك";
        var ErrorSendMsgForNews = "تم تسجيل تعليقك من قبل و لإبداء تعليق جديد قم بتحديث الصفحة";
        var ErrorToProgram = "در طی عملیات خطایی رخ داد";
        var PleaseFillStarFields = "يرجى ملء الحقول التي تحمل علامة النجمة.";
        var NotValidEmail = "عنوان البريد الإلكروني غير صالح";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/ar/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
