<!DOCTYPE html>
<html lang="ar" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية</title>
    <meta name="description" content="على الرغم من فشل صفقة القرن في جولتها الأولى بسبب معارضة الفلسطينيين لقبول رشوة بقيمة 50 مليار دولار، إلا أن الولايات المتحدة تسعى إلى تنفيذ الاتفاقيات التي تم التوصل إليها في مؤتمر البحرين بأي طريقة ممكنة، وفي هذا الطريق فإن مرافقة الدول العربية الكبرى مثل السعودية ومصر والامارات أمر ضروري." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Mar.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية" property="og:title">
    <meta content="على الرغم من فشل صفقة القرن في جولتها الأولى بسبب معارضة الفلسطينيين لقبول رشوة بقيمة 50 مليار دولار، إلا أن الولايات المتحدة تسعى إلى تنفيذ الاتفاقيات التي تم التوصل إليها في مؤتمر البحرين بأي طريقة ممكنة، وفي هذا الطريق فإن مرافقة الدول العربية الكبرى مثل السعودية ومصر والامارات أمر ضروري." property="og:description">
    <meta content="http://alwaght.com/ar/News/159353/فريق-ترامب-في-أبوظبي-سعياً-لتحقيق-النصر-في-جولة-صفقة-القرن-الثانية" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/ar/News/159353/فريق-ترامب-في-أبوظبي-سعياً-لتحقيق-النصر-في-جولة-صفقة-القرن-الثانية" rel="canonical">
    <meta name="keywords" content="فريق,ترامب,في,أبوظبي,سعياً,لتحقيق,النصر,في,جولة,&quot;صفقة,القرن&quot;,الثانية" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/201984_31/L_20198417218710.jpg" property="og:image">
    <meta content="8/4/2019 5:22:23 PM" property="article:published_time">
    <meta content="8/5/2019 10:06:16 AM" property="article:modified_time">
    <meta content="8/5/2019 10:06:16 AM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/ar/News/159353" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية" itemprop="name">
    <meta content="على الرغم من فشل صفقة القرن في جولتها الأولى بسبب معارضة الفلسطينيين لقبول رشوة بقيمة 50 مليار دولار، إلا أن الولايات المتحدة تسعى إلى تنفيذ الاتفاقيات التي تم التوصل إليها في مؤتمر البحرين بأي طريقة ممكنة، وفي هذا الطريق فإن مرافقة الدول العربية الكبرى مثل السعودية ومصر والامارات أمر ضروري." itemprop="description">
    <meta content="/upload/logo/201984_31/L_20198417218710.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/201984_31/L_20198417218710.jpg">
    <meta content="على الرغم من فشل صفقة القرن في جولتها الأولى بسبب معارضة الفلسطينيين لقبول رشوة بقيمة 50 مليار دولار، إلا أن الولايات المتحدة تسعى إلى تنفيذ الاتفاقيات التي تم التوصل إليها في مؤتمر البحرين بأي طريقة ممكنة، وفي هذا الطريق فإن مرافقة الدول العربية الكبرى مثل السعودية ومصر والامارات أمر ضروري." name="twitter:card">
    <meta content="::الوقت::" name="twitter:site">
    <meta content="فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية" name="twitter:title">
    <meta content="على الرغم من فشل صفقة القرن في جولتها الأولى بسبب معارضة الفلسطينيين لقبول رشوة بقيمة 50 مليار دولار، إلا أن الولايات المتحدة تسعى إلى تنفيذ الاتفاقيات التي تم التوصل إليها في مؤتمر البحرين بأي طريقة ممكنة، وفي هذا الطريق فإن مرافقة الدول العربية الكبرى مثل السعودية ومصر والامارات أمر ضروري." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/201984_31/L_20198417218710.jpg" name="twitter:image:src">
    <meta content="فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية" property="article:tag">

        <meta content="فريق" property="article:tag">
        <meta content="ترامب" property="article:tag">
        <meta content="في" property="article:tag">
        <meta content="أبوظبي" property="article:tag">
        <meta content="سعياً" property="article:tag">
        <meta content="لتحقيق" property="article:tag">
        <meta content="النصر" property="article:tag">
        <meta content="في" property="article:tag">
        <meta content="جولة" property="article:tag">
        <meta content="&quot;صفقة" property="article:tag">
        <meta content="القرن&quot;" property="article:tag">
        <meta content="الثانية" property="article:tag">
    <meta content="::الوقت::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">موقع الوقت التحليلي الإخباري | Alwaght Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/">الصفحة الرئيسية</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/ContactUs">التواصل معنا</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/AboutUs">من نحن </a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="بحث ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                الإثنين 3 ذی‌الحجه 1440
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="الصفحة الرئيسية" href="/ar/">الصفحة الرئيسية</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="غرب آسيا" href="/ar/Workgroup/476">غرب آسيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایران" href="/ar/Workgroup/483">ایران</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="العراق" href="/ar/Workgroup/486">العراق</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌سوريا" href="/ar/Workgroup/491">‌سوريا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لبنان" href="/ar/Workgroup/489">لبنان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فلسطین" href="/ar/Workgroup/487">فلسطین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليمن" href="/ar/Workgroup/490">اليمن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البحرين" href="/ar/Workgroup/485">البحرين</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="السعودية" href="/ar/Workgroup/496">السعودية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تركيا" href="/ar/Workgroup/488">تركيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="قطر" href="/ar/Workgroup/494">قطر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الإمارات" href="/ar/Workgroup/495">‌الإمارات</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأردن" href="/ar/Workgroup/484">الأردن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عمان" href="/ar/Workgroup/493">عمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الكويت" href="/ar/Workgroup/492">‌الكويت</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الكيان الإسرائيلي" href="/ar/Workgroup/497">الكيان الإسرائيلي</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أفريقيا" href="/ar/Workgroup/482">أفريقيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مصر" href="/ar/Workgroup/505">مصر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تونس" href="/ar/Workgroup/532">تونس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لیبیا" href="/ar/Workgroup/533">لیبیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌السودان " href="/ar/Workgroup/534">‌السودان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="نيجیريا " href="/ar/Workgroup/535">نيجیريا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الجزائر " href="/ar/Workgroup/536">الجزائر </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مالي" href="/ar/Workgroup/537">مالي</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کینیا" href="/ar/Workgroup/540">کینیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصومال" href="/ar/Workgroup/541">الصومال</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="المغرب" href="/ar/Workgroup/542">المغرب</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أوروبا" href="/ar/Workgroup/477">أوروبا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌روسيا " href="/ar/Workgroup/503">‌روسيا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="انجلترا" href="/ar/Workgroup/516">انجلترا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایطالیا" href="/ar/Workgroup/517">ایطالیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فرنسا" href="/ar/Workgroup/518">فرنسا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أ‌لمانيا" href="/ar/Workgroup/519">أ‌لمانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="إسبانيا" href="/ar/Workgroup/520">إسبانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أوكرانيا" href="/ar/Workgroup/544">أوكرانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليونان" href="/ar/Workgroup/547">اليونان</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أمريكا" href="/ar/Workgroup/478">أمريكا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الولايات المتحدة الأمريكية" href="/ar/Workgroup/508">الولايات المتحدة الأمريكية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أمريكا اللاتينيه" href="/ar/Workgroup/509">أمريكا اللاتينيه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فنزویلا " href="/ar/Workgroup/523">فنزویلا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأرجنتين " href="/ar/Workgroup/525">الأرجنتين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البرازيل " href="/ar/Workgroup/526">البرازيل </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوبا" href="/ar/Workgroup/527">کوبا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا والمحيط الهادئ" href="/ar/Workgroup/479">آسيا والمحيط الهادئ</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصين " href="/ar/Workgroup/512">الصين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليابان " href="/ar/Workgroup/513">اليابان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="كوريا الجنوبية‌" href="/ar/Workgroup/514">كوريا الجنوبية‌</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوریا الشمالیة" href="/ar/Workgroup/515">کوریا الشمالیة</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="شبه القارة " href="/ar/Workgroup/480">شبه القارة </a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="باكستان " href="/ar/Workgroup/502">باكستان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الهند " href="/ar/Workgroup/506">الهند </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="میانمار" href="/ar/Workgroup/543">میانمار</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا الوسطى و القوقاز" href="/ar/Workgroup/481">آسيا الوسطى و القوقاز</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آذربایجان" href="/ar/Workgroup/845">آذربایجان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="افغانستان" href="/ar/Workgroup/501">افغانستان</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute l0 none">
                            <div class="SocialNetworkItem ">
                                <a href="https://telegram.me/AlwaghtAlwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/arabicnews1">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/new_alwght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=2">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/ar/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arLogo.png" class="w100p h100p block m0a  " />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/ar/News/159355/صاروخ-بركان-3؛-كابوس-جديد-يقّض-مضاجع-السعودية-والإمارات" title="صاروخ &quot;بركان 3&quot;؛ كابوس جديد يقّض مضاجع السعودية والإمارات">صاروخ &quot;بركان 3&quot;؛ كابوس جديد يقّض مضاجع السعودية والإمارات</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/159353/فريق-ترامب-في-أبوظبي-سعياً-لتحقيق-النصر-في-جولة-صفقة-القرن-الثانية" title="فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية">فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/159306/شمخاني--قطار-(الضغوط-القصوى)-الأمريكية-توقف-في-(محطة-الفشل)" title="شمخاني:  قطار (الضغوط القصوى) الأمريكية توقف في (محطة الفشل)">شمخاني:  قطار (الضغوط القصوى) الأمريكية توقف في (محطة الفشل)</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/159305/الأمن-القومي-البرلمانية-أثبتنا-بالدليل-والمنطق-أن-توقيف-البحرية-الإيرانية-الناقلة-البريطانية-مطابق-للقانون" title="الأمن القومي البرلمانية: أثبتنا بالدليل والمنطق أن توقيف البحرية الإيرانية الناقلة البريطانية مطابق للقانون">الأمن القومي البرلمانية: أثبتنا بالدليل والمنطق أن توقيف البحرية الإيرانية الناقلة البريطانية مطابق للقانون</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/159303/الحكومة-الإيرانية-أمريكا-توجّه-دعوة-لظريف-للذهاب-إلى-البيت-الأبيض-ومن-ثم-تفرض-عليه-الحظر!" title="الحكومة الإيرانية: أمريكا توجّه دعوة لظريف للذهاب إلى البيت الأبيض ومن ثم تفرض عليه الحظر!">الحكومة الإيرانية: أمريكا توجّه دعوة لظريف للذهاب إلى البيت الأبيض ومن ثم تفرض عليه الحظر!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/159302/المالديف-تتراجع-وتقر-بخطئها-تجاه-قطر!" title="المالديف تتراجع وتقر بخطئها تجاه قطر!">المالديف تتراجع وتقر بخطئها تجاه قطر!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/159300/السعودية-تمنع-أب-من-احتضان-ابنته-التي-فارقت-الحياة!" title="السعودية تمنع أب من احتضان ابنته التي فارقت الحياة!">السعودية تمنع أب من احتضان ابنته التي فارقت الحياة!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/159298/فرنسا-اشتباكات-عنيفة-بين-الشرطة-والمحتجين-في-مدينة-نانت" title="فرنسا.. اشتباكات عنيفة بين الشرطة والمحتجين في مدينة نانت">فرنسا.. اشتباكات عنيفة بين الشرطة والمحتجين في مدينة نانت</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/159297/حزب-الله-يبث-فيديو-من-داخل-الأراضي-الفلسطينية-المحتلة!-(فيديو)" title="حزب الله يبث فيديو من داخل الأراضي الفلسطينية المحتلة! (فيديو)">حزب الله يبث فيديو من داخل الأراضي الفلسطينية المحتلة! (فيديو)</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/159295/إيران-تعتزم-اطلاق-قمر-صناعي-للاستشعار-بدقة-أقل-من-متر-واحد" title="إيران تعتزم اطلاق قمر صناعي للاستشعار بدقة أقل من متر واحد">إيران تعتزم اطلاق قمر صناعي للاستشعار بدقة أقل من متر واحد</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/-3" class="bold cFFF">
                                    إخترنا لكم
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="عندما تسلّم الجبهة الداخلية بقاعدة &quot;الآتي أعظم&quot;!" href="/ar/News/159285/عندما-تسلّم-الجبهة-الداخلية-بقاعدة-الآتي-أعظم!">
            <img width="350" height="170" title="عندما تسلّم الجبهة الداخلية بقاعدة &quot;الآتي أعظم&quot;!" alt="عندما تسلّم الجبهة الداخلية بقاعدة &quot;الآتي أعظم&quot;!" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/201983_31/L_201983223354456.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="عندما تسلّم الجبهة الداخلية بقاعدة &quot;الآتي أعظم&quot;!" href="/ar/News/159285/عندما-تسلّم-الجبهة-الداخلية-بقاعدة-الآتي-أعظم!" class="LinkLinksBox block trans400 dr bold lh2 ">عندما تسلّم الجبهة الداخلية بقاعدة "الآتي أعظم"!</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- يتوالى القلق الإسرائيلي على الجبهة الداخلية فصولاً. فالخشية الإسرائيلية من "حزب الله" تزداد يوماً بعد آخر. آخر فصول هذا القلق تمثّلت بكلام قائد الجبهة الداخليّة في الجيش الإسرائيلي الجنر</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="تل أبيب تختبر نظام &quot;السهم 3&quot;.. فما هي الأهداف والدوافع؟" href="/ar/News/159227/عندما-تسلّم-الجبهة-الداخلية-بقاعدة-الآتي-أعظم!" class="LinkLinksBox block trans400 dr bold lh2 ">تل أبيب تختبر نظام "السهم 3".. فما هي الأهداف والدوافع؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">تم اختبار منظومة الدفاع الجوي الإسرائيلية "السهم 3" عدة مرات منذ عام 1996، بتكلفة حوالي 80 مليون دولار لكل اختبار، ووفقًا للمعلومات المتوفرة فإن جميع هذه التجارب قد تمت في ألاسكا. ولكن ثمة قضايا في إنتاج هذا الصاروخ تدعو إلى التشكيك في الأهداف التي أعلنها الکيان الإسرائيلي.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="انخفاض حدّة التوترات في منطقة الخليج الفارسي.. هل كان للاجتماع الإماراتي الإيراني الأخير تأثير على ذلك؟" href="/ar/News/159199/عندما-تسلّم-الجبهة-الداخلية-بقاعدة-الآتي-أعظم!" class="LinkLinksBox block trans400 dr bold lh2 ">انخفاض حدّة التوترات في منطقة الخليج الفارسي.. هل كان للاجتماع الإماراتي الإيراني الأخير تأثير على ذلك؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- بعد ست سنوات، عُقد اجتماع مشترك لخفر السواحل الإيراني الإماراتي في العاصمة الإيرانية طهران، وحول هذا السياق، أشارت بعض التقارير الاخبارية إلى أن بنكين إماراتيين أبديا استعدادهما للتعاون مع إيران.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="السعودية النووية والميزان غير المتوازن للأمن القومي الأمريكي والمصالح الشخصية لترامب" href="/ar/News/159197/عندما-تسلّم-الجبهة-الداخلية-بقاعدة-الآتي-أعظم!" class="LinkLinksBox block trans400 dr bold lh2 ">السعودية النووية والميزان غير المتوازن للأمن القومي الأمريكي والمصالح الشخصية لترامب</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">بالإضافة إلى تحذير المنتقدين الأمريکيين من خطر انطلاق تنافس نووي خطير في منطقة غرب آسيا الاستراتيجية المضطربة، فإنهم يشيرون إلى عدم انسجام دخول السعودية إلی النادي النوي العالمي مع مصالح حليف أمريکا الأساسي في المنطقة أي الکيان الإسرائيلي، وتاريخ السعودية المظلم في استخدام الأسلحة التي اشترتها من الغرب في دعم الإرهاب والتطرف أو قتل المدنيين في اليمن.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="تطهير المناطق الملوثة في قلب العراق... هل عاد الأمن والأمان فعلاً إلى قرى بغداد ومحافظات صلاح الدين والأنبار + خريطة ميدانية" href="/ar/News/159196/عندما-تسلّم-الجبهة-الداخلية-بقاعدة-الآتي-أعظم!" class="LinkLinksBox block trans400 dr bold lh2 ">تطهير المناطق الملوثة في قلب العراق... هل عاد الأمن والأمان فعلاً إلى قرى بغداد ومحافظات صلاح الدين والأنبار + خريطة ميدانية</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- شنت القوات العراقية خلال الاسابيع القليلة الماضية العديد من العمليات العسكرية الواسعة على مناطق تقع شمال مدينة بغداد، وشرق محافظة الأنبار وجنوب محافظة صلاح الدين، وتمكنت من تطهير تلك المناطق من عناصر تنظيم داعش الارهابي.</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/406" class="bold cFFF">
                                    أخبار
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/ar/News/159306/شمخاني--قطار-(الضغوط-القصوى)-الأمريكية-توقف-في-(محطة-الفشل)" title="شمخاني:  قطار (الضغوط القصوى) الأمريكية توقف في (محطة الفشل)" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/201984_31/L_201984133330638.jpg" width="342" height="188" title="شمخاني:  قطار (الضغوط القصوى) الأمريكية توقف في (محطة الفشل)" alt="شمخاني:  قطار (الضغوط القصوى) الأمريكية توقف في (محطة الفشل)" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/ar/News/159306/شمخاني--قطار-(الضغوط-القصوى)-الأمريكية-توقف-في-(محطة-الفشل)" title="شمخاني:  قطار (الضغوط القصوى) الأمريكية توقف في (محطة الفشل)">شمخاني:  قطار (الضغوط القصوى) الأمريكية توقف في (محطة الفشل)</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الوقت- وصف أمين المجلس الأعلى للأمن القومي الإيراني علي شمخاني استراتيجية أمريكا في ممارسة الضغوط القصوى بأنها آلت الى الفشل ولا سبيل للضالعين بها سوى تنفيذ التعهدات واحترام الحقوق القانونية لإيران.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159305/الأمن-القومي-البرلمانية-أثبتنا-بالدليل-والمنطق-أن-توقيف-البحرية-الإيرانية-الناقلة-البريطانية-مطابق-للقانون" title="الأمن القومي البرلمانية: أثبتنا بالدليل والمنطق أن توقيف البحرية الإيرانية الناقلة البريطانية مطابق للقانون">الأمن القومي البرلمانية: أثبتنا بالدليل والمنطق أن توقيف البحرية الإيرانية الناقلة البريطانية مطابق للقانون</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أشار رئيس لجنة الأمن القومي والسياسة الخارجية البرلمانية حجة الاسلام " مجتبى ذوالنوري" إلى لقائه سفير بريطانيا لدى طهران وقال: خلال اللقاء أثبتنا بالدليل والمنطق أن توقيف البحرية الإيرانية الناقلة البريطانية مطابق للقانون وأن ايقاف البحرية البريطانية ناقلة النفط الإيراني إجراء غير قانوني.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159303/الحكومة-الإيرانية-أمريكا-توجّه-دعوة-لظريف-للذهاب-إلى-البيت-الأبيض-ومن-ثم-تفرض-عليه-الحظر!" title="الحكومة الإيرانية: أمريكا توجّه دعوة لظريف للذهاب إلى البيت الأبيض ومن ثم تفرض عليه الحظر!">الحكومة الإيرانية: أمريكا توجّه دعوة لظريف للذهاب إلى البيت الأبيض ومن ثم تفرض عليه الحظر!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- علّق المتحدث باسم الحكومة الإيرانية علي ربيعي، اليوم الأحد، على دعوة البيت الأبيض لوزير الخارجية الإيراني محمد جواد ظريف.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159302/المالديف-تتراجع-وتقر-بخطئها-تجاه-قطر!" title="المالديف تتراجع وتقر بخطئها تجاه قطر!">المالديف تتراجع وتقر بخطئها تجاه قطر!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-قالت صحيفة "ذي إديشن" المالديفية أن المالديف تستعد لإعادة العلاقات</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159300/السعودية-تمنع-أب-من-احتضان-ابنته-التي-فارقت-الحياة!" title="السعودية تمنع أب من احتضان ابنته التي فارقت الحياة!">السعودية تمنع أب من احتضان ابنته التي فارقت الحياة!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-نشر الباحث والأكاديمي السعودي المعارض سعيد بن ناصر الغامدي</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159298/فرنسا-اشتباكات-عنيفة-بين-الشرطة-والمحتجين-في-مدينة-نانت" title="فرنسا.. اشتباكات عنيفة بين الشرطة والمحتجين في مدينة نانت">فرنسا.. اشتباكات عنيفة بين الشرطة والمحتجين في مدينة نانت</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- نشرت وكالة رويترز الأمريكية صباح اليوم خبر تناولت فيه قيام الشرطة الفرنسية</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159297/حزب-الله-يبث-فيديو-من-داخل-الأراضي-الفلسطينية-المحتلة!-(فيديو)" title="حزب الله يبث فيديو من داخل الأراضي الفلسطينية المحتلة! (فيديو)">حزب الله يبث فيديو من داخل الأراضي الفلسطينية المحتلة! (فيديو)</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قامت قناة المنار اللبنانية بنشر فيديو تابع للإعلام الحربي التابع لحزب الله اللبناني</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159295/إيران-تعتزم-اطلاق-قمر-صناعي-للاستشعار-بدقة-أقل-من-متر-واحد" title="إيران تعتزم اطلاق قمر صناعي للاستشعار بدقة أقل من متر واحد">إيران تعتزم اطلاق قمر صناعي للاستشعار بدقة أقل من متر واحد</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-نقلت وكالة فارس الإيرانية يوم امس السبت عن مساعد وزير الاتصالات ورئيس</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159294/كوريا-الشمالية-تتحدى-ترامب-وتجري-اختبارات-جديدة-لنظام-إطلاق-صاروخ-متعدد!" title="كوريا الشمالية تتحدى ترامب وتجري اختبارات جديدة لنظام إطلاق صاروخ متعدد!">كوريا الشمالية تتحدى ترامب وتجري اختبارات جديدة لنظام إطلاق صاروخ متعدد!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >كشفت وكالة "يونهاب" الكورية الشمالية صباح اليوم أن كوريا الشمالية اختبرت يوم أمس</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159292/هكذا-علق-ترامب-والرئيس-المكسيكي-على-هجوم-تكساس؟!" title="هكذا علق ترامب والرئيس المكسيكي على هجوم تكساس؟!">هكذا علق ترامب والرئيس المكسيكي على هجوم تكساس؟!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قالت تقارير طبية أمريكية صباح اليوم أن حصيلة ضحايا إطلاق النار في ولاية تكساس الأمريكية أمس</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159273/ظريف-إيران-ستنفذ-الخطوة-الثالثة-لخفض-التزاماتها-في-إطار-الاتفاق-النووي" title="ظريف: إيران ستنفذ الخطوة الثالثة لخفض التزاماتها في إطار الاتفاق النووي">ظريف: إيران ستنفذ الخطوة الثالثة لخفض التزاماتها في إطار الاتفاق النووي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أكد وزير الخارجية الإيراني محمد جواد ظريف بأن إيران ستنفذ الخطوة الثالثة لخفض التزاماتها في إطار الاتفاق النووي في الظروف الراهنة.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159272/صاروخ-باليستي-يمني-يستهدف-معسكراً-للجيش-السعودي-قبالة-نجران" title="صاروخ باليستي يمني يستهدف معسكراً للجيش السعودي قبالة نجران">صاروخ باليستي يمني يستهدف معسكراً للجيش السعودي قبالة نجران</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- ضرب صاروخ باليستي يمني من طراز بدرF، اليوم السبت، معسكراً مستحدثاً للجيش السعودي والمرتزقة قبالة نجران، وأوقع عشرات القتلى والجرحى في صفوفهم.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159271/حماس-المقاومة-الفلسطينية-لن-تسكت-على-تغول-الاحتلال-الإسرائيلي-في-دماء-أبناء-شعبنا" title="حماس: المقاومة الفلسطينية لن تسكت على تغول الاحتلال الإسرائيلي في دماء أبناء شعبنا">حماس: المقاومة الفلسطينية لن تسكت على تغول الاحتلال الإسرائيلي في دماء أبناء شعبنا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- كشف عضو المكتب السياسي في حركة حماس سهيل الهندي النقاب عن رسالة شديدة اللهجة أرسلتها حركته للكيان الصهيوني عبر الوسطاء.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159259/انهيار-أبرز-مشروعي-إعلامي-داعم-لـ-إسرائيل-في-الولايات-المتحدة" title="انهيار أبرز مشروعي إعلامي داعم لـ &quot;إسرائيل&quot; في الولايات المتحدة">انهيار أبرز مشروعي إعلامي داعم لـ &quot;إسرائيل&quot; في الولايات المتحدة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-قالت وسائل إعلام إسرائيلية يوم أمس الجمعة إن منظمة إعلامية داعمة لـ "إسرائيل"</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159258/الكشف-عن-صاروخ-#بركان3-اليمني-الذي-استهدف-شرق-السعودية" title="الكشف عن صاروخ #بركان3 اليمني الذي استهدف شرق السعودية">الكشف عن صاروخ #بركان3 اليمني الذي استهدف شرق السعودية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-كشفت القوة الصاروخية التابعة للجيش اليمني واللجان الشعبية النقاب</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159257/حصيلة-العمليات-اليمنية-ضد-مواقع-وعناصر-العدوان-خلال-تموز" title="حصيلة العمليات اليمنية ضد مواقع وعناصر العدوان خلال تموز">حصيلة العمليات اليمنية ضد مواقع وعناصر العدوان خلال تموز</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- كشف المتحدث الرسمي باسم القوات المسلحة اليمنية العميد يحيى سريع</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159256/فنزويلا-تطالب-مجلس-الأمن-بالرد-على-تهديد-ترامب-لها" title="فنزويلا تطالب مجلس الأمن بالرد على تهديد ترامب لها">فنزويلا تطالب مجلس الأمن بالرد على تهديد ترامب لها</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-طالب مندوب فنزويلا لدى الأمم المتحدة سامويل مونكادا مجلس الأمن</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159255/ظريف-بظل-الظروف-الحالية-سنقدم-على-خفض-الالتزامات-بالاتفاق-النووي" title="ظريف: بظل الظروف الحالية سنقدم على خفض الالتزامات بالاتفاق النووي">ظريف: بظل الظروف الحالية سنقدم على خفض الالتزامات بالاتفاق النووي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعلن وزير الخارجية الإيراني محمد جواد ظريف صباح اليوم السبت أن الخطوة الثالثة من خفض التعهدات</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159254/إصابة-49-فلسطينياً-في-جمعة-“مجزرة-وادي-الحمص”-شرق-قطاع-غزة" title="إصابة 49 فلسطينياً في جمعة “مجزرة وادي الحمص” شرق قطاع غزة">إصابة 49 فلسطينياً في جمعة “مجزرة وادي الحمص” شرق قطاع غزة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- كشفت وزارة الصحة الفلسطينية مساء أمس الجمعة</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/159253/اجتماع-استانا-الالتزام-بسيادة-ووحدة-سوريا-والتعاون-حتى-القضاء-التام-على-التنظيمات-الإرهابية" title="اجتماع استانا: الالتزام بسيادة ووحدة سوريا والتعاون حتى القضاء التام على التنظيمات الإرهابية">اجتماع استانا: الالتزام بسيادة ووحدة سوريا والتعاون حتى القضاء التام على التنظيمات الإرهابية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعلنت صباح اليوم السبت الدول الضامنة لعملية أستانا “روسيا وإيران وتركي</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    الأكثر قراءة
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">اليوم</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الأسبوع</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الشهر</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159297/حزب-الله-يبث-فيديو-من-داخل-الأراضي-الفلسطينية-المحتلة!-(فيديو)" title="حزب الله يبث فيديو من داخل الأراضي الفلسطينية المحتلة! (فيديو)">حزب الله يبث فيديو من داخل الأراضي الفلسطينية المحتلة! (فيديو)</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159295/إيران-تعتزم-اطلاق-قمر-صناعي-للاستشعار-بدقة-أقل-من-متر-واحد" title="إيران تعتزم اطلاق قمر صناعي للاستشعار بدقة أقل من متر واحد">إيران تعتزم اطلاق قمر صناعي للاستشعار بدقة أقل من متر واحد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159306/شمخاني--قطار-(الضغوط-القصوى)-الأمريكية-توقف-في-(محطة-الفشل)" title="شمخاني:  قطار (الضغوط القصوى) الأمريكية توقف في (محطة الفشل)">شمخاني:  قطار (الضغوط القصوى) الأمريكية توقف في (محطة الفشل)</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159294/كوريا-الشمالية-تتحدى-ترامب-وتجري-اختبارات-جديدة-لنظام-إطلاق-صاروخ-متعدد!" title="كوريا الشمالية تتحدى ترامب وتجري اختبارات جديدة لنظام إطلاق صاروخ متعدد!">كوريا الشمالية تتحدى ترامب وتجري اختبارات جديدة لنظام إطلاق صاروخ متعدد!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159303/الحكومة-الإيرانية-أمريكا-توجّه-دعوة-لظريف-للذهاب-إلى-البيت-الأبيض-ومن-ثم-تفرض-عليه-الحظر!" title="الحكومة الإيرانية: أمريكا توجّه دعوة لظريف للذهاب إلى البيت الأبيض ومن ثم تفرض عليه الحظر!">الحكومة الإيرانية: أمريكا توجّه دعوة لظريف للذهاب إلى البيت الأبيض ومن ثم تفرض عليه الحظر!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159300/السعودية-تمنع-أب-من-احتضان-ابنته-التي-فارقت-الحياة!" title="السعودية تمنع أب من احتضان ابنته التي فارقت الحياة!">السعودية تمنع أب من احتضان ابنته التي فارقت الحياة!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159298/فرنسا-اشتباكات-عنيفة-بين-الشرطة-والمحتجين-في-مدينة-نانت" title="فرنسا.. اشتباكات عنيفة بين الشرطة والمحتجين في مدينة نانت">فرنسا.. اشتباكات عنيفة بين الشرطة والمحتجين في مدينة نانت</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159305/الأمن-القومي-البرلمانية-أثبتنا-بالدليل-والمنطق-أن-توقيف-البحرية-الإيرانية-الناقلة-البريطانية-مطابق-للقانون" title="الأمن القومي البرلمانية: أثبتنا بالدليل والمنطق أن توقيف البحرية الإيرانية الناقلة البريطانية مطابق للقانون">الأمن القومي البرلمانية: أثبتنا بالدليل والمنطق أن توقيف البحرية الإيرانية الناقلة البريطانية مطابق للقانون</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159292/هكذا-علق-ترامب-والرئيس-المكسيكي-على-هجوم-تكساس؟!" title="هكذا علق ترامب والرئيس المكسيكي على هجوم تكساس؟!">هكذا علق ترامب والرئيس المكسيكي على هجوم تكساس؟!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159302/المالديف-تتراجع-وتقر-بخطئها-تجاه-قطر!" title="المالديف تتراجع وتقر بخطئها تجاه قطر!">المالديف تتراجع وتقر بخطئها تجاه قطر!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159353/فريق-ترامب-في-أبوظبي-سعياً-لتحقيق-النصر-في-جولة-صفقة-القرن-الثانية" title="فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية">فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159355/صاروخ-بركان-3؛-كابوس-جديد-يقّض-مضاجع-السعودية-والإمارات" title="صاروخ &quot;بركان 3&quot;؛ كابوس جديد يقّض مضاجع السعودية والإمارات">صاروخ &quot;بركان 3&quot;؛ كابوس جديد يقّض مضاجع السعودية والإمارات</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159164/محمد-عليان-طفل-فلسطيني-بعمر-3-سنوات-مطلوب-لـإسرائيل-ما-هي-تهمته؟" title="&quot;محمد عليان&quot; طفل فلسطيني بعمر 3 سنوات مطلوب لـ&quot;إسرائيل&quot; ما هي تهمته؟">&quot;محمد عليان&quot; طفل فلسطيني بعمر 3 سنوات مطلوب لـ&quot;إسرائيل&quot; ما هي تهمته؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159212/القوة-الصاروخية-اليمنية-تضرب-بصاروخ-باليستي-بعيد-المدى-هدفاً-عسكرياً-في-أقصى-شرق-السعودية" title="القوة الصاروخية اليمنية تضرب بصاروخ باليستي بعيد المدى هدفاً عسكرياً في أقصى شرق السعودية">القوة الصاروخية اليمنية تضرب بصاروخ باليستي بعيد المدى هدفاً عسكرياً في أقصى شرق السعودية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159199/انخفاض-حدّة-التوترات-في-منطقة-الخليج-الفارسي-هل-كان-للاجتماع-الإماراتي-الإيراني-الأخير-تأثير-على-ذلك؟" title="انخفاض حدّة التوترات في منطقة الخليج الفارسي.. هل كان للاجتماع الإماراتي الإيراني الأخير تأثير على ذلك؟">انخفاض حدّة التوترات في منطقة الخليج الفارسي.. هل كان للاجتماع الإماراتي الإيراني الأخير تأثير على ذلك؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159163/التظاهرات-تعمّ-المدن-السودانية-تنديداً-بمذبحة-مدينة-الأُبيض" title="التظاهرات تعمّ المدن السودانية تنديداً بمذبحة مدينة الأُبيض">التظاهرات تعمّ المدن السودانية تنديداً بمذبحة مدينة الأُبيض</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159179/قائد-الجيش-اللبناني-مستمرون-بمواجهة-أطماع-العدو-الإسرائيلي" title="قائد الجيش اللبناني: مستمرون بمواجهة أطماع العدو الإسرائيلي">قائد الجيش اللبناني: مستمرون بمواجهة أطماع العدو الإسرائيلي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159149/السفير-الإيراني-في-العراق-الجامعات-الإيرانية-مستعدة-للتعاون-العلمي-مع-الجامعات-العراقية" title="السفير الإيراني في العراق: الجامعات الإيرانية مستعدة للتعاون العلمي مع الجامعات العراقية">السفير الإيراني في العراق: الجامعات الإيرانية مستعدة للتعاون العلمي مع الجامعات العراقية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159167/العواصف-الصاروخية-تقصم-ظهر-الارهابيين-فيحماة-تعرف-على-الانتصارات-التي-حققها-الجيش-السوري-في-تلك-المناطق--خريطة-ميدانية" title="العواصف الصاروخية تقصم ظهر الارهابيين في&quot;حماة&quot;.. تعرف على الانتصارات التي حققها الجيش السوري في تلك المناطق + خريطة ميدانية">العواصف الصاروخية تقصم ظهر الارهابيين في&quot;حماة&quot;.. تعرف على الانتصارات التي حققها الجيش السوري في تلك المناطق + خريطة ميدانية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159237/قصة-البندقية-الفلسطينية-التي-عطلت-أضخم-تدريبات-لـلواء-جولاني-في-الجيش-الإسرائيلي" title="قصة البندقية الفلسطينية التي عطلت أضخم تدريبات لـ&quot;لواء جولاني&quot; في الجيش الإسرائيلي">قصة البندقية الفلسطينية التي عطلت أضخم تدريبات لـ&quot;لواء جولاني&quot; في الجيش الإسرائيلي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159231/وكالة-الأنباء-السورية-وقف-إطلاق-النار-في-إدلب-شرط-تنفيذ-اتفاق-سوتشي" title="وكالة الأنباء السورية: وقف إطلاق النار في إدلب شرط تنفيذ اتفاق سوتشي">وكالة الأنباء السورية: وقف إطلاق النار في إدلب شرط تنفيذ اتفاق سوتشي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159225/تقرير-زيادة-معدل-هجمات-البرمجيات-المالية-الخبيثة-خلال-2019" title="تقرير: زيادة معدل هجمات البرمجيات المالية الخبيثة خلال 2019">تقرير: زيادة معدل هجمات البرمجيات المالية الخبيثة خلال 2019</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159297/حزب-الله-يبث-فيديو-من-داخل-الأراضي-الفلسطينية-المحتلة!-(فيديو)" title="حزب الله يبث فيديو من داخل الأراضي الفلسطينية المحتلة! (فيديو)">حزب الله يبث فيديو من داخل الأراضي الفلسطينية المحتلة! (فيديو)</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159208/الحكومة-الأمريكية-تفرض-عقوبات-على-ظريف" title="الحكومة الأمريكية تفرض عقوبات على ظريف">الحكومة الأمريكية تفرض عقوبات على ظريف</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159209/موسوي-الأمريكيون-يخشون-بشدة-من-منطق-ظريف-ومهارته-في-التفاوض" title="موسوي: الأمريكيون يخشون بشدة من منطق ظريف ومهارته في التفاوض">موسوي: الأمريكيون يخشون بشدة من منطق ظريف ومهارته في التفاوض</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159196/تطهير-المناطق-الملوثة-في-قلب-العراق-هل-عاد-الأمن-والأمان-فعلاً-إلى-قرى-بغداد-ومحافظات-صلاح-الدين-والأنبار--خريطة-ميدانية" title="تطهير المناطق الملوثة في قلب العراق... هل عاد الأمن والأمان فعلاً إلى قرى بغداد ومحافظات صلاح الدين والأنبار + خريطة ميدانية">تطهير المناطق الملوثة في قلب العراق... هل عاد الأمن والأمان فعلاً إلى قرى بغداد ومحافظات صلاح الدين والأنبار + خريطة ميدانية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159122/بن-علوي-في-إيران-حاملاً-رسالة-الانفراج" title="&quot;بن علوي&quot; في إيران حاملاً رسالة الانفراج">&quot;بن علوي&quot; في إيران حاملاً رسالة الانفراج</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158258/فرنسا-وبریطانيا-تعتزمان-إرسال-قوات-إلى-سوريا-ما-الذي-يدور-خلف-الكواليس؟" title="فرنسا وبریطانيا تعتزمان إرسال قوات إلى سوريا.. ما الذي يدور خلف الكواليس؟">فرنسا وبریطانيا تعتزمان إرسال قوات إلى سوريا.. ما الذي يدور خلف الكواليس؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158443/مكائد-الأخ-الأكبر-أنياب-ترامب-السامة-تلدغ-الثعالب-البريطانية" title="مكائد الأخ الأكبر.. أنياب &quot;ترامب&quot; السامة تلدغ الثعالب البريطانية">مكائد الأخ الأكبر.. أنياب &quot;ترامب&quot; السامة تلدغ الثعالب البريطانية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157997/هل-یتم-فتح-تحقیق-دولي-في-جريمة-خاشقجي؟" title="هل یتم فتح تحقیق دولي في جريمة خاشقجي؟">هل یتم فتح تحقیق دولي في جريمة خاشقجي؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158002/لماذا-لا-يريد-سكان-المهرة-القوات-السعودية-بينهم؟" title="لماذا لا يريد سكان المهرة القوات السعودية بينهم؟">لماذا لا يريد سكان المهرة القوات السعودية بينهم؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158165/الزهار-علينا-ترتيب-العلاقات-مع-كل-من-وقف-ويقف-مع-فلسطين-ويعادي-الكيان-الصهيوني" title="الزهار: علينا ترتيب العلاقات مع كل من وقف ويقف مع فلسطين ويعادي الكيان الصهيوني">الزهار: علينا ترتيب العلاقات مع كل من وقف ويقف مع فلسطين ويعادي الكيان الصهيوني</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158608/تقلیص-السفارة-الأمريكية-في-العراق-مشكلات-مالية-أم-إجراءات-أمنيّة؟" title="تقلیص السفارة الأمريكية في العراق.. مشكلات مالية أم إجراءات أمنيّة؟">تقلیص السفارة الأمريكية في العراق.. مشكلات مالية أم إجراءات أمنيّة؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158169/القوات-العراقية-تلقي-القبض-على-اثنين-من-إرهابيي-(داعش)-غرب-بغداد" title="القوات العراقية تلقي القبض على اثنين من إرهابيي (داعش) غرب بغداد">القوات العراقية تلقي القبض على اثنين من إرهابيي (داعش) غرب بغداد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158252/خبير-في-قضايا-الشرق-الأوسط-يتحدث-عن-أسرار-انسحاب-الإمارات-من-اليمن-ولعبها-دوراً-ثانوياً" title="خبير في قضايا الشرق الأوسط يتحدث عن أسرار انسحاب الإمارات من اليمن ولعبها دوراً ثانوياً">خبير في قضايا الشرق الأوسط يتحدث عن أسرار انسحاب الإمارات من اليمن ولعبها دوراً ثانوياً</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158582/إيران-وقطر-تطوران-العلاقات-التجارية-بينهما-عبر-موانئ-بوشهر" title="إيران وقطر تطوران العلاقات التجارية بينهما عبر موانئ بوشهر">إيران وقطر تطوران العلاقات التجارية بينهما عبر موانئ بوشهر</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158189/التجسس-لمصلحة-وكالة-الاستخبارات-المركزية--فضيحة-أمريكية-تهزّ-أركان-الجيش-العراقي" title="التجسس لمصلحة وكالة الاستخبارات المركزية ... فضيحة أمريكية تهزّ أركان الجيش العراقي">التجسس لمصلحة وكالة الاستخبارات المركزية ... فضيحة أمريكية تهزّ أركان الجيش العراقي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158803/الزكزاكي-إلى-متى-ومن-يقف-خلف-عدم-إطلاق-سراحه؟" title="الزكزاكي إلى متى.. ومن يقف خلف عدم إطلاق سراحه؟">الزكزاكي إلى متى.. ومن يقف خلف عدم إطلاق سراحه؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158230/الأزمة-المصرية-الإثيوبية-ما-هو-الدور-الذي-يلعبه-الصهاينة-وإلى-ماذا-يطمحون؟" title="&quot;الأزمة المصرية الإثيوبية&quot; ما هو الدور الذي يلعبه الصهاينة وإلى ماذا يطمحون؟">&quot;الأزمة المصرية الإثيوبية&quot; ما هو الدور الذي يلعبه الصهاينة وإلى ماذا يطمحون؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/159165/المؤامرة-السعودية-الإسرائيلية-ضد-الحركة-الشيعية-النيجيرية" title="المؤامرة السعودية الإسرائيلية ضد الحركة الشيعية النيجيرية">المؤامرة السعودية الإسرائيلية ضد الحركة الشيعية النيجيرية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157924/داعش-سلاح-هوليود-ضد-العرب-والمسلمين" title="&quot;داعش&quot; سلاح هوليود ضد العرب والمسلمين">&quot;داعش&quot; سلاح هوليود ضد العرب والمسلمين</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/158556/اصطدام-بين-مجلس-النواب-الأمريكي-وترامب" title="اصطدام بين مجلس النواب الأمريكي وترامب">اصطدام بين مجلس النواب الأمريكي وترامب</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    ملفات
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023173026952.jpg" width="366" height="164" title="مسار المفاوضات الفلسطينية الإسرائيلية" alt="مسار المفاوضات الفلسطينية الإسرائيلية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية">مسار المفاوضات الفلسطينية الإسرائيلية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023175416258.jpg" width="366" height="164" title="العدوان السعودي على اليمن" alt="العدوان السعودي على اليمن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن">العدوان السعودي على اليمن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1056" title="صفقة القرن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_201891111618474.jpg" width="366" height="164" title="صفقة القرن" alt="صفقة القرن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1056" title="صفقة القرن">صفقة القرن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_2018911115933898.jpg" width="366" height="164" title="الخلافات التركية - الأمريكية" alt="الخلافات التركية - الأمريكية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية">الخلافات التركية - الأمريكية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/433" title="یوم القدس العالمی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133313661.jpg" width="366" height="164" title="یوم القدس العالمی" alt="یوم القدس العالمی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/433" title="یوم القدس العالمی">یوم القدس العالمی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">ادعو جمیع مسلمی العالم الی اعتبار اخر جمعة من شهر رمضان المبارک التی هی من ایام القدر ویمکن ان تکون حاسمة فی تعیین مصیر الشعب الفلسطینی یوماً للقدس، وان یعلنوا من خلال مراسم الاتحاد العالمی للمسلمین دفاعهم عن الحقوق القانونیة للشعب الفلسطینی المسلم</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/432" title="العلویون " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/20161213330436.jpg" width="366" height="164" title="العلویون " alt="العلویون " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/432" title="العلویون ">العلویون </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الطائفة العلویة، هی من الطوائف الإسلامیة التی قلَّ الحدیث عنها. وقد لاقت هذه الطائفة وعلی مرِّ التاریخ، الکثیر من الإضطهاد والحرمان، وهو ما لم تُلاقه طائفة أخری أبداً. حتی أدی هذا الإضطهاد إلی فصلهم عن المرجعیات الإسلامیة الأخری. ولذلک نحاول فی هذا المقال تسلیط الضوء علی نشأة الطائفة وکیفیة تأسیسها، الی جانب الإضاءة علی بعض أصولها الفکریة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/898" title="المسيحيون في سوريا" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016223_8/L_2016223133431333.jpg" width="366" height="164" title="المسيحيون في سوريا" alt="المسيحيون في سوريا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/898" title="المسيحيون في سوريا">المسيحيون في سوريا</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/431" title="الدروز" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133445410.jpg" width="366" height="164" title="الدروز" alt="الدروز" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/431" title="الدروز">الدروز</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الدروز أو الموحدون الدروز، إحدی الطوائف الإسلامیة التی تأسست فی مصر عام 1021 وانتقلت إلی بلاد الشام (سوریا-لبنان-فلسطین المحتلة) فی مرحلة لاحقة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/980" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/980" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/ar/SpecialCases/0/0/#">
        <img src="/upload/logo/2016823_34/2016823134645459.jpg" title="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" alt="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="8/4/2019 5:22:23 PM" />
    <meta itemprop="dateModified" content="8/5/2019 10:06:16 AM" />
    <meta itemprop="author" content="الوقت" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//ar/News/159353/فريق-ترامب-في-أبوظبي-سعياً-لتحقيق-النصر-في-جولة-صفقة-القرن-الثانية" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/ar/Type/400"><span class="Rottitr1 inlineblock">مقالات</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 inlineblock">
                    <span class="DayDate RtlNumber inlineblock Rotitr">التحضير لعقد الورشة الاقتصادية الثانية حول صفقة القرن</span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية" href="/ar/News/159353/فريق-ترامب-في-أبوظبي-سعياً-لتحقيق-النصر-في-جولة-صفقة-القرن-الثانية">فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">الإثنين 3 ذی‌الحجه 1440</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/159353">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية&url=http://alwaght.com/ar/News/159353&related=کوشنر, صفقة القرن, فلسطين, الکيان الإسرائيلي, القدس, الإمارات&via=AlwaghtNews">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/ar/News/159353/فريق-ترامب-في-أبوظبي-سعياً-لتحقيق-النصر-في-جولة-صفقة-القرن-الثانية">
                <img width="761" height="384" itemprop="image" src="/upload/logo/201984_31/20198417218710.jpg" alt="فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/201984_31/20198417218710.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                    <header class="HeaderDataBox">
                        <h3 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">مواضيع ذات صلة</h3>
                    </header>
                    <section class="ContentDataBox dr">

                            <h2 class="HRelativeArticle">
                                <a title="كشف النقاب عن &quot;صفقة القرن&quot; الأمريكية.. هل أصبحت المنامة مركزاً للمؤامرة الصهيونية الأمريكية؟" class="LinkRelativeArticle lh1-5 mb5 block" href="/ar/News/157503/كشف-النقاب-عن-صفقة-القرن-الأمريكية-هل-أصبحت-المنامة-مركزاً-للمؤامرة-الصهيونية-الأمريكية؟">كشف النقاب عن &quot;صفقة القرن&quot; الأمريكية.. هل أصبحت المنامة مركزاً للمؤامرة الصهيونية الأمريكية؟</a>
                            </h2>
                            <h2 class="HRelativeArticle">
                                <a title="طفرة فلسطينية لإسقاط &quot;صفقة القرن&quot;.. الوحدة كلمة السرّ" class="LinkRelativeArticle lh1-5 mb5 block" href="/ar/News/156176/طفرة-فلسطينية-لإسقاط-صفقة-القرن-الوحدة-كلمة-السرّ">طفرة فلسطينية لإسقاط &quot;صفقة القرن&quot;.. الوحدة كلمة السرّ</a>
                            </h2>
                            <h2 class="HRelativeArticle">
                                <a title="&quot;نيويورك تايمز&quot;: ابن زايد هو من قدّم مقترحات &quot;صفقة القرن&quot;" class="LinkRelativeArticle lh1-5 mb5 block" href="/ar/News/155453/نيويورك-تايمز-ابن-زايد-هو-من-قدّم-مقترحات-صفقة-القرن">&quot;نيويورك تايمز&quot;: ابن زايد هو من قدّم مقترحات &quot;صفقة القرن&quot;</a>
                            </h2>

                    </section>
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p><strong>الوقت- </strong>بعد اختتام المؤتمر الذي استمر يومين في المنامة دون جدوى، بدأ جاريد كوشنر المهندس الرئيسي لصفقة القرن جولةً جديدةً من المفاوضات مع المسؤولين في سلطات بعض الدول العربية المهمة المعنية والمؤثرة في الموضوع. ولهذا الغرض قام كوشنير الأسبوع الماضي، إلى جانب مبعوث الرئيس الأمريكي لعملية السلام &quot;جيسون جرينبلات&quot;، ومسؤول فريق العمل الخاص بإيران في الادارة الامريكية &quot;براين هوك&quot;، ومساعد ترامب &quot;آفي بيركوفيتش&quot;، بجولة إقليمية إلى السعودية والأردن وفلسطين المحتلة ومصر والمغرب، وهي جولة تركز على دراسة کيفية تفعيل صفقة القرن.</p>

<p>&nbsp;قال بعض المسؤولين إن الوفد الأمريكي قد تحدث مع كبار قادة هذه الدول، بشأن الأموال التي ستدفعها كل دولة للمضي قدماً بمشروع السلام الذي يدعی &quot;صفقة القرن&quot;.</p>

<p>مجلة &quot;وانتي فير&quot; الأمريكية نقلت عن مسؤول أمريكي قوله، إن الهدف من زيارة مستشار البيت الأبيض إلى بعض دول الشرق الأوسط، هو التركيز على إقناع قادتها بتمويل خطة ترامب الاقتصادية للسلام في الشرق الأوسط. والآن علينا أن نرى كيف يعتزم کوشنر المضي قدمًا في تنفيذ هذه الخطة وسط معارضة الفلسطينيين الواسعة النطاق، والتي أدت إلى فشل مؤتمر المنامة.</p>

<p><strong>متابعة نتائج مؤتمر المنامة في اجتماع أبو ظبي</strong></p>

<p>منذ وصول ترامب إلی سدة الرئاسة وإثارته لخطة السلام المتمثلة في صفقة القرن، نشرت التفاصيل غير الرسمية من الخطة من وقت لآخر وذلك لجص نبض الشارع الفلسطيني قبل الإعلان الرسمي عنها. ولهذا فإن الأجزاء الحساسة من الخطة مثل الدولتين، قضية العاصمة، الجيش الفلسطيني، يکتنفها الغموض حتى الآن، ويُرفض تقديم تفاصيل مفصلة عنها في بيان رسمي. وأحدث بند من تفاصيل الكشف، کان تقريراً لصحيفة هيوم الإسرائيلية.</p>

<p>يذكر التقرير تشكيل دولة فلسطينية، لكن القدس لا يقسم ولا توجد شفافية في مجالات مهمة مثل الحدود. وسيستمر الاستيطان كما كان من قبل، وستنضم مستوطنات منفصلة إلی بعضها البعض وتتوسع مساحة التجمعات الاستيطانية لتصل إلى مستوطنات معزولة. النقطة الهامة الأخرى هي حرمان فلسطين من امتلاك جيش، وقبل كل شيء، نزع سلاح حماس بالكامل. ولم تشر الخطة إلى انسحاب الکيان الإسرائيلي إلى حدود عام 1967.</p>

<p>ما كان مقطوعاً به هو المعارضة الأکيدة لجميع الفصائل الفلسطينية للخطة، بحيث لم يحضر أي منهم مؤتمر المنامة. وبالنظر إلى تدهور الوضع الاقتصادي الفلسطيني وقطع العديد من التبرعات عنهم على مدار العامين الماضيين، تم إدراج خطة بقيمة 50 مليار دولار في صفقة القرن، والتي يبدو في الظاهر أنها لربط الضفة الغربية بقطاع غزة، لكن الغرض الرئيسي من هذا الاقتراح، کان بث الفرقة بين الفصائل الفلسطينية لتحقيق الاستفادة القصوی من صفقة القرن. وعلى الرغم من معارضة الفلسطينيين لقبول مثل هذه الرشوة، لكن الولايات المتحدة تحاول تفعيل النتائج التي تم التوصل إليها في مؤتمر البحرين قدر الإمكان، ومرافقة الدول العربية الكبرى مثل السعودية ومصر والإمارات أمر ضروري.</p>

<p>وفقًا لذلك، أعلنت وسائل الإعلام في الأيام الأخيرة عن موافقة الإمارات لاستضافة الجولة الثانية من اجتماع صفقة القرن. وبحسب المصادر العربية، ستبدأ الاستعدادات والمشاورات حول ورشة عمل أبو ظبي رسميًا في أوائل أغسطس، حتی ينعقد هذا الاجتماع بعد عيد الأضحى، وتحرص الإمارات على جعل هذه الورشة ناجحةً. ومن المؤکد أن الاجتماع الذي انعقد في المغرب بين ولي عهد الإمارات وكوشنر، جاء للتنسيق بشأن هذه الورشة.</p>

<p><strong>الإستغلال السياسي</strong></p>

<p>لقد ورد في شروط صفقة القرن أنه إذا لم تقبل منظمة التحرير الفلسطينية وحماس والجهاد الإسلامي بهذه الصفقة، فسيتم فرض عقوبات عليهم ومنعهم من المساعدات المالية تمامًا. وإذا رفضت حماس والجهاد الإسلامي فقط، فإن الولايات المتحدة ستدعم &quot;إسرائيل&quot; لإلحاق الأذى بهم. لذا فإن زيارات كوشنير الإقليمية، باعتبارها المرحلة الثانية من الصفقة وبعدها السياسي، تتم في إطار سيناريو متوقع لاستغلال شروط لم تتدخل الفصائل الفلسطينية لا في صياغتها ولا هي وقعت عليها.</p>

<p>ويسعى كوشنر لتحقيق عدة أهداف أخرى في وقت واحد، وهي:</p>

<p>1- سبق أن وصف کوشنر ولاءه لترامب بأنه لن يتزعزع. ويرى البعض أن دوره في البيت الأبيض هو دور ديك تشيني في عهد بوش. لذلك فهو يبحث عن أرضية يتمكن فيها ترامب من الإعلان عن التفاصيل والجزء السياسي من الخطة، وبالتالي إحداث ضجة دعائية کبيرة في حملة ترامب الانتخابية، كإنجاز جديد له وضرورة إعادة انتخابه لاستكمال عملية السلام الإسرائيلية الفلسطينية.</p>

<p>2- لكي ينجح نتنياهو في انتخابات الكنيست، يحتاج إلى استرعاء اهتمام الجناح اليميني المحلي والدعم الأمريكي المتزامن. وقد بدأ بهدم المنازل الفلسطينية على نطاق واسع في قرية &quot;صور باهر&quot; وبناء مستوطنات جديدة لحشد دعم اليمين المتطرف. من ناحية أخرى، فقد كتب المبعوث الأمريكي &quot;جيسون غرينبلات&quot; في رسالة على تويتر: أعتقد أننا سنؤجل خطة ترامب للسلام حتى يتم تشكيل الحكومة الإسرائيلية الجديدة في نوفمبر. كما ذكرت صحيفة &quot;يديعوت أحرونوت&quot; الإسرائيلية أن كوشنر سيقدم في هذه الزيارة خطةً تشمل مؤتمراً دولياً للسلام في كامب ديفيد تحت إشراف الولايات المتحدة. ووفقًا للتقرير، سينعقد هذا الاجتماع قبل الانتخابات البرلمانية الإسرائيلية في 17 سبتمبر، ووصفت الصحيفة بأنها هدية من ترامب إلى نتنياهو.</p>

<p>3- كوشنر باعتباره يهودياً أرثوذكسياً سيبذل قصارى جهده لاستخدام جثة صفقة القرن لصالح الکيان الإسرائيلي سياسيًا. وفي هذا الصدد يحاول إحداث الثغرات في الجبهة الفلسطينية المتراصة. فهو توجه إلى الأردن الأربعاء الماضي، ولكن ذكرت صحيفة رأي اليوم أن محمود عباس رئيس السلطة الفلسطينية قد سبق کوشنر في زيارة عمان بدعوة من عبد الله الثاني، وذلك لمناقشة اقتراحات كوشنر المحتملة في هذه الزيارة. ونظرًا للشروط الواردة في صفقة القرن، سيحاول استخدام المعارضة الفلسطينية للخطة، للاعتراف بقمع الکيان الإسرائيلي لهم، وهو ما فعله هذا الکيان طوال السبعين عامًا الماضية. لذلك، من خلال الزيارات الإقليمية إلى الدول العربية، يسعى إلى الحصول علی موافقتها ضمنيًا للسياسات الإسرائيلية، وإقناعها بتطبيع العلاقات مع الکيان الإسرائيلي. وعلی الرغم من أن كوشنر يحاول الضغط على الفلسطينيين باستخدام الدول العربية وأموالها، لكن كل المعادلات المجهولة في صفقة القرن هي بحيث أن رد الفلسطينيين عليها هو &quot;المقاومة&quot;.</p>

<p>&nbsp;</p>
            </div>
                                        <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/new_alwght" target="_blank">
                            <img src="/upload/ArabicCase/twitter.png" alt="new_alwght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://www.facebook.com/Alwaght.arabic" target="_blank">
                            <img src="/upload/ArabicCase/facebook.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://telegram.me/alwaght_arabic" target="_blank">
                            <img src="/upload/ArabicCase/telegram.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                    </div>
                </figure>
            <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/159353">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية&url=http://alwaght.com/ar/News/159353&related=کوشنر, صفقة القرن, فلسطين, الکيان الإسرائيلي, القدس, الإمارات&via=AlwaghtNews">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/159353">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=فريق ترامب في أبوظبي سعياً لتحقيق النصر في جولة &quot;صفقة القرن&quot; الثانية&url=http://alwaght.com/ar/News/159353&related=کوشنر, صفقة القرن, فلسطين, الکيان الإسرائيلي, القدس, الإمارات&via=AlwaghtNews">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/ar/News/159353">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">كلمات مفتاحية :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/کوشنر">کوشنر</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/صفقة القرن"> صفقة القرن</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/فلسطين"> فلسطين</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/الکيان الإسرائيلي"> الکيان الإسرائيلي</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/القدس"> القدس</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/الإمارات"> الإمارات</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">التعليقات</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">الاسم :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">البريد الالكتروني :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* النص :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="159353" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">إرسال </a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور وفيدئو</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">فيديوهات</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/ar/Multimedia/139680/أكبر-مناورة-عسكرية-روسية-صينية-منذ-الحرب-الباردة-بحضور-بوتين" class="LinkTinyBanners js_LinkTinyBanners block" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2018918_38/201891893624598.jpg" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" alt="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134567/الجيش-السوري-ينشر-صواريخ-دفاع-جوي-جديدة-قرب-الجولان" class="LinkTinyBanners js_LinkTinyBanners block" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018613_24/2018613122646376.jpg" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" alt="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134481/مظاهرات-في-رام-الله-للمطالبة-برفع-العقوبات-عن-غزة" class="LinkTinyBanners js_LinkTinyBanners block" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018612_24/2018612113515605.jpg" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" alt="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134403/شهر-رمضان-في-موريتانيا،-صبغة-روحانية-تلون-القارة-السوداء!" class="LinkTinyBanners js_LinkTinyBanners block" title="شهر رمضان في موريتانيا، صبغة روحانية تلون القارة السوداء!">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018611_24/2018611112824853.jpg" title="شهر رمضان في موريتانيا، صبغة روحانية تلون القارة السوداء!" alt="شهر رمضان في موريتانيا، صبغة روحانية تلون القارة السوداء!" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/ar/Multimedia/139680/أكبر-مناورة-عسكرية-روسية-صينية-منذ-الحرب-الباردة-بحضور-بوتين" class="LinkBigBanners block" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2018918_38/201891893624598.jpg" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" alt="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/ar/Multimedia/143671/غضب-أوروبي-شامل-ضد-السعودية-بسبب-مقتل-خاشقجي" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-img="/upload/logo/20181021_42/2018102114312151.jpg" data-fid="143671">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-src="/upload/logo/20181021_42/2018102114312151.jpg" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" alt="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/142949/أبرز-عمليات-الخطف-والقتل-بتاريخ-آل-سعودبينهم-أمراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" data-film="/upload/files/multimedia2/201810810150873.mp4" data-img="/upload/logo/2018108_41/2018108101333189.jpg" data-fid="142949">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/201810810150873.mp4" data-src="/upload/logo/2018108_41/2018108101333189.jpg" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" alt="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/141861/القوى-السياسية-ترحب-بتكليف-عادل-عبد-المهدي-برئاسة-الوزراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" data-film="/upload/files/multimedia2/2018106155555656.mp4" data-img="/upload/logo/2018106_40/201810615580303.jpg" data-fid="141861">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2018106155555656.mp4" data-src="/upload/logo/2018106_40/201810615580303.jpg" title="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" alt="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/140591/ارتياح-شعبي-بعد-اغلاق-القنصلية-الامريكية-في-البصرة" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="ارتياح شعبي بعد اغلاق القنصلية الامريكية في البصرة" data-film="/upload/files/multimedia2/2018101161253790.mp4" data-img="/upload/logo/2018101_40/2018101161846129.jpg" data-fid="140591">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2018101161253790.mp4" data-src="/upload/logo/2018101_40/2018101161846129.jpg" title="ارتياح شعبي بعد اغلاق القنصلية الامريكية في البصرة" alt="ارتياح شعبي بعد اغلاق القنصلية الامريكية في البصرة" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="143671" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/20181021_42/2018102114312151.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/multimedia2/20181021142936140.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/20181021_42/2018102114312151.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/multimedia2/20181021142936140.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=143671" itemprop="embedURL">
                                <meta content="10/21/2018 2:31:26 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">الوقت- لم تقنع راوية الرياض بشأن مقتل الصحفي السعودي جمال خاشقجي في قنصلية بلاده في اسطنبول أي احد، حيث توالت الادانات والمطالبات لكشف الغموض عن هذه الجريمة ومعاقبة من يقف وراءها.
مسؤولة السياسة الخارجية بالاتحاد الأوروبي فيديريكا موغيريني قالت إن الاتحاد وشركاءه يشددون على ضرورة اجراء تحقيق شفاف حول ظروف مقتل خاشقجي، وطالبت بمحاسبة جميع المسؤولين عن الجريمة.</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  rtl tc ">غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="بحث..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/476" title="">غرب آسيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/482" title="">أفريقيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/477" title="">أوروبا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/478" title="">أمريكا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/479" title="">آسيا والمحيط الهادئ</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/480" title="">شبه القارة </a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/481" title="">آسيا الوسطى و القوقاز</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/406" title="أخبار">أخبار</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/403" title="تقارير">تقارير</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/400" title="مقالات">مقالات</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/404" title="مقابلات خاصة">مقابلات خاصة</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/833" title="منوعات">منوعات</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/" title="الصفحة الرئيسية">الصفحة الرئيسية</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/ContactUs" title="إتصل بنا">إتصل بنا</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/AboutUs" title="من نحن">من نحن</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/AlwaghtAlwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/arabicnews1" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/new_alwght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=2" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="2" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">إرسال لصديق </header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* الاسم :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* البريد الالكتروني :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">إرسال </a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "تم تسجيل تعليقك";
        var ErrorSendMsgForNews = "تم تسجيل تعليقك من قبل و لإبداء تعليق جديد قم بتحديث الصفحة";
        var ErrorToProgram = "در طی عملیات خطایی رخ داد";
        var PleaseFillStarFields = "يرجى ملء الحقول التي تحمل علامة النجمة.";
        var NotValidEmail = "عنوان البريد الإلكروني غير صالح";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/ar/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
