<!DOCTYPE html>
<html lang="ar" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال</title>
    <meta name="description" content="الوقت- في إطار تحسين العلاقات الثنائية التي تشهدها علاقات العراق مع دول الجوار دخلت الكويت على الخط مستغلة انحسار الخطر الأمني والإنفتاح العراقي على جيرانه." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Mar.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال" property="og:title">
    <meta content="الوقت- في إطار تحسين العلاقات الثنائية التي تشهدها علاقات العراق مع دول الجوار دخلت الكويت على الخط مستغلة انحسار الخطر الأمني والإنفتاح العراقي على جيرانه." property="og:description">
    <meta content="http://alwaght.com/ar/News/157255/الكويت-تنوي-توقيع-اتفاق-نفطي-مع-العراق-بعد-دراسة-حقول-الشمال" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/ar/News/157255/الكويت-تنوي-توقيع-اتفاق-نفطي-مع-العراق-بعد-دراسة-حقول-الشمال" rel="canonical">
    <meta name="keywords" content="الكويت,تنوي,توقيع,اتفاق,نفطي,مع,العراق,بعد,دراسة,حقول,الشمال" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2019619_25/L_2019619222548696.png" property="og:image">
    <meta content="6/19/2019 10:25:56 PM" property="article:published_time">
    <meta property="article:modified_time">
    <meta property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/ar/News/157255" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال" itemprop="name">
    <meta content="الوقت- في إطار تحسين العلاقات الثنائية التي تشهدها علاقات العراق مع دول الجوار دخلت الكويت على الخط مستغلة انحسار الخطر الأمني والإنفتاح العراقي على جيرانه." itemprop="description">
    <meta content="/upload/logo/2019619_25/L_2019619222548696.png" itemprop="image">
    <link rel="image_src" href="/upload/logo/2019619_25/L_2019619222548696.png">
    <meta content="الوقت- في إطار تحسين العلاقات الثنائية التي تشهدها علاقات العراق مع دول الجوار دخلت الكويت على الخط مستغلة انحسار الخطر الأمني والإنفتاح العراقي على جيرانه." name="twitter:card">
    <meta content="::الوقت::" name="twitter:site">
    <meta content="الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال" name="twitter:title">
    <meta content="الوقت- في إطار تحسين العلاقات الثنائية التي تشهدها علاقات العراق مع دول الجوار دخلت الكويت على الخط مستغلة انحسار الخطر الأمني والإنفتاح العراقي على جيرانه." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2019619_25/L_2019619222548696.png" name="twitter:image:src">
    <meta content="الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال" property="article:tag">

        <meta content="الكويت" property="article:tag">
        <meta content="تنوي" property="article:tag">
        <meta content="توقيع" property="article:tag">
        <meta content="اتفاق" property="article:tag">
        <meta content="نفطي" property="article:tag">
        <meta content="مع" property="article:tag">
        <meta content="العراق" property="article:tag">
        <meta content="بعد" property="article:tag">
        <meta content="دراسة" property="article:tag">
        <meta content="حقول" property="article:tag">
        <meta content="الشمال" property="article:tag">
    <meta content="::الوقت::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">موقع الوقت التحليلي الإخباري | Alwaght Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/">الصفحة الرئيسية</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/ContactUs">التواصل معنا</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/AboutUs">من نحن </a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="بحث ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                الخميس 16 شوال 1440
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="الصفحة الرئيسية" href="/ar/">الصفحة الرئيسية</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="غرب آسيا" href="/ar/Workgroup/476">غرب آسيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایران" href="/ar/Workgroup/483">ایران</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="العراق" href="/ar/Workgroup/486">العراق</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌سوريا" href="/ar/Workgroup/491">‌سوريا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لبنان" href="/ar/Workgroup/489">لبنان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فلسطین" href="/ar/Workgroup/487">فلسطین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليمن" href="/ar/Workgroup/490">اليمن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البحرين" href="/ar/Workgroup/485">البحرين</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="السعودية" href="/ar/Workgroup/496">السعودية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تركيا" href="/ar/Workgroup/488">تركيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="قطر" href="/ar/Workgroup/494">قطر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الإمارات" href="/ar/Workgroup/495">‌الإمارات</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأردن" href="/ar/Workgroup/484">الأردن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عمان" href="/ar/Workgroup/493">عمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الكويت" href="/ar/Workgroup/492">‌الكويت</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الكيان الإسرائيلي" href="/ar/Workgroup/497">الكيان الإسرائيلي</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أفريقيا" href="/ar/Workgroup/482">أفريقيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مصر" href="/ar/Workgroup/505">مصر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تونس" href="/ar/Workgroup/532">تونس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لیبیا" href="/ar/Workgroup/533">لیبیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌السودان " href="/ar/Workgroup/534">‌السودان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="نيجیريا " href="/ar/Workgroup/535">نيجیريا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الجزائر " href="/ar/Workgroup/536">الجزائر </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مالي" href="/ar/Workgroup/537">مالي</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کینیا" href="/ar/Workgroup/540">کینیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصومال" href="/ar/Workgroup/541">الصومال</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="المغرب" href="/ar/Workgroup/542">المغرب</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أوروبا" href="/ar/Workgroup/477">أوروبا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌روسيا " href="/ar/Workgroup/503">‌روسيا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="انجلترا" href="/ar/Workgroup/516">انجلترا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایطالیا" href="/ar/Workgroup/517">ایطالیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فرنسا" href="/ar/Workgroup/518">فرنسا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أ‌لمانيا" href="/ar/Workgroup/519">أ‌لمانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="إسبانيا" href="/ar/Workgroup/520">إسبانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أوكرانيا" href="/ar/Workgroup/544">أوكرانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليونان" href="/ar/Workgroup/547">اليونان</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أمريكا" href="/ar/Workgroup/478">أمريكا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الولايات المتحدة الأمريكية" href="/ar/Workgroup/508">الولايات المتحدة الأمريكية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أمريكا اللاتينيه" href="/ar/Workgroup/509">أمريكا اللاتينيه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فنزویلا " href="/ar/Workgroup/523">فنزویلا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأرجنتين " href="/ar/Workgroup/525">الأرجنتين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البرازيل " href="/ar/Workgroup/526">البرازيل </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوبا" href="/ar/Workgroup/527">کوبا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا والمحيط الهادئ" href="/ar/Workgroup/479">آسيا والمحيط الهادئ</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصين " href="/ar/Workgroup/512">الصين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليابان " href="/ar/Workgroup/513">اليابان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="كوريا الجنوبية‌" href="/ar/Workgroup/514">كوريا الجنوبية‌</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوریا الشمالیة" href="/ar/Workgroup/515">کوریا الشمالیة</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="شبه القارة " href="/ar/Workgroup/480">شبه القارة </a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="باكستان " href="/ar/Workgroup/502">باكستان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الهند " href="/ar/Workgroup/506">الهند </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="میانمار" href="/ar/Workgroup/543">میانمار</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا الوسطى و القوقاز" href="/ar/Workgroup/481">آسيا الوسطى و القوقاز</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آذربایجان" href="/ar/Workgroup/845">آذربایجان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="افغانستان" href="/ar/Workgroup/501">افغانستان</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute l0 none">
                            <div class="SocialNetworkItem ">
                                <a href="https://telegram.me/AlwaghtAlwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/arabicnews1">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/new_alwght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=2">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/ar/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arLogo.png" class="w100p h100p block m0a  " />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/ar/News/157257/مايكروسوفت-تطلق-أولى-مراكز-بياناتها-بالشرق-الأوسط-في-الإمارات" title="&quot;مايكروسوفت&quot; تطلق أولى مراكز بياناتها بالشرق الأوسط في الإمارات">&quot;مايكروسوفت&quot; تطلق أولى مراكز بياناتها بالشرق الأوسط في الإمارات</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/157256/الصين-تستعرض-رؤيتها-بشأن-حافلات-آلية-تدعم-شبكة-5G" title="الصين تستعرض رؤيتها بشأن حافلات آلية تدعم شبكة &quot;5G&quot;">الصين تستعرض رؤيتها بشأن حافلات آلية تدعم شبكة &quot;5G&quot;</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/157255/الكويت-تنوي-توقيع-اتفاق-نفطي-مع-العراق-بعد-دراسة-حقول-الشمال" title="الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال">الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/157254/مورينو-بديلاً-لانريكي-في-المنتخب-الاسباني" title="مورينو بديلاً لانريكي في المنتخب الاسباني">مورينو بديلاً لانريكي في المنتخب الاسباني</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/157253/ميشال-بلاتيني-في-قبضة-الشرطة-مجدداً" title="ميشال بلاتيني في قبضة الشرطة مجدداً">ميشال بلاتيني في قبضة الشرطة مجدداً</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/157247/روحاني-إجراءات-أمريكا-ليست-مجرد-حظر-بل-جريمة-ضد-الإنسانية" title="روحاني: إجراءات أمريكا ليست مجرد حظر بل جريمة ضد الإنسانية">روحاني: إجراءات أمريكا ليست مجرد حظر بل جريمة ضد الإنسانية</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/157246/مقرا-التنسيق-الروسي-والسوري-الأمم-المتحدة-تقلل-من-حجم-الكارثة-الإنسانية-في-مخيم-الهول" title="مقرا التنسيق الروسي والسوري: الأمم المتحدة تقلل من حجم الكارثة الإنسانية في مخيم الهول">مقرا التنسيق الروسي والسوري: الأمم المتحدة تقلل من حجم الكارثة الإنسانية في مخيم الهول</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/157245/مجلس-الشيوخ-يطالب-ترامب-بإيضاحات-حول-قراره-إرسال-ألف-جندي-إلى-الشرق-الأوسط" title="مجلس الشيوخ يطالب ترامب بإيضاحات حول قراره إرسال ألف جندي إلى الشرق الأوسط">مجلس الشيوخ يطالب ترامب بإيضاحات حول قراره إرسال ألف جندي إلى الشرق الأوسط</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/157244/علي-شمخاني-إيران-ستواصل-خفض-التعهدات-النووية" title="علي شمخاني: إيران ستواصل خفض التعهدات النووية">علي شمخاني: إيران ستواصل خفض التعهدات النووية</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/157243/محققة-بالأمم-المتحدة-هناك-أدلة-تؤكد-مسؤولية-ابن-سلمان-عن-مقتل-خاشقجي" title="محققة بالأمم المتحدة: هناك أدلة تؤكد مسؤولية ابن سلمان عن مقتل خاشقجي">محققة بالأمم المتحدة: هناك أدلة تؤكد مسؤولية ابن سلمان عن مقتل خاشقجي</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/-3" class="bold cFFF">
                                    إخترنا لكم
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="طفرة فلسطينية لإسقاط &quot;صفقة القرن&quot;.. الوحدة كلمة السرّ" href="/ar/News/156176/طفرة-فلسطينية-لإسقاط-صفقة-القرن-الوحدة-كلمة-السرّ">
            <img width="350" height="170" title="طفرة فلسطينية لإسقاط &quot;صفقة القرن&quot;.. الوحدة كلمة السرّ" alt="طفرة فلسطينية لإسقاط &quot;صفقة القرن&quot;.. الوحدة كلمة السرّ" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2019617_25/L_20196172148252.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="طفرة فلسطينية لإسقاط &quot;صفقة القرن&quot;.. الوحدة كلمة السرّ" href="/ar/News/156176/طفرة-فلسطينية-لإسقاط-صفقة-القرن-الوحدة-كلمة-السرّ" class="LinkLinksBox block trans400 dr bold lh2 ">طفرة فلسطينية لإسقاط "صفقة القرن".. الوحدة كلمة السرّ</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- تتّجه صفقة القرن لولادة ميّتة فلسطينياً. هي أيضاً كذلك لبنانيا وفي الكثير من أقطار العالمين العربي والإسلامي، لكنها للأسف لا تبدو كذلك خليجياً، وعلى وجه التحديد سعودياً، إماراتياً وبحرينياً.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="هجوم &quot;الفريق ب&quot; على الدبلوماسية الإيرانية!" href="/ar/News/156044/طفرة-فلسطينية-لإسقاط-صفقة-القرن-الوحدة-كلمة-السرّ" class="LinkLinksBox block trans400 dr bold lh2 ">هجوم "الفريق ب" على الدبلوماسية الإيرانية!</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- بالتزامن مع ازدهار الدبلوماسية الإيرانية، واستضافة طهران للعديد من المسؤولين الأجانب هذه الأيام، أثار قصف سفينتين تجاريتين في بحر عمان مخاوف بشأن اشتعال فتيل التوترات في المنطقة.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="رئيس الوزراء الياباني يزور إيران.. ما هي أبرز آمال ومخاوف هذه الزيارة؟" href="/ar/News/155842/طفرة-فلسطينية-لإسقاط-صفقة-القرن-الوحدة-كلمة-السرّ" class="LinkLinksBox block trans400 dr bold lh2 ">رئيس الوزراء الياباني يزور إيران.. ما هي أبرز آمال ومخاوف هذه الزيارة؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- إن عودة واشنطن إلى الاتفاق النووية، ورفع العقوبات والتعويض عن الخسائر التي تكبدتها طهران نتيجة الانسحاب الأحادي لأمريكا من تلك الاتفاقية، تعتبر من أبرز الشروط المسبقة لإيران لإعادة تنشيط إطار التفاوض بينها وبين واشنطن.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="هل تكسر &quot;معادلة المطارات&quot; الحصار على صنعاء؟" href="/ar/News/155772/طفرة-فلسطينية-لإسقاط-صفقة-القرن-الوحدة-كلمة-السرّ" class="LinkLinksBox block trans400 dr bold lh2 ">هل تكسر "معادلة المطارات" الحصار على صنعاء؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- تواصل القوات اليمنية ترسيخ المعادلة تلو الأخرى. فبعد استهداف المنشآت النفطية الحيوية بطائرات مسيرّة، وعلى وقع الزيارة التي قام بها وزير الدفاع اليمني،  إلى حدود نجران في</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="صفقة القرن &quot;تتبخر&quot; من داخل أمريكا.. هل ينقذها ترامب مجدداً؟" href="/ar/News/155582/طفرة-فلسطينية-لإسقاط-صفقة-القرن-الوحدة-كلمة-السرّ" class="LinkLinksBox block trans400 dr bold lh2 ">صفقة القرن "تتبخر" من داخل أمريكا.. هل ينقذها ترامب مجدداً؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- بدأت الشكوك تخترق الإدارة الأمريكية فيما يخص "صفقة القرن" ومدى إمكانية تحقيقها؛ هذه المرة جاءت من كبير الدبلوماسيين الأمريكيين مايك بومبيو الذي تلقى على عاتقه مسؤولية إقناع الفلسطينيين والعرب بهذه ...</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/406" class="bold cFFF">
                                    أخبار
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/ar/News/157247/روحاني-إجراءات-أمريكا-ليست-مجرد-حظر-بل-جريمة-ضد-الإنسانية" title="روحاني: إجراءات أمريكا ليست مجرد حظر بل جريمة ضد الإنسانية" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2019619_25/L_2019619164434464.jpg" width="342" height="188" title="روحاني: إجراءات أمريكا ليست مجرد حظر بل جريمة ضد الإنسانية" alt="روحاني: إجراءات أمريكا ليست مجرد حظر بل جريمة ضد الإنسانية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/ar/News/157247/روحاني-إجراءات-أمريكا-ليست-مجرد-حظر-بل-جريمة-ضد-الإنسانية" title="روحاني: إجراءات أمريكا ليست مجرد حظر بل جريمة ضد الإنسانية">روحاني: إجراءات أمريكا ليست مجرد حظر بل جريمة ضد الإنسانية</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الوقت- اعتبر الرئيس الإيراني حسن روحاني إجراءات أمريكا ضد الشعب الإيراني بأنها ليست مجرد حظر بل جريمة ضد الإنسانية وإرهاب اقتصادي.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/157246/مقرا-التنسيق-الروسي-والسوري-الأمم-المتحدة-تقلل-من-حجم-الكارثة-الإنسانية-في-مخيم-الهول" title="مقرا التنسيق الروسي والسوري: الأمم المتحدة تقلل من حجم الكارثة الإنسانية في مخيم الهول">مقرا التنسيق الروسي والسوري: الأمم المتحدة تقلل من حجم الكارثة الإنسانية في مخيم الهول</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- اتّهم مقرا التنسيق الروسي والسوري الأمم المتحدة بأنها تقلل من حجم الكارثة الإنسانية في مخيم الهول الواقع في شمال شرقي سوريا، الذي يقطنه حالياً 72 ألف لاجئ.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/157245/مجلس-الشيوخ-يطالب-ترامب-بإيضاحات-حول-قراره-إرسال-ألف-جندي-إلى-الشرق-الأوسط" title="مجلس الشيوخ يطالب ترامب بإيضاحات حول قراره إرسال ألف جندي إلى الشرق الأوسط">مجلس الشيوخ يطالب ترامب بإيضاحات حول قراره إرسال ألف جندي إلى الشرق الأوسط</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- طالب أعضاء بمجلس الشيوخ الرئيس الأمريكي دونالد ترامب بتقديم إيضاحات حول قراره إرسال ألف جندي إضافي إلى الشرق الأوسط محذرين من أن الكونغرس لم يأذن بأي إجراء عسكري ضد إيران.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/157244/علي-شمخاني-إيران-ستواصل-خفض-التعهدات-النووية" title="علي شمخاني: إيران ستواصل خفض التعهدات النووية">علي شمخاني: إيران ستواصل خفض التعهدات النووية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أكد أمين المجلس الأعلى للأمن القومي الإيراني علي شمخاني، اليوم الأربعاء، أن إيران ستواصل خفض التعهدات في الاتفاق النووي.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/157243/محققة-بالأمم-المتحدة-هناك-أدلة-تؤكد-مسؤولية-ابن-سلمان-عن-مقتل-خاشقجي" title="محققة بالأمم المتحدة: هناك أدلة تؤكد مسؤولية ابن سلمان عن مقتل خاشقجي">محققة بالأمم المتحدة: هناك أدلة تؤكد مسؤولية ابن سلمان عن مقتل خاشقجي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قالت محققة بالأمم المتحدة يوم الأربعاء إن هناك أدلة تشير إلى مسؤولية ولي العهد السعودي محمد بن سلمان ومسؤولين سعوديين كبار آخرين عن مقتل الصحفي جمال خاشقجي.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/157190/بكين-واشنطن-تفتح-الباب-أمام-كل-الشرور-في-العالم" title="بكين: واشنطن تفتح الباب أمام كل الشرور في العالم">بكين: واشنطن تفتح الباب أمام كل الشرور في العالم</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- حذّرت بكين، الثلاثاء من أن إعلان واشنطن نشر 1000 جندي في الشرق الأوسط من شأنه فتح الباب أمام كل الشرور في العالم.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/157189/المعلم-على-المجتمع-الدولي-أن-يقف-بوجه-الإرهاب-الاقتصادي-الأمريكي" title="&quot;المعلم&quot;: على المجتمع الدولي أن يقف بوجه الإرهاب الاقتصادي الأمريكي">&quot;المعلم&quot;: على المجتمع الدولي أن يقف بوجه الإرهاب الاقتصادي الأمريكي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أكد وزير الخارجية السوري "وليد المعلم" أنه على المجتمع الدولي أن يقف بوجه الإرهاب الاقتصادي الأمريكي، وأنه يجب أن يساهم المجتمع الدولي في مساعدة سوريا بإعادة الإعمار.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/157187/روحاني-الأعداء-يريدون-قتل-الأمل-لدى-الشعب-الإيراني-لكنّ-محاولاتهم-هذه-ستبوء-بالفشل" title="روحاني: الأعداء يريدون قتل الأمل لدى الشعب الإيراني لكنّ محاولاتهم هذه ستبوء بالفشل">روحاني: الأعداء يريدون قتل الأمل لدى الشعب الإيراني لكنّ محاولاتهم هذه ستبوء بالفشل</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أشار رئيس الجمهورية الإيرانية حسن روحاني إلى أن إيران تشهد كل يوم  إنجازاً جديداً رغم الضغوط التي تمارس عليها واضاف ان الأعداء يريدون قتل الأمل لدى الشعب الإيراني لكن محاولاتهم هذه ستبوء بالفشل .</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/157186/مجتبى-أماني-أمريكا-والسعودية-طعنتا-مرسي-في-الظهر" title="&quot;مجتبى أماني&quot;: أمريكا والسعودية طعنتا مرسي في الظهر">&quot;مجتبى أماني&quot;: أمريكا والسعودية طعنتا مرسي في الظهر</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أشار الرئيس السابق لمكتب رعاية المصالح الإيرانية في مصر "مجتبى أماني" إلى وفاة الرئيس المصري السابق محمد مرسي، قائلاً: إن أمريكا والسعودية طعنتا مرسي في الظهر.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/157185/جماعة-الإخوان-المسلمين-نطالب-بتحقيق-دولي-في-وفاة-مرسي" title="جماعة &quot;الإخوان المسلمين&quot;: نطالب بتحقيق دولي في وفاة مرسي">جماعة &quot;الإخوان المسلمين&quot;: نطالب بتحقيق دولي في وفاة مرسي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- طالبت جماعة الإخوان المسلمين، الاثنين، بتحقيق دولي فيما وصفته بـ"جريمة اغتيال" أول رئيس مدني منتخب، محمد مرسي، خلال جلسة محاكمته.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/156137/استكمالاً-لخفض-التزاماتها-إيران-ترفع-إنتاج-اليورانيوم-المخصب-إلى-300-كلغ" title="استكمالاً لخفض التزاماتها.. إيران ترفع إنتاج اليورانيوم المخصب إلى 300 كلغ">استكمالاً لخفض التزاماتها.. إيران ترفع إنتاج اليورانيوم المخصب إلى 300 كلغ</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قال المتحدث باسم منظمة الطاقة الذرية الإيرانية بهروز كمالوندي إن دخول إيران المرحلة الثانية لخفض التزاماتها في الاتفاق النووي يعتمد على التزام الدول الأوروبية، مضيفاً إن إيران سترفع إنتاج اليورانيوم المخصب الى 300 كلغ ويتزايد إلى أكثر من ذلك بموجب التطورات في المواقف .</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/156136/سلاح-الجو-اليمني-يشنّ-هجوماً-جديداً-على-مطار-أبها" title="سلاح الجو اليمني يشنّ هجوماً جديداً على مطار أبها">سلاح الجو اليمني يشنّ هجوماً جديداً على مطار أبها</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- شنّ سلاح الجو المسير اليمني هجوماً بطائرة قاصف 2K على مطار أبها بعسير جنوب السعودية.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/156135/مصر-تدفع-500-مليون-دولار-تعويضاً-لـهيئة-كهرباء-إسرائيل" title="مصر تدفع 500 مليون دولار تعويضاً لـ&quot;هيئة كهرباء إسرائيل&quot;">مصر تدفع 500 مليون دولار تعويضاً لـ&quot;هيئة كهرباء إسرائيل&quot;</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- توصلت الحكومة المصرية إلى اتفاق اسمته "ودّياً" مع الجانب الإسرائيلي تدفع بموجبه 500 مليون دولار تعويضاً لـ"هيئة كهرباء إسرائيل".</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/156126/الحكيم-يعلن-انضمامه-إلى-صفوف-المعارضة-العراقية" title="الحكيم يعلن انضمامه إلى صفوف المعارضة العراقية">الحكيم يعلن انضمامه إلى صفوف المعارضة العراقية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الحكيم يعلن انضمامه الى صفوف المعارضة العراقية</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/156125/ترامب-يؤجّل-الإعلان-عن-صفقة-القرن" title="ترامب يؤجّل الإعلان عن صفقة القرن">ترامب يؤجّل الإعلان عن صفقة القرن</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >ترامب يؤجل الاعلان عن صفقة القرن</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/156124/الكيان-الإسرائيلي-يؤكّد-مشاركته-في-مؤتمر-البحرين" title="الكيان الإسرائيلي يؤكّد مشاركته في مؤتمر البحرين">الكيان الإسرائيلي يؤكّد مشاركته في مؤتمر البحرين</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الكيان الاسرائيلي يؤكد مشاركته في مؤتمر البحرين</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/156085/اللجنة-الاقتصادية-المشتركة-بين-إيران-وروسيا-تبدأ-اجتماعها-اليوم" title="اللجنة الاقتصادية المشتركة بين إيران وروسيا تبدأ اجتماعها اليوم">اللجنة الاقتصادية المشتركة بين إيران وروسيا تبدأ اجتماعها اليوم</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- بدأ اجتماع اللجنة الاقتصادية التجارية المشتركة بين إيران وروسيا بحضور عدد من المسؤولين في البلدين.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/156084/فتح-تدعو-لإضراب-عام-وشامل-رفضاً-واستنكاراً-لورشة-البحرين" title="&quot;فتح&quot; تدعو لإضراب عام وشامل رفضاً واستنكاراً لورشة البحرين">&quot;فتح&quot; تدعو لإضراب عام وشامل رفضاً واستنكاراً لورشة البحرين</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- دعت حركة فتح الفلسطينية إلى الإضراب العام والشامل الذي يشمل جميع مناحي الحياة وذلك يوم الثلاثاء الموافق لـ25 من الشهر الحالي رفضاً واستنكاراً لورشة العمل في البحرين.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/156083/قناة-إسرائيلية-محمود-عباس-التقى-سرّاً-رئيس-الشاباك" title="قناة إسرائيلية: محمود عباس التقى سرّاً رئيس الشاباك">قناة إسرائيلية: محمود عباس التقى سرّاً رئيس الشاباك</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قالت قناة صهيونية مساء السبت، إن رئيس السلطة الفلسطينية محمود عباس "ابومازن" التقى سرّاً، رئيس جهاز الشاباك الإسرائيلي نداف أغمان في رام الله.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/156082/كاتبة-إسرائيلية-استمرار-المواجهة-مع-غزة-يؤكد-أنها-لن-تغرق-في-البحر-إنما-الإسرائيليون-هم-الغارقون" title="كاتبة إسرائيلية: استمرار المواجهة مع غزة يؤكد أنها لن تغرق في البحر إنما الإسرائيليون هم الغارقون">كاتبة إسرائيلية: استمرار المواجهة مع غزة يؤكد أنها لن تغرق في البحر إنما الإسرائيليون هم الغارقون</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قالت كاتبة إسرائيلية إن "استمرار المواجهة مع غزة تعطي الإسرائيليين قناعة بأنها لن تغرق في البحر، وإنما كل الإسرائيليين هم من سيغرقون في بحر غزة، لأن وجود حالة من التهدئة في المواجهة مع غزة مسألة زمنية فقط".</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    الأكثر قراءة
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">اليوم</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الأسبوع</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الشهر</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157244/علي-شمخاني-إيران-ستواصل-خفض-التعهدات-النووية" title="علي شمخاني: إيران ستواصل خفض التعهدات النووية">علي شمخاني: إيران ستواصل خفض التعهدات النووية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157243/محققة-بالأمم-المتحدة-هناك-أدلة-تؤكد-مسؤولية-ابن-سلمان-عن-مقتل-خاشقجي" title="محققة بالأمم المتحدة: هناك أدلة تؤكد مسؤولية ابن سلمان عن مقتل خاشقجي">محققة بالأمم المتحدة: هناك أدلة تؤكد مسؤولية ابن سلمان عن مقتل خاشقجي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157245/مجلس-الشيوخ-يطالب-ترامب-بإيضاحات-حول-قراره-إرسال-ألف-جندي-إلى-الشرق-الأوسط" title="مجلس الشيوخ يطالب ترامب بإيضاحات حول قراره إرسال ألف جندي إلى الشرق الأوسط">مجلس الشيوخ يطالب ترامب بإيضاحات حول قراره إرسال ألف جندي إلى الشرق الأوسط</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157247/روحاني-إجراءات-أمريكا-ليست-مجرد-حظر-بل-جريمة-ضد-الإنسانية" title="روحاني: إجراءات أمريكا ليست مجرد حظر بل جريمة ضد الإنسانية">روحاني: إجراءات أمريكا ليست مجرد حظر بل جريمة ضد الإنسانية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157255/الكويت-تنوي-توقيع-اتفاق-نفطي-مع-العراق-بعد-دراسة-حقول-الشمال" title="الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال">الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157254/مورينو-بديلاً-لانريكي-في-المنتخب-الاسباني" title="مورينو بديلاً لانريكي في المنتخب الاسباني">مورينو بديلاً لانريكي في المنتخب الاسباني</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157253/ميشال-بلاتيني-في-قبضة-الشرطة-مجدداً" title="ميشال بلاتيني في قبضة الشرطة مجدداً">ميشال بلاتيني في قبضة الشرطة مجدداً</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157257/مايكروسوفت-تطلق-أولى-مراكز-بياناتها-بالشرق-الأوسط-في-الإمارات" title="&quot;مايكروسوفت&quot; تطلق أولى مراكز بياناتها بالشرق الأوسط في الإمارات">&quot;مايكروسوفت&quot; تطلق أولى مراكز بياناتها بالشرق الأوسط في الإمارات</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157256/الصين-تستعرض-رؤيتها-بشأن-حافلات-آلية-تدعم-شبكة-5G" title="الصين تستعرض رؤيتها بشأن حافلات آلية تدعم شبكة &quot;5G&quot;">الصين تستعرض رؤيتها بشأن حافلات آلية تدعم شبكة &quot;5G&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157246/مقرا-التنسيق-الروسي-والسوري-الأمم-المتحدة-تقلل-من-حجم-الكارثة-الإنسانية-في-مخيم-الهول" title="مقرا التنسيق الروسي والسوري: الأمم المتحدة تقلل من حجم الكارثة الإنسانية في مخيم الهول">مقرا التنسيق الروسي والسوري: الأمم المتحدة تقلل من حجم الكارثة الإنسانية في مخيم الهول</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/156035/موقع-أمريكي-تقدّم-أنصار-الله-في-الجنوب-يعكس-الخلاف-العميق-بين-الإمارات-وحلفائها" title="موقع أمريكي: تقدّم أنصار الله في الجنوب يعكس الخلاف العميق بين الإمارات وحلفائها">موقع أمريكي: تقدّم أنصار الله في الجنوب يعكس الخلاف العميق بين الإمارات وحلفائها</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/156044/هجوم-الفريق-ب-على-الدبلوماسية-الإيرانية!" title="هجوم &quot;الفريق ب&quot; على الدبلوماسية الإيرانية!">هجوم &quot;الفريق ب&quot; على الدبلوماسية الإيرانية!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155955/هجوم-جديد-للقوات-اليمنية-على-مطار-ابها-السعودي" title="هجوم جديد للقوات اليمنية على مطار ابها السعودي">هجوم جديد للقوات اليمنية على مطار ابها السعودي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/156136/سلاح-الجو-اليمني-يشنّ-هجوماً-جديداً-على-مطار-أبها" title="سلاح الجو اليمني يشنّ هجوماً جديداً على مطار أبها">سلاح الجو اليمني يشنّ هجوماً جديداً على مطار أبها</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155953/آية-الله-خامنئي-ترامب-شخص-لا-يستحق-تبادل-الرسائل-معه-وليس-لدي-أي-جواب-له" title="آية الله خامنئي: ترامب شخص لا يستحق تبادل الرسائل معه وليس لدي أي جواب له">آية الله خامنئي: ترامب شخص لا يستحق تبادل الرسائل معه وليس لدي أي جواب له</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/156126/الحكيم-يعلن-انضمامه-إلى-صفوف-المعارضة-العراقية" title="الحكيم يعلن انضمامه إلى صفوف المعارضة العراقية">الحكيم يعلن انضمامه إلى صفوف المعارضة العراقية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157191/حرب-المطارات-كيف-تغيّرت-معادلات-الحرب-اليمنية؟" title="&quot;حرب المطارات&quot; كيف تغيّرت معادلات الحرب اليمنية؟">&quot;حرب المطارات&quot; كيف تغيّرت معادلات الحرب اليمنية؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/156079/قمة-شانغهاي؛-معقل-الشرق-المنيع-يتوحّد-لمواجهة-الحرب-التجارية-الأمريكية" title="قمة &quot;شانغهاي&quot;؛ معقل الشرق المنيع يتوحّد لمواجهة الحرب التجارية الأمريكية">قمة &quot;شانغهاي&quot;؛ معقل الشرق المنيع يتوحّد لمواجهة الحرب التجارية الأمريكية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/156040/روسيا-تشكر-إيران-لإنقاذها-الملاحين-الروس-من-ناقلتي-النفط" title="روسيا تشكر إيران لإنقاذها الملاحين الروس من ناقلتي النفط">روسيا تشكر إيران لإنقاذها الملاحين الروس من ناقلتي النفط</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/156083/قناة-إسرائيلية-محمود-عباس-التقى-سرّاً-رئيس-الشاباك" title="قناة إسرائيلية: محمود عباس التقى سرّاً رئيس الشاباك">قناة إسرائيلية: محمود عباس التقى سرّاً رئيس الشاباك</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/157205/الهجمات-على-ناقلات-النفط-في-بحر-عمان-من-المتسبب-وما-هي-أهدافها؟" title="&quot;الهجمات على ناقلات النفط في بحر عمان&quot; من المتسبب وما هي أهدافها؟">&quot;الهجمات على ناقلات النفط في بحر عمان&quot; من المتسبب وما هي أهدافها؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/156124/الكيان-الإسرائيلي-يؤكّد-مشاركته-في-مؤتمر-البحرين" title="الكيان الإسرائيلي يؤكّد مشاركته في مؤتمر البحرين">الكيان الإسرائيلي يؤكّد مشاركته في مؤتمر البحرين</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155960/الفضيحة-الكبرى-قصة-حشمت-علوي-والأيادي-الصهيونية-والسعودية-الخفية" title="&quot;الفضيحة الكبرى&quot; قصة &quot;حشمت علوي&quot; والأيادي الصهيونية والسعودية الخفية">&quot;الفضيحة الكبرى&quot; قصة &quot;حشمت علوي&quot; والأيادي الصهيونية والسعودية الخفية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/156077/لاريجاني-الاتهامات-الأمريكية-بشأن-ناقلتي-النفط-هو-استكمال-للحظر-الاقتصادي" title="لاريجاني: الاتهامات الأمريكية بشأن ناقلتي النفط هو استكمال للحظر الاقتصادي">لاريجاني: الاتهامات الأمريكية بشأن ناقلتي النفط هو استكمال للحظر الاقتصادي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/156039/انطلاق-قمة-التعاون-وبناء-الثقة-في-آسيا-في-عاصمة-طاجيكستان-دوشنبه" title="انطلاق قمة &quot;التعاون وبناء الثقة في آسيا&quot; في عاصمة طاجيكستان دوشنبه">انطلاق قمة &quot;التعاون وبناء الثقة في آسيا&quot; في عاصمة طاجيكستان دوشنبه</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154772/مهرجان-أفلام-الأطفال-واليافعين-الدولي-يكشف-عن-برامج-نسخته-الـ32" title="مهرجان أفلام الأطفال واليافعين الدولي يكشف عن برامج نسخته الـ32">مهرجان أفلام الأطفال واليافعين الدولي يكشف عن برامج نسخته الـ32</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154861/لماذا-كل-هذه-الخشية-الإسرائيلية-من-الداخل-الأردني؟" title="لماذا كل هذه الخشية الإسرائيلية من الداخل الأردني؟">لماذا كل هذه الخشية الإسرائيلية من الداخل الأردني؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155399/خطاب-القدس-للسيد-نصرالله-رسائل-ومعادلات-بالجملة" title="خطاب القدس للسيد نصرالله: رسائل ومعادلات بالجملة">خطاب القدس للسيد نصرالله: رسائل ومعادلات بالجملة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154773/قمم-ضرار-ما-الذي-تريده-السعودية-من-قمم-مكّة؟" title="قمم &quot;ضرار&quot;: ما الذي تريده السعودية من قمم مكّة؟">قمم &quot;ضرار&quot;: ما الذي تريده السعودية من قمم مكّة؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154810/المؤتمر-الاقتصادي-في-البحرين-تسوية-اقتصادية-لتصفية-سياسيّة؟" title="المؤتمر الاقتصادي في البحرين: تسوية اقتصادية لتصفية سياسيّة؟">المؤتمر الاقتصادي في البحرين: تسوية اقتصادية لتصفية سياسيّة؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155179/ذا-تايمز-الأردن-سينضم-الى-قطر-وايران-ضد-السعودية!" title="ذا تايمز: الأردن سينضم الى قطر وايران ضد السعودية!">ذا تايمز: الأردن سينضم الى قطر وايران ضد السعودية!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155428/فرنسا-والغرب-وازدواجية-التعاطي-مع-أزمات-الشرق" title="فرنسا والغرب وازدواجية التعاطي مع أزمات الشرق">فرنسا والغرب وازدواجية التعاطي مع أزمات الشرق</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155283/السعودية-والمغرب-اختلاف-الرؤى-ونقطة-اللا-عودة" title="السعودية والمغرب.. اختلاف الرؤى ونقطة اللا عودة">السعودية والمغرب.. اختلاف الرؤى ونقطة اللا عودة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155772/هل-تكسر-معادلة-المطارات-الحصار-على-صنعاء؟" title="هل تكسر &quot;معادلة المطارات&quot; الحصار على صنعاء؟">هل تكسر &quot;معادلة المطارات&quot; الحصار على صنعاء؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155266/يوم-القدس-وصفقة-القرن-يوم-نبطش-البطشة-الكبرى-إنّا-منتقمون" title="&quot;يوم القدس وصفقة القرن&quot; يوم نبطش البطشة الكبرى إنّا منتقمون">&quot;يوم القدس وصفقة القرن&quot; يوم نبطش البطشة الكبرى إنّا منتقمون</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154853/الكونغرس-الأمريكي-ترامب-لا-يريد-الحرب-مع-إيران" title="الكونغرس الأمريكي: ترامب لا يريد الحرب مع إيران">الكونغرس الأمريكي: ترامب لا يريد الحرب مع إيران</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155282/الدعوة-الرسمية-السعودية-لأمير-قطر-هل-هو-فخ-جديد-أم-إنه-اعتراف-بالهزيمة-؟" title="الدعوة الرسمية السعودية لأمير قطر.. هل هو فخ جديد أم إنه اعتراف بالهزيمة ؟">الدعوة الرسمية السعودية لأمير قطر.. هل هو فخ جديد أم إنه اعتراف بالهزيمة ؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155211/أنصار-الله-والخيارات-الاستراتيجية-الطائرات-المسّيرة-تضرب-العمق-السعودي" title="أنصار الله والخيارات الاستراتيجية.. الطائرات المسّيرة تضرب العمق السعودي">أنصار الله والخيارات الاستراتيجية.. الطائرات المسّيرة تضرب العمق السعودي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155280/ناشيونال-إنترست-عصر-الهيمنة-والقوة-الأمريكية-في-العالم-يقترب-من-نهايته" title="&quot;ناشيونال إنترست&quot;: عصر الهيمنة والقوة الأمريكية في العالم يقترب من نهايته">&quot;ناشيونال إنترست&quot;: عصر الهيمنة والقوة الأمريكية في العالم يقترب من نهايته</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/155214/نتنياهو-وعقدة-تشكيل-الحكومة" title="نتنياهو وعقدة تشكيل الحكومة">نتنياهو وعقدة تشكيل الحكومة</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    ملفات
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023173026952.jpg" width="366" height="164" title="مسار المفاوضات الفلسطينية الإسرائيلية" alt="مسار المفاوضات الفلسطينية الإسرائيلية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية">مسار المفاوضات الفلسطينية الإسرائيلية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023175416258.jpg" width="366" height="164" title="العدوان السعودي على اليمن" alt="العدوان السعودي على اليمن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن">العدوان السعودي على اليمن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1056" title="صفقة القرن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_201891111618474.jpg" width="366" height="164" title="صفقة القرن" alt="صفقة القرن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1056" title="صفقة القرن">صفقة القرن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_2018911115933898.jpg" width="366" height="164" title="الخلافات التركية - الأمريكية" alt="الخلافات التركية - الأمريكية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية">الخلافات التركية - الأمريكية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/433" title="یوم القدس العالمی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133313661.jpg" width="366" height="164" title="یوم القدس العالمی" alt="یوم القدس العالمی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/433" title="یوم القدس العالمی">یوم القدس العالمی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">ادعو جمیع مسلمی العالم الی اعتبار اخر جمعة من شهر رمضان المبارک التی هی من ایام القدر ویمکن ان تکون حاسمة فی تعیین مصیر الشعب الفلسطینی یوماً للقدس، وان یعلنوا من خلال مراسم الاتحاد العالمی للمسلمین دفاعهم عن الحقوق القانونیة للشعب الفلسطینی المسلم</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/432" title="العلویون " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/20161213330436.jpg" width="366" height="164" title="العلویون " alt="العلویون " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/432" title="العلویون ">العلویون </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الطائفة العلویة، هی من الطوائف الإسلامیة التی قلَّ الحدیث عنها. وقد لاقت هذه الطائفة وعلی مرِّ التاریخ، الکثیر من الإضطهاد والحرمان، وهو ما لم تُلاقه طائفة أخری أبداً. حتی أدی هذا الإضطهاد إلی فصلهم عن المرجعیات الإسلامیة الأخری. ولذلک نحاول فی هذا المقال تسلیط الضوء علی نشأة الطائفة وکیفیة تأسیسها، الی جانب الإضاءة علی بعض أصولها الفکریة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/898" title="المسيحيون في سوريا" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016223_8/L_2016223133431333.jpg" width="366" height="164" title="المسيحيون في سوريا" alt="المسيحيون في سوريا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/898" title="المسيحيون في سوريا">المسيحيون في سوريا</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/431" title="الدروز" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133445410.jpg" width="366" height="164" title="الدروز" alt="الدروز" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/431" title="الدروز">الدروز</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الدروز أو الموحدون الدروز، إحدی الطوائف الإسلامیة التی تأسست فی مصر عام 1021 وانتقلت إلی بلاد الشام (سوریا-لبنان-فلسطین المحتلة) فی مرحلة لاحقة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/980" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/980" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/ar/SpecialCases/0/0/#">
        <img src="/upload/logo/2016823_34/2016823134645459.jpg" title="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" alt="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="6/19/2019 10:25:56 PM" />
    <meta itemprop="dateModified" />
    <meta itemprop="author" content="الوقت" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//ar/News/157255/الكويت-تنوي-توقيع-اتفاق-نفطي-مع-العراق-بعد-دراسة-حقول-الشمال" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/ar/Type/955"><span class="Rottitr1 inlineblock">الإقتصاد</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال" href="/ar/News/157255/الكويت-تنوي-توقيع-اتفاق-نفطي-مع-العراق-بعد-دراسة-حقول-الشمال">الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">الأربعاء 15 شوال 1440</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/157255">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال&url=http://alwaght.com/ar/News/157255&related=الكويت , العراق ,&via=AlwaghtNews">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/ar/News/157255/الكويت-تنوي-توقيع-اتفاق-نفطي-مع-العراق-بعد-دراسة-حقول-الشمال">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2019619_25/2019619222548696.png" alt="الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2019619_25/2019619222548696.png">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p dir="RTL"><strong>الوقت- في إطار تحسين العلاقات الثنائية التي تشهدها علاقات العراق مع دول الجوار دخلت الكويت على الخط مستغلة انحسار الخطر الأمني والإنفتاح العراقي على جيرانه.</strong></p>

<p dir="RTL">حيث صرح وزير ​النفط​ ​الكويتي خالد الفاضل أن الكويت تعتزم توقيع اتفاق نفطي مع ​العراق​ بعد الانتهاء من دراسة وضع حقول النفط الشمالية المشتركة بين البلدين<span dir="LTR">.</span></p>

<p dir="RTL">واضاف ان &quot;وزارة النفط ستوقع |اتفاقية مشتركة مع الجانب العراقي بعد إتمام ​شركة نفط الكويت​ دراسة الإنتاج النفطي في الحقول المشتركة بشمالي الكويت&quot;.|</p>
            </div>
                                        <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/new_alwght" target="_blank">
                            <img src="/upload/ArabicCase/twitter.png" alt="new_alwght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://www.facebook.com/Alwaght.arabic" target="_blank">
                            <img src="/upload/ArabicCase/facebook.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://telegram.me/alwaght_arabic" target="_blank">
                            <img src="/upload/ArabicCase/telegram.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                    </div>
                </figure>
            <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/157255">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال&url=http://alwaght.com/ar/News/157255&related=الكويت , العراق ,&via=AlwaghtNews">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/157255">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=الكويت تنوي توقيع اتفاق نفطي مع العراق بعد دراسة حقول الشمال&url=http://alwaght.com/ar/News/157255&related=الكويت , العراق ,&via=AlwaghtNews">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/ar/News/157255">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">كلمات مفتاحية :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/الكويت">الكويت </a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/العراق"> العراق </a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">التعليقات</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">الاسم :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">البريد الالكتروني :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* النص :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="157255" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">إرسال </a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور وفيدئو</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">فيديوهات</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/ar/Multimedia/139680/أكبر-مناورة-عسكرية-روسية-صينية-منذ-الحرب-الباردة-بحضور-بوتين" class="LinkTinyBanners js_LinkTinyBanners block" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2018918_38/201891893624598.jpg" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" alt="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134567/الجيش-السوري-ينشر-صواريخ-دفاع-جوي-جديدة-قرب-الجولان" class="LinkTinyBanners js_LinkTinyBanners block" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018613_24/2018613122646376.jpg" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" alt="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134481/مظاهرات-في-رام-الله-للمطالبة-برفع-العقوبات-عن-غزة" class="LinkTinyBanners js_LinkTinyBanners block" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018612_24/2018612113515605.jpg" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" alt="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134403/شهر-رمضان-في-موريتانيا،-صبغة-روحانية-تلون-القارة-السوداء!" class="LinkTinyBanners js_LinkTinyBanners block" title="شهر رمضان في موريتانيا، صبغة روحانية تلون القارة السوداء!">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018611_24/2018611112824853.jpg" title="شهر رمضان في موريتانيا، صبغة روحانية تلون القارة السوداء!" alt="شهر رمضان في موريتانيا، صبغة روحانية تلون القارة السوداء!" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/ar/Multimedia/139680/أكبر-مناورة-عسكرية-روسية-صينية-منذ-الحرب-الباردة-بحضور-بوتين" class="LinkBigBanners block" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2018918_38/201891893624598.jpg" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" alt="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/ar/Multimedia/143671/غضب-أوروبي-شامل-ضد-السعودية-بسبب-مقتل-خاشقجي" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-img="/upload/logo/20181021_42/2018102114312151.jpg" data-fid="143671">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-src="/upload/logo/20181021_42/2018102114312151.jpg" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" alt="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/142949/أبرز-عمليات-الخطف-والقتل-بتاريخ-آل-سعودبينهم-أمراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" data-film="/upload/files/multimedia2/201810810150873.mp4" data-img="/upload/logo/2018108_41/2018108101333189.jpg" data-fid="142949">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/201810810150873.mp4" data-src="/upload/logo/2018108_41/2018108101333189.jpg" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" alt="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/141861/القوى-السياسية-ترحب-بتكليف-عادل-عبد-المهدي-برئاسة-الوزراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" data-film="/upload/files/multimedia2/2018106155555656.mp4" data-img="/upload/logo/2018106_40/201810615580303.jpg" data-fid="141861">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2018106155555656.mp4" data-src="/upload/logo/2018106_40/201810615580303.jpg" title="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" alt="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/140591/ارتياح-شعبي-بعد-اغلاق-القنصلية-الامريكية-في-البصرة" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="ارتياح شعبي بعد اغلاق القنصلية الامريكية في البصرة" data-film="/upload/files/multimedia2/2018101161253790.mp4" data-img="/upload/logo/2018101_40/2018101161846129.jpg" data-fid="140591">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2018101161253790.mp4" data-src="/upload/logo/2018101_40/2018101161846129.jpg" title="ارتياح شعبي بعد اغلاق القنصلية الامريكية في البصرة" alt="ارتياح شعبي بعد اغلاق القنصلية الامريكية في البصرة" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="143671" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/20181021_42/2018102114312151.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/multimedia2/20181021142936140.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/20181021_42/2018102114312151.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/multimedia2/20181021142936140.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=143671" itemprop="embedURL">
                                <meta content="10/21/2018 2:31:26 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">الوقت- لم تقنع راوية الرياض بشأن مقتل الصحفي السعودي جمال خاشقجي في قنصلية بلاده في اسطنبول أي احد، حيث توالت الادانات والمطالبات لكشف الغموض عن هذه الجريمة ومعاقبة من يقف وراءها.
مسؤولة السياسة الخارجية بالاتحاد الأوروبي فيديريكا موغيريني قالت إن الاتحاد وشركاءه يشددون على ضرورة اجراء تحقيق شفاف حول ظروف مقتل خاشقجي، وطالبت بمحاسبة جميع المسؤولين عن الجريمة.</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  rtl tc ">غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="بحث..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/476" title="">غرب آسيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/482" title="">أفريقيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/477" title="">أوروبا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/478" title="">أمريكا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/479" title="">آسيا والمحيط الهادئ</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/480" title="">شبه القارة </a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/481" title="">آسيا الوسطى و القوقاز</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/406" title="أخبار">أخبار</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/403" title="تقارير">تقارير</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/400" title="مقالات">مقالات</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/404" title="مقابلات خاصة">مقابلات خاصة</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/833" title="منوعات">منوعات</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/" title="الصفحة الرئيسية">الصفحة الرئيسية</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/ContactUs" title="إتصل بنا">إتصل بنا</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/AboutUs" title="من نحن">من نحن</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/AlwaghtAlwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/arabicnews1" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/new_alwght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=2" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="2" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">إرسال لصديق </header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* الاسم :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* البريد الالكتروني :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">إرسال </a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "تم تسجيل تعليقك";
        var ErrorSendMsgForNews = "تم تسجيل تعليقك من قبل و لإبداء تعليق جديد قم بتحديث الصفحة";
        var ErrorToProgram = "در طی عملیات خطایی رخ داد";
        var PleaseFillStarFields = "يرجى ملء الحقول التي تحمل علامة النجمة.";
        var NotValidEmail = "عنوان البريد الإلكروني غير صالح";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/ar/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
