<!DOCTYPE html>
<html lang="ar" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة</title>
    <meta name="description" content="الوقت- هناك الكثير من المؤشرات التي تدل بأن دول &quot;المجموعة الثانية&quot; ترغب في الانغماس في مؤامرة وهجوم صوري وغير حقيقي للتأثير على اقتصاد المملكة العربية السعودية والإمارات، وذلك من أجل اشعال التواترات في المنطقة والعالم للتمهيد لنشوب نزاعات عسكرية واسعة." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Mar.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة" property="og:title">
    <meta content="الوقت- هناك الكثير من المؤشرات التي تدل بأن دول &quot;المجموعة الثانية&quot; ترغب في الانغماس في مؤامرة وهجوم صوري وغير حقيقي للتأثير على اقتصاد المملكة العربية السعودية والإمارات، وذلك من أجل اشعال التواترات في المنطقة والعالم للتمهيد لنشوب نزاعات عسكرية واسعة." property="og:description">
    <meta content="http://alwaght.com/ar/News/154454/أهداف-وآثار-الهجوم-على-ميناء-الفجيرة-الإماراتي-3-سيناريوهات-محتملة" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/ar/News/154454/أهداف-وآثار-الهجوم-على-ميناء-الفجيرة-الإماراتي-3-سيناريوهات-محتملة" rel="canonical">
    <meta name="keywords" content="أهداف,وآثار,الهجوم,على,ميناء,الفجيرة,الإماراتي..,3,سيناريوهات,محتملة" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2019513_20/L_201951320331602.jpg" property="og:image">
    <meta content="5/13/2019 8:05:46 PM" property="article:published_time">
    <meta content="5/14/2019 12:58:00 PM" property="article:modified_time">
    <meta content="5/14/2019 12:58:00 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/ar/News/154454" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة" itemprop="name">
    <meta content="الوقت- هناك الكثير من المؤشرات التي تدل بأن دول &quot;المجموعة الثانية&quot; ترغب في الانغماس في مؤامرة وهجوم صوري وغير حقيقي للتأثير على اقتصاد المملكة العربية السعودية والإمارات، وذلك من أجل اشعال التواترات في المنطقة والعالم للتمهيد لنشوب نزاعات عسكرية واسعة." itemprop="description">
    <meta content="/upload/logo/2019513_20/L_201951320331602.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/2019513_20/L_201951320331602.jpg">
    <meta content="الوقت- هناك الكثير من المؤشرات التي تدل بأن دول &quot;المجموعة الثانية&quot; ترغب في الانغماس في مؤامرة وهجوم صوري وغير حقيقي للتأثير على اقتصاد المملكة العربية السعودية والإمارات، وذلك من أجل اشعال التواترات في المنطقة والعالم للتمهيد لنشوب نزاعات عسكرية واسعة." name="twitter:card">
    <meta content="::الوقت::" name="twitter:site">
    <meta content="أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة" name="twitter:title">
    <meta content="الوقت- هناك الكثير من المؤشرات التي تدل بأن دول &quot;المجموعة الثانية&quot; ترغب في الانغماس في مؤامرة وهجوم صوري وغير حقيقي للتأثير على اقتصاد المملكة العربية السعودية والإمارات، وذلك من أجل اشعال التواترات في المنطقة والعالم للتمهيد لنشوب نزاعات عسكرية واسعة." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2019513_20/L_201951320331602.jpg" name="twitter:image:src">
    <meta content="أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة" property="article:tag">

        <meta content="أهداف" property="article:tag">
        <meta content="وآثار" property="article:tag">
        <meta content="الهجوم" property="article:tag">
        <meta content="على" property="article:tag">
        <meta content="ميناء" property="article:tag">
        <meta content="الفجيرة" property="article:tag">
        <meta content="الإماراتي.." property="article:tag">
        <meta content="3" property="article:tag">
        <meta content="سيناريوهات" property="article:tag">
        <meta content="محتملة" property="article:tag">
    <meta content="::الوقت::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">موقع الوقت التحليلي الإخباري | Alwaght Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/">الصفحة الرئيسية</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/ContactUs">التواصل معنا</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/AboutUs">من نحن </a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="بحث ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                الثلاثاء 9 رمضان 1440
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="الصفحة الرئيسية" href="/ar/">الصفحة الرئيسية</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="غرب آسيا" href="/ar/Workgroup/476">غرب آسيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایران" href="/ar/Workgroup/483">ایران</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="العراق" href="/ar/Workgroup/486">العراق</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌سوريا" href="/ar/Workgroup/491">‌سوريا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لبنان" href="/ar/Workgroup/489">لبنان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فلسطین" href="/ar/Workgroup/487">فلسطین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليمن" href="/ar/Workgroup/490">اليمن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البحرين" href="/ar/Workgroup/485">البحرين</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="السعودية" href="/ar/Workgroup/496">السعودية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تركيا" href="/ar/Workgroup/488">تركيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="قطر" href="/ar/Workgroup/494">قطر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الإمارات" href="/ar/Workgroup/495">‌الإمارات</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأردن" href="/ar/Workgroup/484">الأردن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عمان" href="/ar/Workgroup/493">عمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الكويت" href="/ar/Workgroup/492">‌الكويت</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الكيان الإسرائيلي" href="/ar/Workgroup/497">الكيان الإسرائيلي</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أفريقيا" href="/ar/Workgroup/482">أفريقيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مصر" href="/ar/Workgroup/505">مصر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تونس" href="/ar/Workgroup/532">تونس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لیبیا" href="/ar/Workgroup/533">لیبیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌السودان " href="/ar/Workgroup/534">‌السودان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="نيجیريا " href="/ar/Workgroup/535">نيجیريا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الجزائر " href="/ar/Workgroup/536">الجزائر </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مالي" href="/ar/Workgroup/537">مالي</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کینیا" href="/ar/Workgroup/540">کینیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصومال" href="/ar/Workgroup/541">الصومال</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="المغرب" href="/ar/Workgroup/542">المغرب</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أوروبا" href="/ar/Workgroup/477">أوروبا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌روسيا " href="/ar/Workgroup/503">‌روسيا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="انجلترا" href="/ar/Workgroup/516">انجلترا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایطالیا" href="/ar/Workgroup/517">ایطالیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فرنسا" href="/ar/Workgroup/518">فرنسا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أ‌لمانيا" href="/ar/Workgroup/519">أ‌لمانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="إسبانيا" href="/ar/Workgroup/520">إسبانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أوكرانيا" href="/ar/Workgroup/544">أوكرانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليونان" href="/ar/Workgroup/547">اليونان</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أمريكا" href="/ar/Workgroup/478">أمريكا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الولايات المتحدة الأمريكية" href="/ar/Workgroup/508">الولايات المتحدة الأمريكية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أمريكا اللاتينيه" href="/ar/Workgroup/509">أمريكا اللاتينيه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فنزویلا " href="/ar/Workgroup/523">فنزویلا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأرجنتين " href="/ar/Workgroup/525">الأرجنتين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البرازيل " href="/ar/Workgroup/526">البرازيل </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوبا" href="/ar/Workgroup/527">کوبا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا والمحيط الهادئ" href="/ar/Workgroup/479">آسيا والمحيط الهادئ</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصين " href="/ar/Workgroup/512">الصين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليابان " href="/ar/Workgroup/513">اليابان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="كوريا الجنوبية‌" href="/ar/Workgroup/514">كوريا الجنوبية‌</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوریا الشمالیة" href="/ar/Workgroup/515">کوریا الشمالیة</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="شبه القارة " href="/ar/Workgroup/480">شبه القارة </a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="باكستان " href="/ar/Workgroup/502">باكستان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الهند " href="/ar/Workgroup/506">الهند </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="میانمار" href="/ar/Workgroup/543">میانمار</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا الوسطى و القوقاز" href="/ar/Workgroup/481">آسيا الوسطى و القوقاز</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آذربایجان" href="/ar/Workgroup/845">آذربایجان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="افغانستان" href="/ar/Workgroup/501">افغانستان</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute l0 none">
                            <div class="SocialNetworkItem ">
                                <a href="https://telegram.me/AlwaghtAlwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/arabicnews1">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/new_alwght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=2">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/ar/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arLogo.png" class="w100p h100p block m0a  " />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/ar/News/154475/عقب-التصعيد-الأخير-مع-غزة-الإسرائيليون-يتهافتون-على-شراء-الملاجئ" title="عقب التصعيد الأخير مع غزة.. الإسرائيليون يتهافتون على شراء الملاجئ">عقب التصعيد الأخير مع غزة.. الإسرائيليون يتهافتون على شراء الملاجئ</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/154474/سلاح-الجو-المسير-اليمني-يستهدف-منشآت-سعودية" title="سلاح الجو المسير اليمني يستهدف منشآت سعودية">سلاح الجو المسير اليمني يستهدف منشآت سعودية</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/154472/تطبيع-اماراتي-علنيبالصورة-العتيبة-يلتقي-وفد-إسرائيلي-في-أمريكا" title="تطبيع اماراتي علني...بالصورة العتيبة يلتقي وفد إسرائيلي في أمريكا">تطبيع اماراتي علني...بالصورة العتيبة يلتقي وفد إسرائيلي في أمريكا</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/154470/الجيش-السوري-يوسع-نقاط-سيطرته-في-محافظة-ادلب" title="الجيش السوري يوسع نقاط سيطرته في محافظة ادلب">الجيش السوري يوسع نقاط سيطرته في محافظة ادلب</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/154468/موغيريني-سندعم-الاتفاق-النووي-بقدر-ما-نستطيع!" title="موغيريني: سندعم الاتفاق النووي بقدر ما نستطيع!">موغيريني: سندعم الاتفاق النووي بقدر ما نستطيع!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/154466/بالأرقام-آلاف-السياح-العرب-يزورون-إسرائيل-سنويا!" title="بالأرقام... آلاف السياح العرب يزورون إسرائيل سنويا!">بالأرقام... آلاف السياح العرب يزورون إسرائيل سنويا!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/154463/منظمة-أطباء-بلا-حدود-الولادة-المعقدة-–-الأمهات-والأطفال-اليمنيّون-يموتون-دون-الحصول-على-رعاية-طبية" title="منظمة أطباء بلا حدود: &quot;الولادة المعقدة – الأمهات والأطفال اليمنيّون يموتون دون الحصول على رعاية طبية&quot;">منظمة أطباء بلا حدود: &quot;الولادة المعقدة – الأمهات والأطفال اليمنيّون يموتون دون الحصول على رعاية طبية&quot;</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/154462/أسهم-الشركات-السعودية-تتلقى-ضربة-اقتصادية-كبيرة-بعد-تفجير-الفجيرة!" title="أسهم الشركات السعودية تتلقى ضربة اقتصادية كبيرة بعد تفجير الفجيرة!">أسهم الشركات السعودية تتلقى ضربة اقتصادية كبيرة بعد تفجير الفجيرة!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/154459/إيران-تدعو-إلى-كشف-ملابسات-اعتداء-الفجيرة-وتحذّر-من-أي-مؤامرات-لضرب-استقرار-المنطقة!" title="إيران تدعو إلى كشف ملابسات اعتداء الفجيرة وتحذّر من أي مؤامرات لضرب استقرار المنطقة!">إيران تدعو إلى كشف ملابسات اعتداء الفجيرة وتحذّر من أي مؤامرات لضرب استقرار المنطقة!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/154454/أهداف-وآثار-الهجوم-على-ميناء-الفجيرة-الإماراتي-3-سيناريوهات-محتملة" title="أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة">أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/-3" class="bold cFFF">
                                    إخترنا لكم
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="احتمال الحرب بين إيران وأمريكا: لماذا صفر بالمئة؟" href="/ar/News/154429/احتمال-الحرب-بين-إيران-وأمريكا-لماذا-صفر-بالمئة؟">
            <img width="350" height="170" title="احتمال الحرب بين إيران وأمريكا: لماذا صفر بالمئة؟" alt="احتمال الحرب بين إيران وأمريكا: لماذا صفر بالمئة؟" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2019513_20/L_2019513135120493.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="احتمال الحرب بين إيران وأمريكا: لماذا صفر بالمئة؟" href="/ar/News/154429/احتمال-الحرب-بين-إيران-وأمريكا-لماذا-صفر-بالمئة؟" class="LinkLinksBox block trans400 dr bold lh2 ">احتمال الحرب بين إيران وأمريكا: لماذا صفر بالمئة؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- يكثر الحديث الإعلامي عن احتمال اندلاع حرب بين إيران والولايات المتحدة الامريكية. التقارير الأخيرة، ليست وليدة الصدفة، بل تأتي في إطار القناعة بحرب جديدة ستغير وجه المنطقة،</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="لماذا لا تستطيع السعودية إيقاف إهانات ترامب المتكررة؟" href="/ar/News/154316/احتمال-الحرب-بين-إيران-وأمريكا-لماذا-صفر-بالمئة؟" class="LinkLinksBox block trans400 dr bold lh2 ">لماذا لا تستطيع السعودية إيقاف إهانات ترامب المتكررة؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- يوما بعد يوم يظهر الرئيس الأمريكي دونالد ترامب عجز المملكة السعودية عن الرد على اهانته المتكررة والتي تثبت للعالم أجمع ان بقاء آل سعود في السلطة مرهون بالحماية الأمريكية، واي خلل في هذه المعادلة يعني ...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="المعارضة تنهار في آخر معاقلها... هل يسلّمون إدلب؟" href="/ar/News/154298/احتمال-الحرب-بين-إيران-وأمريكا-لماذا-صفر-بالمئة؟" class="LinkLinksBox block trans400 dr bold lh2 ">المعارضة تنهار في آخر معاقلها... هل يسلّمون إدلب؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- يتقدم الجش السوري في ريف حماه واللاذقية وحلب بسرعة كبيرة ويضييق الخناق على المسلحين في هذه الأرياف ويدفعها للانسحاب من أغلب مناطقها حتى دون قتال؛ هذا الانهيار المتسارع في صفوف المسلحين ...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="&quot;الإعلام العربي والقضية الفلسطينية&quot; تخاذل مستمر والمُضي قُدماً في عجلة التطبيع مع تل أبيب" href="/ar/News/154256/احتمال-الحرب-بين-إيران-وأمريكا-لماذا-صفر-بالمئة؟" class="LinkLinksBox block trans400 dr bold lh2 ">"الإعلام العربي والقضية الفلسطينية" تخاذل مستمر والمُضي قُدماً في عجلة التطبيع مع تل أبيب</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- لقد كشف أداء الإعلام العربي المتخاذل خلال العدوان الصهيوني الأخير على قطاع غزة، الوجه القبيح لغالبية هذه الوسائل الاعلامية التي كرست جهدها وعملها خلال الفترة الماضية بما يتماشى مع تحقيق أهداف قادة "تل أبيب".</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="&quot;بومبيو في العراق&quot; حرب نفسية أم دقت طبول الحرب؟" href="/ar/News/154176/احتمال-الحرب-بين-إيران-وأمريكا-لماذا-صفر-بالمئة؟" class="LinkLinksBox block trans400 dr bold lh2 ">"بومبيو في العراق" حرب نفسية أم دقت طبول الحرب؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- حالة من الهستيريا تصيب الادارة الأمريكية بعد فشلها في تحقيق مطامعها في الشرق الأوسط، وبعد أن جربت الحروب وعسكرة المنطقة وفشلت بهذا الخيار بدأت تلجأ إلى فرض العقوبات الاقتصادية لكي تخلق شرخا ...</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/406" class="bold cFFF">
                                    أخبار
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/ar/News/154475/عقب-التصعيد-الأخير-مع-غزة-الإسرائيليون-يتهافتون-على-شراء-الملاجئ" title="عقب التصعيد الأخير مع غزة.. الإسرائيليون يتهافتون على شراء الملاجئ" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2019514_20/L_201951413545883.jpg" width="342" height="188" title="عقب التصعيد الأخير مع غزة.. الإسرائيليون يتهافتون على شراء الملاجئ" alt="عقب التصعيد الأخير مع غزة.. الإسرائيليون يتهافتون على شراء الملاجئ" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/ar/News/154475/عقب-التصعيد-الأخير-مع-غزة-الإسرائيليون-يتهافتون-على-شراء-الملاجئ" title="عقب التصعيد الأخير مع غزة.. الإسرائيليون يتهافتون على شراء الملاجئ">عقب التصعيد الأخير مع غزة.. الإسرائيليون يتهافتون على شراء الملاجئ</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الوقت- كشف مدير شركة مفلسيم لتحصين المنازل وبناء الملاجئ المنزلية تسوحاك حداد، عن ارتفاع حاد في معدل طلبات الإسرائيليين لشراء ملاجئ خاصة في أعقاب جولة التصعيد الأخيرة مع قطاع غزة.</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154474/سلاح-الجو-المسير-اليمني-يستهدف-منشآت-سعودية" title="سلاح الجو المسير اليمني يستهدف منشآت سعودية">سلاح الجو المسير اليمني يستهدف منشآت سعودية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- نفذ سلاح الجو المسير التابع للجيش اليمني واللجان الشعبية اليوم الثلاثاء عملية عسكرية واسعة ضد أهداف سعودية.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154472/تطبيع-اماراتي-علنيبالصورة-العتيبة-يلتقي-وفد-إسرائيلي-في-أمريكا" title="تطبيع اماراتي علني...بالصورة العتيبة يلتقي وفد إسرائيلي في أمريكا">تطبيع اماراتي علني...بالصورة العتيبة يلتقي وفد إسرائيلي في أمريكا</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-كشفت قناة "تي آر تي العربية" التركية، مساء أمس الاثنين أن السفير الإماراتي في أمريكا، يوسف العتيب</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154470/الجيش-السوري-يوسع-نقاط-سيطرته-في-محافظة-ادلب" title="الجيش السوري يوسع نقاط سيطرته في محافظة ادلب">الجيش السوري يوسع نقاط سيطرته في محافظة ادلب</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعلنت وسائل إعلامية سورية مساء أمس الاثنين أن الجيش السوري وسّع رقعة سيطرته...</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154468/موغيريني-سندعم-الاتفاق-النووي-بقدر-ما-نستطيع!" title="موغيريني: سندعم الاتفاق النووي بقدر ما نستطيع!">موغيريني: سندعم الاتفاق النووي بقدر ما نستطيع!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-قالت مسؤولة السياسة الخارجية في الاتحاد الأوروبي، فيدريكا موغيريني، يوم أمس الاثنين في تصريحات صحفية...</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154466/بالأرقام-آلاف-السياح-العرب-يزورون-إسرائيل-سنويا!" title="بالأرقام... آلاف السياح العرب يزورون إسرائيل سنويا!">بالأرقام... آلاف السياح العرب يزورون إسرائيل سنويا!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- نشرت دائرة السكان والهجرة الإسرائيلية، يوم أمس الاثنين، تقريراً تناولت فيه عدد الزوار...</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154463/منظمة-أطباء-بلا-حدود-الولادة-المعقدة-–-الأمهات-والأطفال-اليمنيّون-يموتون-دون-الحصول-على-رعاية-طبية" title="منظمة أطباء بلا حدود: &quot;الولادة المعقدة – الأمهات والأطفال اليمنيّون يموتون دون الحصول على رعاية طبية&quot;">منظمة أطباء بلا حدود: &quot;الولادة المعقدة – الأمهات والأطفال اليمنيّون يموتون دون الحصول على رعاية طبية&quot;</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- نشرت منظمة أطباء بلا حدود تقريراً حقوقياً جديداً حمل عنوان "الولادة المعقدة – الأمهات والأطفال....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154462/أسهم-الشركات-السعودية-تتلقى-ضربة-اقتصادية-كبيرة-بعد-تفجير-الفجيرة!" title="أسهم الشركات السعودية تتلقى ضربة اقتصادية كبيرة بعد تفجير الفجيرة!">أسهم الشركات السعودية تتلقى ضربة اقتصادية كبيرة بعد تفجير الفجيرة!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- كشفت وكالة رويترز الأمريكية، مساء أمس الاثنين أن جميع أسواق الخليج...</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154459/إيران-تدعو-إلى-كشف-ملابسات-اعتداء-الفجيرة-وتحذّر-من-أي-مؤامرات-لضرب-استقرار-المنطقة!" title="إيران تدعو إلى كشف ملابسات اعتداء الفجيرة وتحذّر من أي مؤامرات لضرب استقرار المنطقة!">إيران تدعو إلى كشف ملابسات اعتداء الفجيرة وتحذّر من أي مؤامرات لضرب استقرار المنطقة!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعلنت وزارة الخارجية الإيرانية، مساء يوم أمس الاثنين، إن الحادث الذي تعرضت</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154452/اجتماع-مشترك-بين-إيران-وتركمانستان-للتفاهم-حول-القضايا-الاقتصادية-–-التجارية" title="اجتماع مشترك بين إيران وتركمانستان للتفاهم حول القضايا الاقتصادية – التجارية">اجتماع مشترك بين إيران وتركمانستان للتفاهم حول القضايا الاقتصادية – التجارية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- عقد اجتماع مشترك بين إيران وتركمانستان، اليوم الاثنين، في مبنى وزارة خارجية تركمانستان، برئاسة وزير الخارجية الإيراني محمد جواد ظريف ونظيره التركماني "رشيد مردوف".</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154448/بعد-انفجارات-الفجيرة-أسواق-الخليج-الفارسي-تسجل-هبوطاً-في-أسهمها" title="بعد انفجارات الفجيرة.. أسواق الخليج الفارسي تسجل هبوطاً في أسهمها">بعد انفجارات الفجيرة.. أسواق الخليج الفارسي تسجل هبوطاً في أسهمها</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- ذكرت رويترز أن اسواق الخليج الفارسي سجّلت اليوم هبوطًاً في أسهمها بعد إعلان الإمارات عن تعرض 4 ناقلات نفط لعمليات تخريب قرب الفجيرة.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154428/الاتحاد-الأوروبي-يؤكد-دعمه-الكامل-للاتفاق-النووي-الدولي-مع-إيران" title="الاتحاد الأوروبي يؤكد دعمه الكامل للاتفاق النووي الدولي مع إيران">الاتحاد الأوروبي يؤكد دعمه الكامل للاتفاق النووي الدولي مع إيران</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أعلنت مفوضة الشؤون الخارجية في الاتحاد الأوروبي، فيديريكا موغيريني، اليوم الاثنين، أن الاتحاد الأوروبي يدعم بالكامل الاتفاق النووي الدولي مع إيران، ويريد من القوى المتنافسة تجنّب أي تصعيد إضافي بشأن هذه القضية.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154421/طهران-حدث-لعدة-سفن-إماراتية-في-بحر-عمان-يدعو-الى-الأسف-والقلق" title="طهران: حدث لعدة سفن إماراتية في بحر عمان يدعو الى الأسف والقلق">طهران: حدث لعدة سفن إماراتية في بحر عمان يدعو الى الأسف والقلق</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >طهران: حدث لعدة سفن اماراتية في بحر عمان يدعو الى الأسف والقلق</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154420/نتنياهو-بدأنا-بإنشاء-مستوطنة-تحمل-اسم-ترامب-في-الجولان" title="نتنياهو: بدأنا بإنشاء مستوطنة تحمل اسم ترامب في الجولان">نتنياهو: بدأنا بإنشاء مستوطنة تحمل اسم ترامب في الجولان</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >نتنياهو: بدأنا بإنشاء مستوطنة تحمل اسم ترامب في الجولان</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154423/هيومن-رايتس-ووتش-تشيد-بإيران-وتدعو-الدول-العربية-إلى-الاقتداء-بها" title="هيومن رايتس ووتش تشيد بإيران وتدعو الدول العربية إلى الاقتداء بها">هيومن رايتس ووتش تشيد بإيران وتدعو الدول العربية إلى الاقتداء بها</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >هيومن رايتس ووتش تشيد بإيران وتدعو الدول العربية إلى الاقتداء بها</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154422/وول-ستريت-جورنال-تكشف-عن-الدور-المصري-و-السعودي-في-دعم-حفتر" title="وول ستريت جورنال تكشف عن الدور المصري و السعودي في دعم حفتر">وول ستريت جورنال تكشف عن الدور المصري و السعودي في دعم حفتر</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >وول ستريت جورنال تكشف عن الدور المصري و السعودي في حرب العاصمة الليبيبة</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154394/مستوطنون-يقتحمون-المسجد-الأقصى-وسط-حماية-الكيان-الصهيوني" title="مستوطنون يقتحمون المسجد الأقصى وسط حماية الكيان الصهيوني">مستوطنون يقتحمون المسجد الأقصى وسط حماية الكيان الصهيوني</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- اقتحم 38 مستوطناً، اليوم الأحد، المسجد الأقصى المبارك من جهة باب المغاربة بحراسة معززة ومشددة من عناصر الوحدات الخاصة بشرطة الكيان الصهيوني.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154390/احتجاجات-في-ألمانيا-ضد-بيع-السلاح-للسعودية!" title="احتجاجات في ألمانيا ضد بيع السلاح للسعودية!">احتجاجات في ألمانيا ضد بيع السلاح للسعودية!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- قام مجموعة من الناشطين، يوم أمس السبت، بتنظيم وقفة احتجاجية</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154388/الجيش-السوري-يدمّر-أوكاراً-لإرهابيي-جبهة-النصرة-في-قرية-بداما-بريف-إدلب" title="الجيش السوري يدمّر أوكاراً لإرهابيي &quot;جبهة النصرة&quot; في قرية بداما بريف إدلب">الجيش السوري يدمّر أوكاراً لإرهابيي &quot;جبهة النصرة&quot; في قرية بداما بريف إدلب</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- أوقعت وحدات من الجيش العربي السوري قتلى ومصابين في صفوف المجموعات الإرهابية التي جددت خرقها لاتفاق منطقة خفض التصعيد عبر اعتداءاتها المتكررة على النقاط العسكرية والبلدات الآمنة بريف إدلب.</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/154387/في-هجوم-هادف-القوات-السعودية-تقتل-8-شبان-في-القطيف" title="في هجوم هادف.. القوات السعودية تقتل 8 شبان في القطيف">في هجوم هادف.. القوات السعودية تقتل 8 شبان في القطيف</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- تقوم القوات السعودية بهجوم هادف على منزل في القطيف بحجة مكافحة الإرهابيين.</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    الأكثر قراءة
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">اليوم</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الأسبوع</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الشهر</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154448/بعد-انفجارات-الفجيرة-أسواق-الخليج-الفارسي-تسجل-هبوطاً-في-أسهمها" title="بعد انفجارات الفجيرة.. أسواق الخليج الفارسي تسجل هبوطاً في أسهمها">بعد انفجارات الفجيرة.. أسواق الخليج الفارسي تسجل هبوطاً في أسهمها</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154452/اجتماع-مشترك-بين-إيران-وتركمانستان-للتفاهم-حول-القضايا-الاقتصادية-–-التجارية" title="اجتماع مشترك بين إيران وتركمانستان للتفاهم حول القضايا الاقتصادية – التجارية">اجتماع مشترك بين إيران وتركمانستان للتفاهم حول القضايا الاقتصادية – التجارية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154466/بالأرقام-آلاف-السياح-العرب-يزورون-إسرائيل-سنويا!" title="بالأرقام... آلاف السياح العرب يزورون إسرائيل سنويا!">بالأرقام... آلاف السياح العرب يزورون إسرائيل سنويا!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154470/الجيش-السوري-يوسع-نقاط-سيطرته-في-محافظة-ادلب" title="الجيش السوري يوسع نقاط سيطرته في محافظة ادلب">الجيش السوري يوسع نقاط سيطرته في محافظة ادلب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154468/موغيريني-سندعم-الاتفاق-النووي-بقدر-ما-نستطيع!" title="موغيريني: سندعم الاتفاق النووي بقدر ما نستطيع!">موغيريني: سندعم الاتفاق النووي بقدر ما نستطيع!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154463/منظمة-أطباء-بلا-حدود-الولادة-المعقدة-–-الأمهات-والأطفال-اليمنيّون-يموتون-دون-الحصول-على-رعاية-طبية" title="منظمة أطباء بلا حدود: &quot;الولادة المعقدة – الأمهات والأطفال اليمنيّون يموتون دون الحصول على رعاية طبية&quot;">منظمة أطباء بلا حدود: &quot;الولادة المعقدة – الأمهات والأطفال اليمنيّون يموتون دون الحصول على رعاية طبية&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154459/إيران-تدعو-إلى-كشف-ملابسات-اعتداء-الفجيرة-وتحذّر-من-أي-مؤامرات-لضرب-استقرار-المنطقة!" title="إيران تدعو إلى كشف ملابسات اعتداء الفجيرة وتحذّر من أي مؤامرات لضرب استقرار المنطقة!">إيران تدعو إلى كشف ملابسات اعتداء الفجيرة وتحذّر من أي مؤامرات لضرب استقرار المنطقة!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154472/تطبيع-اماراتي-علنيبالصورة-العتيبة-يلتقي-وفد-إسرائيلي-في-أمريكا" title="تطبيع اماراتي علني...بالصورة العتيبة يلتقي وفد إسرائيلي في أمريكا">تطبيع اماراتي علني...بالصورة العتيبة يلتقي وفد إسرائيلي في أمريكا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154474/سلاح-الجو-المسير-اليمني-يستهدف-منشآت-سعودية" title="سلاح الجو المسير اليمني يستهدف منشآت سعودية">سلاح الجو المسير اليمني يستهدف منشآت سعودية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154475/عقب-التصعيد-الأخير-مع-غزة-الإسرائيليون-يتهافتون-على-شراء-الملاجئ" title="عقب التصعيد الأخير مع غزة.. الإسرائيليون يتهافتون على شراء الملاجئ">عقب التصعيد الأخير مع غزة.. الإسرائيليون يتهافتون على شراء الملاجئ</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154462/أسهم-الشركات-السعودية-تتلقى-ضربة-اقتصادية-كبيرة-بعد-تفجير-الفجيرة!" title="أسهم الشركات السعودية تتلقى ضربة اقتصادية كبيرة بعد تفجير الفجيرة!">أسهم الشركات السعودية تتلقى ضربة اقتصادية كبيرة بعد تفجير الفجيرة!</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154171/خلافات-عميقة-بين-أعداء-اليمن-هل-تحالف-العدوان-على-وشك-الانهيار؟" title="خلافات عميقة بين أعداء اليمن.. هل تحالف العدوان على وشك الانهيار؟">خلافات عميقة بين أعداء اليمن.. هل تحالف العدوان على وشك الانهيار؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154298/المعارضة-تنهار-في-آخر-معاقلها-هل-يسلّمون-إدلب؟" title="المعارضة تنهار في آخر معاقلها... هل يسلّمون إدلب؟">المعارضة تنهار في آخر معاقلها... هل يسلّمون إدلب؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154221/ناشط-سعودي-بفضح-الممارسات-الفاسدة-لأمراء-آل-سعود-بخصوص-الحج" title="ناشط سعودي بفضح الممارسات الفاسدة لأمراء آل سعود بخصوص الحج">ناشط سعودي بفضح الممارسات الفاسدة لأمراء آل سعود بخصوص الحج</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154155/هل-ينهار-تحالف-السعودية-من-بوابة-المهرة؟" title="هل ينهار تحالف السعودية من بوابة المهرة؟">هل ينهار تحالف السعودية من بوابة المهرة؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154214/الدول-الاوروبية-تستهلك-موارد-كوكب-الأرض-ولا-تطبق-سياسات-مستدامة" title="الدول الاوروبية تستهلك موارد كوكب الأرض ولا تطبق سياسات مستدامة">الدول الاوروبية تستهلك موارد كوكب الأرض ولا تطبق سياسات مستدامة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154147/إيران-أنصار-الله-يقاتلون-بأسلحة-سعودية" title="إيران: أنصار الله يقاتلون بأسلحة سعودية">إيران: أنصار الله يقاتلون بأسلحة سعودية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154156/ترامب-خسر-12-مليار-دولار-خلال-ثماني-سنوات" title="ترامب خسر 1.2 مليار دولار خلال ثماني سنوات">ترامب خسر 1.2 مليار دولار خلال ثماني سنوات</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154162/روحاني-إيران-تعلن-إيقاف-بيع-اليورانيوم-المخصب-والماء-الثقيل" title="روحاني: إيران تعلن إيقاف بيع اليورانيوم المخصب والماء الثقيل">روحاني: إيران تعلن إيقاف بيع اليورانيوم المخصب والماء الثقيل</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154169/المونيتور-إيران-على-أهبة-الاستعداد-لتنفيذ-تهديداتها" title="المونيتور: إيران على أهبة الاستعداد لتنفيذ تهديداتها">المونيتور: إيران على أهبة الاستعداد لتنفيذ تهديداتها</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154429/احتمال-الحرب-بين-إيران-وأمريكا-لماذا-صفر-بالمئة؟" title="احتمال الحرب بين إيران وأمريكا: لماذا صفر بالمئة؟">احتمال الحرب بين إيران وأمريكا: لماذا صفر بالمئة؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154220/حكومة-هادي-تتهم-الإمارات-بالسعي-لانفصال-جزيرة-سقطرى-اليمنية" title="حكومة هادي تتهم الإمارات بالسعي لانفصال جزيرة سقطرى اليمنية">حكومة هادي تتهم الإمارات بالسعي لانفصال جزيرة سقطرى اليمنية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154268/رئيس-الوزراء-القطري-الأسبق-الدول-العربية-في-الخليج-لها-دور-ثانوي-و-تطبل-لأمريكا-فقط" title="رئيس الوزراء القطري الأسبق: الدول العربية في الخليج لها دور ثانوي و تطبل لأمريكا فقط">رئيس الوزراء القطري الأسبق: الدول العربية في الخليج لها دور ثانوي و تطبل لأمريكا فقط</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154159/ما-هي-رسائل-اتصال-رئيس-الوزراء-البحريني-بأمير-قطر؟" title="ما هي رسائل اتصال رئيس الوزراء البحريني بأمير قطر؟">ما هي رسائل اتصال رئيس الوزراء البحريني بأمير قطر؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154316/لماذا-لا-تستطيع-السعودية-إيقاف-إهانات-ترامب-المتكررة؟" title="لماذا لا تستطيع السعودية إيقاف إهانات ترامب المتكررة؟">لماذا لا تستطيع السعودية إيقاف إهانات ترامب المتكررة؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154213/لافروف-واشنطن-خرقت-قرار-مجلس-الأمن-الدولي-بانسحابها-من-الاتفاق-النووي" title="لافروف: واشنطن خرقت قرار مجلس الأمن الدولي بانسحابها من الاتفاق النووي">لافروف: واشنطن خرقت قرار مجلس الأمن الدولي بانسحابها من الاتفاق النووي</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153386/خطوة-على-طريق-السادات-السيسي-رئيساً-حتى-عام-2030" title="خطوة على طريق السادات.. السيسي رئيساً حتى عام 2030">خطوة على طريق السادات.. السيسي رئيساً حتى عام 2030</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153555/اللعب-على-المكشوف-هل-سيصبح-السيسي-العرّاب-الجديد-لصفقة-القرن؟" title="اللعب على المكشوف.. هل سيصبح السيسي العرّاب الجديد لصفقة القرن؟">اللعب على المكشوف.. هل سيصبح السيسي العرّاب الجديد لصفقة القرن؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153654/التراجيديا-السعودية--تثير-سخطاً-عالمياً-هل-ستنتهي-المحاكمات-الهزلية-والإعدامات-المتكررة؟" title="التراجيديا السعودية  تثير سخطاً عالمياً.. هل ستنتهي المحاكمات الهزلية والإعدامات المتكررة؟">التراجيديا السعودية  تثير سخطاً عالمياً.. هل ستنتهي المحاكمات الهزلية والإعدامات المتكررة؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153028/مجلس-نواب-سيئون-ماذا-تريد-السعودية-وما-هي-الأطماع-التي-تسعى-لتحقيقها-؟" title="مجلس نواب &quot;سيئون&quot; ماذا تريد السعودية وما هي الأطماع التي تسعى لتحقيقها ؟">مجلس نواب &quot;سيئون&quot; ماذا تريد السعودية وما هي الأطماع التي تسعى لتحقيقها ؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153302/السكك-الحديدية-من-الخليج-الفارسي-إلى-البحر-الأبيض-استراتيجية-اقتصادية-إيرانية-لكسر-العقوبات-صور" title="السكك الحديدية من الخليج الفارسي إلى البحر الأبيض.. استراتيجية اقتصادية إيرانية لكسر العقوبات+ صور">السكك الحديدية من الخليج الفارسي إلى البحر الأبيض.. استراتيجية اقتصادية إيرانية لكسر العقوبات+ صور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153831/ماذا-تعني-حكومة-نتنياهو-التوراتيّة؟" title="ماذا تعني حكومة نتنياهو &quot;التوراتيّة&quot;؟">ماذا تعني حكومة نتنياهو &quot;التوراتيّة&quot;؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/152989/شروط-ليبرمان-على-نتنياهو-الحرب-معك-أو-مع-حماس!" title="شروط ليبرمان على نتنياهو: الحرب معك أو مع حماس!">شروط ليبرمان على نتنياهو: الحرب معك أو مع حماس!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153308/رسائل-الفيتو-الكوري-على-بومبيو" title="رسائل &quot;الفيتو&quot; الكوري على بومبيو">رسائل &quot;الفيتو&quot; الكوري على بومبيو</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153554/ماذا-تريد-السعودية-من-إعلان-إعدام-37-سعودياً-جلّهم-من-المعارضة؟" title="ماذا تريد السعودية من إعلان إعدام 37 سعودياً جلّهم من المعارضة؟">ماذا تريد السعودية من إعلان إعدام 37 سعودياً جلّهم من المعارضة؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/154005/الأسرة-المجاهدة-يوم-من-حياة-ابنة-السيد-حسن-نصر-الله" title="&quot;الأسرة المجاهدة&quot; يوم من حياة ابنة السيد حسن نصر الله">&quot;الأسرة المجاهدة&quot; يوم من حياة ابنة السيد حسن نصر الله</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153094/دراسة-أمريكية-ابن-زايد-يتلاعب-بـ-ابن-سلمان-الجاهل!" title="دراسة أمريكية: &quot;ابن زايد&quot; يتلاعب بـ &quot;ابن سلمان&quot; الجاهل!">دراسة أمريكية: &quot;ابن زايد&quot; يتلاعب بـ &quot;ابن سلمان&quot; الجاهل!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153570/الغرب-يصمت-وأمريكا-تنفّذ-الإرهاب-الاقتصادي-يتفاقم" title="الغرب يصمت وأمريكا تنفّذ.. الإرهاب الاقتصادي يتفاقم">الغرب يصمت وأمريكا تنفّذ.. الإرهاب الاقتصادي يتفاقم</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153942/انقلاب-جديد-والفشل-یخیّم-مرة-أخرى-على-حلفاء-واشنطن-في-فنزويلا" title="انقلاب جديد والفشل یخیّم مرة أخرى على حلفاء واشنطن في فنزويلا">انقلاب جديد والفشل یخیّم مرة أخرى على حلفاء واشنطن في فنزويلا</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153281/آخر-تطورات-أزمة-النفط-في-سوريا-وهذا-هو-السبب-الحقيقي-للأزمة" title="آخر تطورات أزمة النفط في سوريا وهذا هو السبب الحقيقي للأزمة">آخر تطورات أزمة النفط في سوريا وهذا هو السبب الحقيقي للأزمة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/153674/ترامب-يقرّر-الانسحاب-من-معاهدة-تجارة-الأسلحة-الأهداف-والتبعات" title="&quot;ترامب&quot; يقرّر الانسحاب من معاهدة تجارة الأسلحة.. الأهداف والتبعات">&quot;ترامب&quot; يقرّر الانسحاب من معاهدة تجارة الأسلحة.. الأهداف والتبعات</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    ملفات
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">



<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023173026952.jpg" width="366" height="164" title="مسار المفاوضات الفلسطينية الإسرائيلية" alt="مسار المفاوضات الفلسطينية الإسرائيلية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1059" title="مسار المفاوضات الفلسطينية الإسرائيلية">مسار المفاوضات الفلسطينية الإسرائيلية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20181023_43/L_20181023175416258.jpg" width="366" height="164" title="العدوان السعودي على اليمن" alt="العدوان السعودي على اليمن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1060" title="العدوان السعودي على اليمن">العدوان السعودي على اليمن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1056" title="صفقة القرن" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_201891111618474.jpg" width="366" height="164" title="صفقة القرن" alt="صفقة القرن" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1056" title="صفقة القرن">صفقة القرن</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2018911_37/L_2018911115933898.jpg" width="366" height="164" title="الخلافات التركية - الأمريكية" alt="الخلافات التركية - الأمريكية" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/1058" title="الخلافات التركية - الأمريكية">الخلافات التركية - الأمريكية</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/433" title="یوم القدس العالمی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133313661.jpg" width="366" height="164" title="یوم القدس العالمی" alt="یوم القدس العالمی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/433" title="یوم القدس العالمی">یوم القدس العالمی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">ادعو جمیع مسلمی العالم الی اعتبار اخر جمعة من شهر رمضان المبارک التی هی من ایام القدر ویمکن ان تکون حاسمة فی تعیین مصیر الشعب الفلسطینی یوماً للقدس، وان یعلنوا من خلال مراسم الاتحاد العالمی للمسلمین دفاعهم عن الحقوق القانونیة للشعب الفلسطینی المسلم</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/432" title="العلویون " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/20161213330436.jpg" width="366" height="164" title="العلویون " alt="العلویون " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/432" title="العلویون ">العلویون </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الطائفة العلویة، هی من الطوائف الإسلامیة التی قلَّ الحدیث عنها. وقد لاقت هذه الطائفة وعلی مرِّ التاریخ، الکثیر من الإضطهاد والحرمان، وهو ما لم تُلاقه طائفة أخری أبداً. حتی أدی هذا الإضطهاد إلی فصلهم عن المرجعیات الإسلامیة الأخری. ولذلک نحاول فی هذا المقال تسلیط الضوء علی نشأة الطائفة وکیفیة تأسیسها، الی جانب الإضاءة علی بعض أصولها الفکریة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/898" title="المسيحيون في سوريا" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016223_8/L_2016223133431333.jpg" width="366" height="164" title="المسيحيون في سوريا" alt="المسيحيون في سوريا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/898" title="المسيحيون في سوريا">المسيحيون في سوريا</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/431" title="الدروز" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133445410.jpg" width="366" height="164" title="الدروز" alt="الدروز" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/431" title="الدروز">الدروز</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الدروز أو الموحدون الدروز، إحدی الطوائف الإسلامیة التی تأسست فی مصر عام 1021 وانتقلت إلی بلاد الشام (سوریا-لبنان-فلسطین المحتلة) فی مرحلة لاحقة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/980" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/980" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                            <div class="mt10 mb10"></div>


    <a class="case" href="http://alwaght.com/ar/SpecialCases/0/0/#">
        <img src="/upload/logo/2016823_34/2016823134645459.jpg" title="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" alt="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" class="w100p mb5" />
    </a>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="5/13/2019 8:05:46 PM" />
    <meta itemprop="dateModified" content="5/14/2019 12:58:00 PM" />
    <meta itemprop="author" content="الوقت" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//ar/News/154454/أهداف-وآثار-الهجوم-على-ميناء-الفجيرة-الإماراتي-3-سيناريوهات-محتملة" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/ar/Type/403"><span class="Rottitr1 inlineblock">تقارير</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة" href="/ar/News/154454/أهداف-وآثار-الهجوم-على-ميناء-الفجيرة-الإماراتي-3-سيناريوهات-محتملة">أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">الإثنين 8 رمضان 1440</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/154454">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة&url=http://alwaght.com/ar/News/154454&related=حادثة، هجمات، انفجارات، الفجيرة، سيناريو، وقائع، احداث، اطماع&via=AlwaghtNews">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/ar/News/154454/أهداف-وآثار-الهجوم-على-ميناء-الفجيرة-الإماراتي-3-سيناريوهات-محتملة">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2019513_20/201951320331602.jpg" alt="أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2019513_20/201951320331602.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                    <header class="HeaderDataBox">
                        <h3 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">مواضيع ذات صلة</h3>
                    </header>
                    <section class="ContentDataBox dr">

                            <h2 class="HRelativeArticle">
                                <a title="بعد انفجارات الفجيرة.. أسواق الخليج الفارسي تسجل هبوطاً في أسهمها" class="LinkRelativeArticle lh1-5 mb5 block" href="/ar/News/154448/بعد-انفجارات-الفجيرة-أسواق-الخليج-الفارسي-تسجل-هبوطاً-في-أسهمها">بعد انفجارات الفجيرة.. أسواق الخليج الفارسي تسجل هبوطاً في أسهمها</a>
                            </h2>
                            <h2 class="HRelativeArticle">
                                <a title="ميناء الفجيرة الإماراتي وإمكانية الإلتفاف على مضيق هرمز" class="LinkRelativeArticle lh1-5 mb5 block" href="/ar/News/80635/ميناء-الفجيرة-الإماراتي-وإمكانية-الإلتفاف-على-مضيق-هرمز">ميناء الفجيرة الإماراتي وإمكانية الإلتفاف على مضيق هرمز</a>
                            </h2>

                    </section>
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p dir="RTL"><strong>الوقت</strong><strong><span dir="LTR">-</span></strong> كشفت صحيفة &quot;الميادين نيوز&quot; يوم الأحد عن استهداف عدد من الناقلات النفطية في المياه الإقليمية التابعة&nbsp;لإمارة&nbsp;الفجيرة الإماراتية، إلا أن وسائل الإعلام الإماراتية سارعت إلى تكذيب تلك الأخبار، ولكن في نهاية المطاف، وبعد مرور عدة ساعات على وقوع تلك الحادثة، أقرّت وكالة أنباء الإمارات اليوم عن حدوث ما يسمى بالهجوم التخريبي.</p>

<p dir="RTL">وحتى الآن، لم تعلن أي جهة مسؤوليتها عن ذلك الهجوم، وفي الوقت نفسه قامت الحكومة الإماراتية بفرض رقابة صارمة على المعلومات المتعلقة بهذا الهجوم، بما في ذلك المكان الدقيق للهجوم، ونوع الهجوم، والخسائر الإنسانية والمالية، وما إلى ذلك.</p>

<p dir="RTL">وفي سياق متصل، كشفت العديد من وسائل الإعلام عن إرسال فريق بحث دولي إلى الإمارات للتحقيق في هذه القضية.</p>

<p dir="RTL">ومن ناحية أخرى، قال وزير النفط السعودي إن سفينتين تابعتين لهذا البلد شوهدتا بين السفن اللواتي تحطمن في هذا الحادث، وهنا تجدر بنا الإشارة إلى أننا في هذا المقال سوف نسعى إلى الإجابة عن الأسئلة التالية: ما هي الدوافع التي قد تكون وراء هذا الحادث وما هي العواقب والتطورات المستقبلية التي سوف تحدث في المنطقة وفي العالم جراء هذه الحادثة؟</p>

<div class="MultimediaNews">
<figure class="FigureImageNews relative fs dtable m0a">
<div class="OverBoxShadow trans400 block"><img alt="" class="js_lazy js_ImageNews pointer ImageNews responsiveimage block" height="249" src="/upload/files/2019513_20/201951320523432.jpg" style="display: block;" width="366" /></div>
</figure>
</div>

<p dir="RTL"><strong>&nbsp;الجهات المسؤولة عن الهجوم.. أبرز السيناريوهات المحتملة</strong></p>

<p dir="RTL">كما ذكرنا من قبل، لم تعلن أي جهة أو جماعة مسؤوليتها عن هذا الهجوم، لكننا يمكننا الأخذ بعين الاعتبار ثلاث فرضيات وسيناريوهات محتملة حول هذا الهجوم وهي كالتالي:</p>

<p dir="RTL">1. لقد جاء هذا الهجوم من أجل استعراض حجم القوى والنفوذ التي تمتلكهما بعض الدول الغربية التي قدمت الكثير من الدعم للسعودية والإمارات لمساعدتهما على ارتكاب الكثير من الجرائم البشعة بحق شعوبهما خلال السنوات الماضية، وأيضاً رسالة واضحة من تلك الدول الغربية للسعودية والإمارات بأن الأوضاع قد تتغيّر وقد تنشب الكثير من التوترات والنزاعات فيهما ما لم تخضعا لأطماع تلك الدول الغربية.</p>

<p dir="RTL">2. توطيد علاقات معظم دول الخليج الفارسي مع أمريكا، فبعدما فرضت أمريكا عقوبات على النفط الإيراني، دعا قادة البيت الأبيض بعض الدول الخليجية، مثل السعودية والإمارات، لزيادة إنتاج النفط حتى لا يؤدي نقص النفط إلى تفاقم أسعاره في أسواق العالم وعقب حدوث هذه الحادثة في ميناء الفجيرة الإماراتي، أصبحت الدول الخليجية في خوف شديد، ولهذا فإنها سوف تسعى إلى توطيد علاقاتها مع أمريكا لضمان إنتاجها من النفط.</p>

<p dir="RTL">3- مؤامرة صورية قامت بها بعض الأيدي الخفية من أجل تفجير الأوضاع في المنطقة، ففي الوضع الذي لا يوجد فيه أدنى شك في أن الكيان الصهيوني والإمارات والسعودية لهم دور محوري في&nbsp;إشعال&nbsp;فتيل المواجهة العسكرية بين أمريكا وإيران، فلقد أشار &quot;فلاح فياض&quot;، مستشار الأمن القومي العراقي يوم أمس الأحد إلى سفر وزير الخارجية الأمريكي&nbsp;سرّاً&nbsp;للعراق، حيث قال: &quot;&nbsp;بومبيو&nbsp;جاء إلى بغداد للتأكيد بأن أمريكا لا تسعى للقيام بأي عمل عسكري&quot;. وأضاف إن قلق أمريكا من ردّ إيران على الإجراءات والعقوبات الأمريكية الاخيرة، دفع&nbsp;بومبيو&nbsp;إلى زيارة بغداد، لذا يمكن القول هنا بأن هناك الكثير من المؤشرات التي تدل بأن دول &quot;المجموعة الثانية&quot; ترغب في&nbsp;الانغماس&nbsp;في مؤامرة وهجوم صوري وغير وحقيقي للتأثير على اقتصاد السعودية والإمارات، وذلك من أجل إشعال التوترات في المنطقة والعالم للتمهيد لنشوب نزاعات عسكرية واسعة.</p>

<p dir="RTL"><strong>ما القضايا التي أثبتتها هذه الهجمات؟</strong></p>

<p dir="RTL">إن أول حقيقة تتمثل في الآثار السلبية للمغامرات الأحادية الجانب والمزعزعة للاستقرار والأمن الاقليمي التي قامت بها واشنطن وحلفاؤها الإقليميون في منطقة الخليج الفارسي،&nbsp;بدءً&nbsp;من إشعال فتيل الحرب العبثية في اليمن إلى زيادة الوجود العسكري في مياه الخليج وزيادة الضغوط الاقتصادية على إيران، في الواقع إن المغامرات الأحادية الجانب الأمريكية سوف تسعى إلى نشر الفوضى في المنطقة لتحقيق هدفها المتمثل في القضاء على محور المقاومة.</p>

<div class="MultimediaNews">
<figure class="FigureImageNews relative fs dtable m0a">
<div class="OverBoxShadow trans400 block"><img alt="" class="js_lazy js_ImageNews pointer ImageNews responsiveimage block" height="249" src="/upload/files/2019513_20/201951320420129.jpg" style="display: block;" width="366" /></div>
</figure>
</div>

<p dir="RTL">والقضية الثانية تتمثل في استحالة إرساء الأمن والاستقرار الإقليميين دون وجود تعاون بين الشركاء الإقليميين والقوى العالمية.</p>

<p dir="RTL">وحول هذا السياق، أكدت إيران&nbsp;مراراً&nbsp;وتكراراً&nbsp;على ضرورة التوصل إلى إجماع إقليمي حول القضايا الأمنية في المنطقة ومواجهة التدخل الأجنبي الذي يسعى إلى بثّ ريح النزاعات في المنطقة، إلا أن عدم وجود أنظمة ديمقراطية في الخليج الفارسي أدّى إلى خلق متغير أمني مرتبط بالغرب بين دول الخليج الفارسي.</p>

<p dir="RTL">ومع ذلك، فلقد أثبتت هذه الحادثة هشاشة الأمن الاقتصادي العالمي وأكدت على ضرورة قيام حكومات الدول الغربية بمواجهة المغامرات الأحادية الجانب الأمريكية التي يقوم بها الرئيس &quot;ترامب&quot;، ولعل أحد الأسباب الرئيسة التي دفعت الحكومة الإماراتية إلى فرض رقابة شديدة على معطيات هذه الحادثة، يتمثل في الخوف العالمي من آثار هذه الحادثة على أسواق الطاقة العالمية والأسواق المالية، خاصة بعدما فرضت الحكومة الأمريكية الكثير من العقوبات على النفط الإيراني والفنزويلي وعدم قدرة المنتجين الآخرين على تعويض هذا العجز في الأسواق العالمية.</p>
            </div>
                                        <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/new_alwght" target="_blank">
                            <img src="/upload/ArabicCase/twitter.png" alt="new_alwght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://www.facebook.com/Alwaght.arabic" target="_blank">
                            <img src="/upload/ArabicCase/facebook.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://telegram.me/alwaght_arabic" target="_blank">
                            <img src="/upload/ArabicCase/telegram.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                    </div>
                </figure>
            <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/154454">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة&url=http://alwaght.com/ar/News/154454&related=حادثة، هجمات، انفجارات، الفجيرة، سيناريو، وقائع، احداث، اطماع&via=AlwaghtNews">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/154454">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=أهداف وآثار الهجوم على ميناء الفجيرة الإماراتي.. 3 سيناريوهات محتملة&url=http://alwaght.com/ar/News/154454&related=حادثة، هجمات، انفجارات، الفجيرة، سيناريو، وقائع، احداث، اطماع&via=AlwaghtNews">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/ar/News/154454">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">كلمات مفتاحية :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/حادثة">حادثة</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/هجمات"> هجمات</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/انفجارات"> انفجارات</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/الفجيرة"> الفجيرة</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/سيناريو"> سيناريو</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/وقائع"> وقائع</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/احداث"> احداث</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/اطماع"> اطماع</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">التعليقات</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">الاسم :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">البريد الالكتروني :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* النص :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="154454" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">إرسال </a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور وفيدئو</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">فيديوهات</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/ar/Multimedia/139680/أكبر-مناورة-عسكرية-روسية-صينية-منذ-الحرب-الباردة-بحضور-بوتين" class="LinkTinyBanners js_LinkTinyBanners block" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2018918_38/201891893624598.jpg" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" alt="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134567/الجيش-السوري-ينشر-صواريخ-دفاع-جوي-جديدة-قرب-الجولان" class="LinkTinyBanners js_LinkTinyBanners block" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018613_24/2018613122646376.jpg" title="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" alt="الجيش السوري ينشر صواريخ دفاع جوي جديدة قرب الجولان" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134481/مظاهرات-في-رام-الله-للمطالبة-برفع-العقوبات-عن-غزة" class="LinkTinyBanners js_LinkTinyBanners block" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018612_24/2018612113515605.jpg" title="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" alt="مظاهرات في رام الله للمطالبة برفع العقوبات عن غزة" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/134403/شهر-رمضان-في-موريتانيا،-صبغة-روحانية-تلون-القارة-السوداء!" class="LinkTinyBanners js_LinkTinyBanners block" title="شهر رمضان في موريتانيا، صبغة روحانية تلون القارة السوداء!">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018611_24/2018611112824853.jpg" title="شهر رمضان في موريتانيا، صبغة روحانية تلون القارة السوداء!" alt="شهر رمضان في موريتانيا، صبغة روحانية تلون القارة السوداء!" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/ar/Multimedia/139680/أكبر-مناورة-عسكرية-روسية-صينية-منذ-الحرب-الباردة-بحضور-بوتين" class="LinkBigBanners block" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2018918_38/201891893624598.jpg" title="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" alt="أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">أكبر مناورة عسكرية روسية صينية منذ الحرب الباردة بحضور بوتين</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/ar/Multimedia/143671/غضب-أوروبي-شامل-ضد-السعودية-بسبب-مقتل-خاشقجي" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-img="/upload/logo/20181021_42/2018102114312151.jpg" data-fid="143671">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/20181021142936140.mp4" data-src="/upload/logo/20181021_42/2018102114312151.jpg" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" alt="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/142949/أبرز-عمليات-الخطف-والقتل-بتاريخ-آل-سعودبينهم-أمراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" data-film="/upload/files/multimedia2/201810810150873.mp4" data-img="/upload/logo/2018108_41/2018108101333189.jpg" data-fid="142949">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/201810810150873.mp4" data-src="/upload/logo/2018108_41/2018108101333189.jpg" title="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" alt="أبرز عمليات الخطف والقتل بتاريخ آل سعود..بينهم أمراء" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/141861/القوى-السياسية-ترحب-بتكليف-عادل-عبد-المهدي-برئاسة-الوزراء" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" data-film="/upload/files/multimedia2/2018106155555656.mp4" data-img="/upload/logo/2018106_40/201810615580303.jpg" data-fid="141861">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2018106155555656.mp4" data-src="/upload/logo/2018106_40/201810615580303.jpg" title="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" alt="القوى السياسية ترحب بتكليف عادل عبد المهدي برئاسة الوزراء" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/140591/ارتياح-شعبي-بعد-اغلاق-القنصلية-الامريكية-في-البصرة" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="ارتياح شعبي بعد اغلاق القنصلية الامريكية في البصرة" data-film="/upload/files/multimedia2/2018101161253790.mp4" data-img="/upload/logo/2018101_40/2018101161846129.jpg" data-fid="140591">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/multimedia2/2018101161253790.mp4" data-src="/upload/logo/2018101_40/2018101161846129.jpg" title="ارتياح شعبي بعد اغلاق القنصلية الامريكية في البصرة" alt="ارتياح شعبي بعد اغلاق القنصلية الامريكية في البصرة" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="143671" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/20181021_42/2018102114312151.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/multimedia2/20181021142936140.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/20181021_42/2018102114312151.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/multimedia2/20181021142936140.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=143671" itemprop="embedURL">
                                <meta content="10/21/2018 2:31:26 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">الوقت- لم تقنع راوية الرياض بشأن مقتل الصحفي السعودي جمال خاشقجي في قنصلية بلاده في اسطنبول أي احد، حيث توالت الادانات والمطالبات لكشف الغموض عن هذه الجريمة ومعاقبة من يقف وراءها.
مسؤولة السياسة الخارجية بالاتحاد الأوروبي فيديريكا موغيريني قالت إن الاتحاد وشركاءه يشددون على ضرورة اجراء تحقيق شفاف حول ظروف مقتل خاشقجي، وطالبت بمحاسبة جميع المسؤولين عن الجريمة.</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  rtl tc ">غضب أوروبي شامل ضد السعودية بسبب مقتل خاشقجي</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="بحث..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/476" title="">غرب آسيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/482" title="">أفريقيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/477" title="">أوروبا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/478" title="">أمريكا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/479" title="">آسيا والمحيط الهادئ</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/480" title="">شبه القارة </a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/481" title="">آسيا الوسطى و القوقاز</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/406" title="أخبار">أخبار</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/403" title="تقارير">تقارير</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/400" title="مقالات">مقالات</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/404" title="مقابلات خاصة">مقابلات خاصة</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/833" title="منوعات">منوعات</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/" title="الصفحة الرئيسية">الصفحة الرئيسية</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/ContactUs" title="إتصل بنا">إتصل بنا</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/AboutUs" title="من نحن">من نحن</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/AlwaghtAlwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/arabicnews1" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/new_alwght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=2" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="2" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">إرسال لصديق </header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* الاسم :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* البريد الالكتروني :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">إرسال </a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "تم تسجيل تعليقك";
        var ErrorSendMsgForNews = "تم تسجيل تعليقك من قبل و لإبداء تعليق جديد قم بتحديث الصفحة";
        var ErrorToProgram = "در طی عملیات خطایی رخ داد";
        var PleaseFillStarFields = "يرجى ملء الحقول التي تحمل علامة النجمة.";
        var NotValidEmail = "عنوان البريد الإلكروني غير صالح";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/ar/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
