<!DOCTYPE html>
<html lang="ar" >
<head>
    <meta name="google-site-verification" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta name="verify-v1" content="yDcFBs23ZVSrVuKapGnR0iGvqNknqalXCckuVhsfQmE" />
    <meta charset="utf-8" />
    <title>لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟</title>
    <meta name="description" content="تسعى واشنطن لعرقلة تحرير مدينة &quot;درعا&quot; السورية من الجماعات الإرهابية حفاظاً على &quot;أمن الكيان الإسرائيلي&quot; من جهة، ولتبرير التدخل العسكري الأمريكي غير المشروع في سوريا من جهة أخرى." />
    <meta name="generator" content="hosein1066@gmail.com" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=yes" />
    <meta name="HandheldFriendly" content="true" />
    
    <meta name="MobileOptimized" content="width" />
    <link rel="alternate" type="application/rss+xml" title="Alwaght Rss News" href="/home/rss/4" />
    
    <link href="/Theme/Mar.css?d=554" rel="stylesheet" />
    

    <meta content="fa_IR" property="og:locale">
    <meta content="article" property="og:type">
    <meta content="لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟" property="og:title">
    <meta content="تسعى واشنطن لعرقلة تحرير مدينة &quot;درعا&quot; السورية من الجماعات الإرهابية حفاظاً على &quot;أمن الكيان الإسرائيلي&quot; من جهة، ولتبرير التدخل العسكري الأمريكي غير المشروع في سوريا من جهة أخرى." property="og:description">
    <meta content="http://alwaght.com/ar/News/133632/لماذا-تسعى-أمريكا-للحيلولة-دون-تحرير-درعا؟" property="og:url">
    <meta content="INDEX, FOLLOW" name="robots">
    <link href="http://alwaght.com/ar/News/133632/لماذا-تسعى-أمريكا-للحيلولة-دون-تحرير-درعا؟" rel="canonical">
    <meta name="keywords" content="لماذا,تسعى,أمريكا,للحيلولة,دون,تحرير,&quot;درعا&quot;؟" />
    <meta content="News" property="article:section">
    <meta content="http://www.alwaght.com/upload/logo/2018529_22/L_2018529135056220.jpg" property="og:image">
    <meta content="5/29/2018 1:52:40 PM" property="article:published_time">
    <meta content="5/29/2018 5:11:00 PM" property="article:modified_time">
    <meta content="5/29/2018 5:11:00 PM" property="og:updated_time">
    <meta content="alwaght" property="article:author">
    <link rel="shortlink" type="text/html" href="http://alwaght.com/ar/News/133632" />
    <meta content="http://alwaght.com" property="article:publisher">
    <meta content="لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟" itemprop="name">
    <meta content="تسعى واشنطن لعرقلة تحرير مدينة &quot;درعا&quot; السورية من الجماعات الإرهابية حفاظاً على &quot;أمن الكيان الإسرائيلي&quot; من جهة، ولتبرير التدخل العسكري الأمريكي غير المشروع في سوريا من جهة أخرى." itemprop="description">
    <meta content="/upload/logo/2018529_22/L_2018529135056220.jpg" itemprop="image">
    <link rel="image_src" href="/upload/logo/2018529_22/L_2018529135056220.jpg">
    <meta content="تسعى واشنطن لعرقلة تحرير مدينة &quot;درعا&quot; السورية من الجماعات الإرهابية حفاظاً على &quot;أمن الكيان الإسرائيلي&quot; من جهة، ولتبرير التدخل العسكري الأمريكي غير المشروع في سوريا من جهة أخرى." name="twitter:card">
    <meta content="::الوقت::" name="twitter:site">
    <meta content="لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟" name="twitter:title">
    <meta content="تسعى واشنطن لعرقلة تحرير مدينة &quot;درعا&quot; السورية من الجماعات الإرهابية حفاظاً على &quot;أمن الكيان الإسرائيلي&quot; من جهة، ولتبرير التدخل العسكري الأمريكي غير المشروع في سوريا من جهة أخرى." name="twitter:description">
    <meta content="article" name="twitter:domain">
    <meta content="http://www.Alwaght.com" name="twitter:creator">
    <meta content="http://www.Alwaght.com/upload/logo/2018529_22/L_2018529135056220.jpg" name="twitter:image:src">
    <meta content="لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟" property="article:tag">

        <meta content="لماذا" property="article:tag">
        <meta content="تسعى" property="article:tag">
        <meta content="أمريكا" property="article:tag">
        <meta content="للحيلولة" property="article:tag">
        <meta content="دون" property="article:tag">
        <meta content="تحرير" property="article:tag">
        <meta content="&quot;درعا&quot;؟" property="article:tag">
    <meta content="::الوقت::" property="og:site_name">
    <meta content="summary" name="twitter:card">
    <link href="/NewsCss/?v=Bb08OHG0mThOgGCkCtLjDXqyBrrOi6FTdoWiaOVW1581" rel="stylesheet"/>





</head>
<body>

    <h1 class="none">موقع الوقت التحليلي الإخباري | Alwaght Website</h1>
    <div class="GeneralSection">

        <header class="js_GeneralHeader GeneralHeader w100p inlineblock cb">
            <div class="js_TopHeader TopHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a trans400">
                    <nav class="LanguageNav Navigation dr fl trans400">
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkArabic" href="/ar/" target="_blank">العربیة</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkUrdu" href="/ur/" target="_blank">اردو</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkFarsi" href="/fa/" target="_blank">فارسی</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEspanol" href="/es/" target="_blank">Español</a>
                        </h5>
                        <h5 class="ItemNavigation h100p tc inlineblock relative before">
                            <a class="LinkNavigation block h100p cFFF trans400 dr lnkEnglish" href="/en/" target="_blank">English</a>
                        </h5>

                    </nav>
                    <div class="SearchAndNavigate w100p cb inlineblock trans400">
                        <nav class="RelationNav Navigation cb dr fr none">
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/">الصفحة الرئيسية</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/ContactUs">التواصل معنا</a>
                            </h2>
                            <h2 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block h100p cFFF trans400 dr bold" href="/ar/AboutUs">من نحن </a>
                            </h2>
                        </nav>
                        <div class="SearchAndDate mt10 h100p fl">
                            <div class="MainSearch bFFF radius5 dtable fl trans400 hautoi">
                                <a href="javascript:void(0)" class="Searching relative fl"><i class="fa fa-search"></i></a>
                                <div class="InputSearching">
                                    <input type="text" class="border0 w100p h100p dr" placeholder="بحث ..." />
                                </div>
                            </div>
                            <div class="DateBox Tehran cFFF fl lh2 ml10 w195 rtl tl">
                                <span class='cFFF Tehran js_OnlineTime'></span>&nbsp;
                                الثلاثاء 14 رمضان 1439
                                
                            </div>
                        </div>


                    </div>
                </div>
            </div>
            <div class="js_BottomHeader BottomHeader w100p inlineblock cb">
                <div class="CenterContent h100p m0a relative trans400">
                    <a rel="nofollow" href="javascript:void(0)" class="js_Tooltip js_ShyNav js_MinimizeNav MinimizeNav fr block relative" data-fn="ToggleMinimizeNav" data-kind="click"></a>
                    <nav class="js_PartNav PartNav Navigation h100p dr relative">


<div class="ItemNavigation h100p tc inlineblock">
    <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="الصفحة الرئيسية" href="/ar/">الصفحة الرئيسية</a>
</div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="غرب آسيا" href="/ar/Workgroup/476">غرب آسيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایران" href="/ar/Workgroup/483">ایران</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="العراق" href="/ar/Workgroup/486">العراق</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌سوريا" href="/ar/Workgroup/491">‌سوريا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لبنان" href="/ar/Workgroup/489">لبنان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فلسطین" href="/ar/Workgroup/487">فلسطین</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليمن" href="/ar/Workgroup/490">اليمن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البحرين" href="/ar/Workgroup/485">البحرين</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="السعودية" href="/ar/Workgroup/496">السعودية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تركيا" href="/ar/Workgroup/488">تركيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="قطر" href="/ar/Workgroup/494">قطر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الإمارات" href="/ar/Workgroup/495">‌الإمارات</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأردن" href="/ar/Workgroup/484">الأردن</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="عمان" href="/ar/Workgroup/493">عمان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌الكويت" href="/ar/Workgroup/492">‌الكويت</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الكيان الإسرائيلي" href="/ar/Workgroup/497">الكيان الإسرائيلي</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أفريقيا" href="/ar/Workgroup/482">أفريقيا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مصر" href="/ar/Workgroup/505">مصر</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="تونس" href="/ar/Workgroup/532">تونس</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="لیبیا" href="/ar/Workgroup/533">لیبیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌السودان " href="/ar/Workgroup/534">‌السودان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="نيجیريا " href="/ar/Workgroup/535">نيجیريا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الجزائر " href="/ar/Workgroup/536">الجزائر </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="مالي" href="/ar/Workgroup/537">مالي</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کینیا" href="/ar/Workgroup/540">کینیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصومال" href="/ar/Workgroup/541">الصومال</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="المغرب" href="/ar/Workgroup/542">المغرب</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أوروبا" href="/ar/Workgroup/477">أوروبا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="‌روسيا " href="/ar/Workgroup/503">‌روسيا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="انجلترا" href="/ar/Workgroup/516">انجلترا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="ایطالیا" href="/ar/Workgroup/517">ایطالیا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فرنسا" href="/ar/Workgroup/518">فرنسا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أ‌لمانيا" href="/ar/Workgroup/519">أ‌لمانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="إسبانيا" href="/ar/Workgroup/520">إسبانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أوكرانيا" href="/ar/Workgroup/544">أوكرانيا</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليونان" href="/ar/Workgroup/547">اليونان</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="أمريكا" href="/ar/Workgroup/478">أمريكا</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الولايات المتحدة الأمريكية" href="/ar/Workgroup/508">الولايات المتحدة الأمريكية</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="أمريكا اللاتينيه" href="/ar/Workgroup/509">أمريكا اللاتينيه</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="فنزویلا " href="/ar/Workgroup/523">فنزویلا </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الأرجنتين " href="/ar/Workgroup/525">الأرجنتين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="البرازيل " href="/ar/Workgroup/526">البرازيل </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوبا" href="/ar/Workgroup/527">کوبا</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا والمحيط الهادئ" href="/ar/Workgroup/479">آسيا والمحيط الهادئ</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الصين " href="/ar/Workgroup/512">الصين </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="اليابان " href="/ar/Workgroup/513">اليابان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="كوريا الجنوبية‌" href="/ar/Workgroup/514">كوريا الجنوبية‌</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="کوریا الشمالیة" href="/ar/Workgroup/515">کوریا الشمالیة</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="شبه القارة " href="/ar/Workgroup/480">شبه القارة </a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="باكستان " href="/ar/Workgroup/502">باكستان </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="الهند " href="/ar/Workgroup/506">الهند </a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="میانمار" href="/ar/Workgroup/543">میانمار</a>
                </h4>
        </section>
    </div>
    <div class="ItemNavigation h100p tc inlineblock">
        <a class="LinkNavigation block h100p cFFF trans400 dr relative before" title="آسيا الوسطى و القوقاز" href="/ar/Workgroup/481">آسيا الوسطى و القوقاز</a>
        <section class="ItemSubNavigation absolute bradius5 lh2 prl10 r0 l0 trans400 none">

                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="آذربایجان" href="/ar/Workgroup/845">آذربایجان</a>
                </h4>
                <h4 class="HSubNavigation ml10 tc inlineblock relative">
                    <a class="LSubNavigation block cFFF trans400 dr" title="افغانستان" href="/ar/Workgroup/501">افغانستان</a>
                </h4>
        </section>
    </div>


                        <div class="TopSocialNetworkLinks dtable cb mt15 dr tr absolute l0 none">
                            <div class="SocialNetworkItem ">
                                <a href="https://telegram.me/AlwaghtAlwaght">
                                    <i class="fa fa-paper-plane cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://www.facebook.com/AlwaghtAlwaght">
                                    <i class="fa fa-facebook cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://twitter.com/new_alwght">
                                    <i class="fa fa-twitter fa-2x cFFF"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa">
                                    <i class="fa fa-google-plus cFFF fa-2x"></i>
                                </a>
                            </div>
                            <div class="SocialNetworkItem ">
                                <a href="/home/rss/4?lid=2">
                                    <i class="fa fa-rss cFFF fa-2x"></i>
                                </a>
                            </div>
                        </div>
                    </nav>
                    <div class="MainLogo absolute dr tc radius15 ofh trans400">
                        <figure>
                            
                            <a href="/ar/" title="الوقت">
                                <img width="100" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arLogo.png" class="w100p h100p block m0a  " />
                            </a>
                        </figure>
                    </div>
                </div>
            </div>
            <div class="MessageHeader w100p dtable cb mb10">
                <div class="CenterContent m0a lh2-5 ">
<ul id="js_BreakingNews" class="none">
        <li class="news-item"><a class="rtl" href="/ar/News/133636/ماكرون-يفضح-دهاليز-اعتقال-السعودية-لسعد-الحريري-والرياض-ترد" title="ماكرون يفضح دهاليز اعتقال السعودية لسعد الحريري والرياض ترد">ماكرون يفضح دهاليز اعتقال السعودية لسعد الحريري والرياض ترد</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/133635/السعوديّة-المشاريع-النائمة-والتحدّيات-الاقتصاديّة" title="السعوديّة: المشاريع &quot;النائمة&quot; والتحدّيات الاقتصاديّة">السعوديّة: المشاريع &quot;النائمة&quot; والتحدّيات الاقتصاديّة</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/133634/سيناتور-أميركي-كيم-يتقن-التمثيل-وهو-لن-يتخلى-عن-سلاحه-النووي" title="سيناتور أميركي: كيم يتقن التمثيل وهو لن يتخلى عن سلاحه النووي">سيناتور أميركي: كيم يتقن التمثيل وهو لن يتخلى عن سلاحه النووي</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/133632/لماذا-تسعى-أمريكا-للحيلولة-دون-تحرير-درعا؟" title="لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟">لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/133631/هل-تفسد-الرياضة-ما-جمعته-المصالح-السياسيّة؟!" title="هل تفسد الرياضة ما جمعته المصالح السياسيّة؟!">هل تفسد الرياضة ما جمعته المصالح السياسيّة؟!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/133628/السيناتور-الجمهوري-راند-بول-الرياض-مسؤولة-عن-اشتعال-المنطقة!" title="السيناتور الجمهوري راند بول: الرياض مسؤولة عن اشتعال المنطقة!">السيناتور الجمهوري راند بول: الرياض مسؤولة عن اشتعال المنطقة!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/133627/ثلاثة-مستويات-من-التهديدات-الأمنية-للكيان-الإسرائيلي-ما-هي؟" title="ثلاثة مستويات من التهديدات الأمنية للكيان الإسرائيلي.. ما هي؟">ثلاثة مستويات من التهديدات الأمنية للكيان الإسرائيلي.. ما هي؟</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/133589/25-صاروخاً-فلسطينياً-من-قطاع-غزة-على-المستوطنات-الفلسطينية" title="25 صاروخاً فلسطينياً من قطاع غزة على المستوطنات الفلسطينية">25 صاروخاً فلسطينياً من قطاع غزة على المستوطنات الفلسطينية</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/133583/الصدر-أمريكا-دولة-محتلة-ونرفض-وجودها-على-الإطلاق!" title="الصدر: أمريكا دولة محتلة ونرفض وجودها على الإطلاق!">الصدر: أمريكا دولة محتلة ونرفض وجودها على الإطلاق!</a></li>
        <li class="news-item"><a class="rtl" href="/ar/News/133575/4500-حذاء-أمام-مجلس-الاتحاد-الأوروبي-والسبب-فلسطين!" title="4500 حذاء أمام مجلس الاتحاد الأوروبي والسبب فلسطين!">4500 حذاء أمام مجلس الاتحاد الأوروبي والسبب فلسطين!</a></li>
</ul>

                    
                </div>
            </div>
        </header>

        <div class="GeneralContent w100p dtable cb">
            <div class="CenterContent m0a dtable">
                <div class="js_NarrowColumn NarrowColumn fl">
                    <section class="DataBox EditorDataBox">                        
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/-3" class="bold cFFF">
                                    إخترنا لكم
                                </a>
                            </h2>
                        </header>
                        <div class="ContentDataBox">


    <div class="js_Scroll js_checkCount LinksBox pt5 pr5 pb5">
    <figure class="FigureImageNews fs0">
        <a class="OverBoxShadow trans400 block" title="السجون السرية في اليمن: دور أمريكي بأدوات إماراتية" href="/ar/News/133430/السجون-السرية-في-اليمن-دور-أمريكي-بأدوات-إماراتية">
            <img width="350" height="170" title="السجون السرية في اليمن: دور أمريكي بأدوات إماراتية" alt="السجون السرية في اليمن: دور أمريكي بأدوات إماراتية" class="js_lazy ImageNews  block" style="display: block;" src="/upload/logo/2018527_21/L_2018527102019709.jpg"/></a>
    </figure>   
            <h2 class="ItemLinksBox">
                
                <a title="السجون السرية في اليمن: دور أمريكي بأدوات إماراتية" href="/ar/News/133430/السجون-السرية-في-اليمن-دور-أمريكي-بأدوات-إماراتية" class="LinkLinksBox block trans400 dr bold lh2 ">السجون السرية في اليمن: دور أمريكي بأدوات إماراتية</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت-مختلفةٌ هي أساليب الامتهان وطرق التعذيب التي تمارس في سجون عدن، لكن أكثرها قسوة وبشاعة ما يُمارس في سجن تحالف العدوان الذي تديره دولة الإمارات، وبموازاته ما يمارس في سجن شلال، مدير أمن عدن، الملحق</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="ذكرى فاتحة الانتصارات: أين أصبح حزب الله؟" href="/ar/News/133290/السجون-السرية-في-اليمن-دور-أمريكي-بأدوات-إماراتية" class="LinkLinksBox block trans400 dr bold lh2 ">ذكرى فاتحة الانتصارات: أين أصبح حزب الله؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">منذ انتصار أيار بدأ موقع وقوة وتأثير حزب الله يتعاظم بفعل تضاخم المسؤوليات والتحديات، حتى غدا اليوم لاعباً هاماً لا يمكن تجاهله ليس في لبنان فحسب بل في المنطقة ككل.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="قرارات حقوق الإنسان صفعة أخرى على وجه الاحتلال الإسرائيلي وداعميه" href="/ar/News/133020/السجون-السرية-في-اليمن-دور-أمريكي-بأدوات-إماراتية" class="LinkLinksBox block trans400 dr bold lh2 ">قرارات حقوق الإنسان صفعة أخرى على وجه الاحتلال الإسرائيلي وداعميه</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">مثّل قرار مجلس حقوق الانسان التابع للأمم المتحدة لصالح تشكيل لجنة تحقيق بانتهاكات الاحتلال الصهيوني في قطاع غزّة صفعة جديدة لكيان الاحتلال وشريكته الإدارة الأمريكية التي تدعم ارتكاب هذه الجرائم.</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="&quot;شيزوفرينيا&quot; القادة العرب تتجسّد في القضية الفلسطينية" href="/ar/News/132729/السجون-السرية-في-اليمن-دور-أمريكي-بأدوات-إماراتية" class="LinkLinksBox block trans400 dr bold lh2 ">"شيزوفرينيا" القادة العرب تتجسّد في القضية الفلسطينية</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت- الغموض الذي يلف سياسة أغلب الزعماء العرب تجاه القضية الفلسطينية كان له أثر كبير في تزعزع الموقف العربي الموحد تجاه هذ القضية التي أصبحت ثانوية عند البعض وبشكل ...</span>
            </h2>            
            <h2 class="ItemLinksBox">
                
                <a title="هل يستطيع الأمريكي استمالة الصدر الى جانبه؟" href="/ar/News/133287/السجون-السرية-في-اليمن-دور-أمريكي-بأدوات-إماراتية" class="LinkLinksBox block trans400 dr bold lh2 ">هل يستطيع الأمريكي استمالة الصدر الى جانبه؟</a>
                <span class="SummaryLinksBox block dr lh2 ofh ">الوقت-يعد حصول تحالف سائرون بقيادة الزعيم مقتدى الصدر حدثاً مهماً أعاد تسليط الضوء مجدداً الى هذه الشخصية السياسية والدينية...</span>
            </h2>            
    </div>

                        </div>
                    </section>
                    <section class="DataBox NewsDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="/ar/type/406" class="bold cFFF">
                                    أخبار
                                </a>
                            </h2>

                        </header>
                        <div class="ContentDataBox">




<section class="js_Scroll js_checkCount LinksBox p5">
<figure class="FigureImageNews w100p relative dtable fs0">
    <a href="/ar/News/133636/ماكرون-يفضح-دهاليز-اعتقال-السعودية-لسعد-الحريري-والرياض-ترد" title="ماكرون يفضح دهاليز اعتقال السعودية لسعد الحريري والرياض ترد" class="OverBoxShadow trans400 block">
        <img style="display: block;" class="js_lazy ImageNews block" src="/Images/DefImage.jpg" data-src="/upload/logo/2018529_22/L_201852914426295.jpg" width="342" height="188" title="ماكرون يفضح دهاليز اعتقال السعودية لسعد الحريري والرياض ترد" alt="ماكرون يفضح دهاليز اعتقال السعودية لسعد الحريري والرياض ترد" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p5">
        <h2>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF fs15" href="/ar/News/133636/ماكرون-يفضح-دهاليز-اعتقال-السعودية-لسعد-الحريري-والرياض-ترد" title="ماكرون يفضح دهاليز اعتقال السعودية لسعد الحريري والرياض ترد">ماكرون يفضح دهاليز اعتقال السعودية لسعد الحريري والرياض ترد</a>
        </h2>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">ماكرون يفضح دهاليز اعتقال السعودية لسعد الحريري والرياض ترد</span>
    </figcaption>
</figure>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133634/سيناتور-أميركي-كيم-يتقن-التمثيل-وهو-لن-يتخلى-عن-سلاحه-النووي" title="سيناتور أميركي: كيم يتقن التمثيل وهو لن يتخلى عن سلاحه النووي">سيناتور أميركي: كيم يتقن التمثيل وهو لن يتخلى عن سلاحه النووي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت- رأى السناتور الأمريكي ماركو روبيو في مقابلة له مع صحيفة واشنطن بوست الأمريكية يوم امس الاثنين أن الرئيس الكوري ...</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133628/السيناتور-الجمهوري-راند-بول-الرياض-مسؤولة-عن-اشتعال-المنطقة!" title="السيناتور الجمهوري راند بول: الرياض مسؤولة عن اشتعال المنطقة!">السيناتور الجمهوري راند بول: الرياض مسؤولة عن اشتعال المنطقة!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-طالب السيناتور الجمهوري المعروف راند بول، يوم أمس الاثنين عبر تغريدة له عبر صفحته في موقع التواصل الاجتماعي تويتر ادارته الأمريكية...</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133589/25-صاروخاً-فلسطينياً-من-قطاع-غزة-على-المستوطنات-الفلسطينية" title="25 صاروخاً فلسطينياً من قطاع غزة على المستوطنات الفلسطينية">25 صاروخاً فلسطينياً من قطاع غزة على المستوطنات الفلسطينية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أعلنت وسائل اعلام إسرائيلية صباح اليوم الثلاثاء عن سقوط أكثر من 25 صاروخا....</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133583/الصدر-أمريكا-دولة-محتلة-ونرفض-وجودها-على-الإطلاق!" title="الصدر: أمريكا دولة محتلة ونرفض وجودها على الإطلاق!">الصدر: أمريكا دولة محتلة ونرفض وجودها على الإطلاق!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-أعلن زعيم التيار الصدري مقتدى الصدر يوم أمس الاثنين في تصريح له لموقع...</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133575/4500-حذاء-أمام-مجلس-الاتحاد-الأوروبي-والسبب-فلسطين!" title="4500 حذاء أمام مجلس الاتحاد الأوروبي والسبب فلسطين!">4500 حذاء أمام مجلس الاتحاد الأوروبي والسبب فلسطين!</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-تضامن الآلاف من النشطاء الحقوقيين مع الفلسطينيين يوم أمس الاثنين في مبادرة من امام مقر مجلس الاتحاد الأوروبي في العاصمة البلجيكية بروكسيل</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133568/الاتحاد-الأوروبي-مهتمون-بالحفاظ-على-الاتفاق-النووي-مع-إيران" title="الاتحاد الأوروبي: مهتمون بالحفاظ على الاتفاق النووي مع إيران">الاتحاد الأوروبي: مهتمون بالحفاظ على الاتفاق النووي مع إيران</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الاتحاد الأوروبي: مهتمون بالحفاظ على الاتفاق النووي مع ايران</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133565/وسائل-إعلام-عبرية-الجبهة-الداخلية-الإسرائيليَّة-غير-جاهزة-لأي-حرب-محتملة" title="وسائل إعلام عبرية: الجبهة الداخلية &quot;الإسرائيليَّة&quot; غير جاهزة لأي حرب محتملة">وسائل إعلام عبرية: الجبهة الداخلية &quot;الإسرائيليَّة&quot; غير جاهزة لأي حرب محتملة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >وسائل إعلام عبرية: الجبهة الداخلية "الإسرائيليَّة" غير جاهزة لأي حرب محتملة</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133564/مصير-ولي-العهد-السعودي-مازال-مجهولاً-والصور-تفشل-بتبديد-الشائعات" title="مصير ولي العهد السعودي مازال مجهولاً والصور تفشل بتبديد الشائعات">مصير ولي العهد السعودي مازال مجهولاً والصور تفشل بتبديد الشائعات</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >مصير ولي العهد السعودي مازال مجهولاً والصور تفشل بتبديد الشائعات</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133561/تزامناً-مع-اقتراب-زيارة-نتنياهو-إلى-باريس-دعوات-فرنسية-لإلغائها" title="تزامناً مع اقتراب زيارة نتنياهو إلى باريس دعوات فرنسية لإلغائها">تزامناً مع اقتراب زيارة نتنياهو إلى باريس دعوات فرنسية لإلغائها</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >تزامنا مع اقتراب زيارة نتنياهو الى باريس دعوات فرنسية لإلغائها</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133557/هذا-ما-قاله-لافروف-عن-وجود-القوات-الأمريكية-في-التنف" title="هذا ما قاله لافروف عن وجود القوات الأمريكية في التنف">هذا ما قاله لافروف عن وجود القوات الأمريكية في التنف</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >هذا ما قاله لافروف عن تواجد القوات الأمريكية في التنف</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133527/بالصور-أهالي-عدن-يدوسون-العلم-الإماراتي-وصور-محمد-بن-زايد-بأقدامهم" title="بالصور.. أهالي عدن يدوسون العلم الإماراتي وصور محمد بن زايد بأقدامهم">بالصور.. أهالي عدن يدوسون العلم الإماراتي وصور محمد بن زايد بأقدامهم</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >بالصور.. أهالي عدن يدوسون العلم الإماراتي وصور محمد بن زايد بأقدامهم</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133543/اشتباكات-عنيفة-بين-قسد-ولواء-ثوار-الرقة-في-مدينة-الرقة-والقوات-الأمريكية-تتدخل" title="اشتباكات عنيفة بين &quot;قسد&quot; و&quot;لواء ثوار الرقة&quot; في مدينة الرقة والقوات الأمريكية تتدخل">اشتباكات عنيفة بين &quot;قسد&quot; و&quot;لواء ثوار الرقة&quot; في مدينة الرقة والقوات الأمريكية تتدخل</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >اشتباكات عنيفة بين قسد ولواء ثوار الرقة في المدينة والقوات الامريكية تتدخل</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133502/قطر-تمنع-بيع-واستيراد-البضائع-من-دول-الحصار" title="قطر تمنع بيع واستيراد البضائع من دول الحصار">قطر تمنع بيع واستيراد البضائع من دول الحصار</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >قطر تمنع بيع واستيراد البضائع من دول الحصار</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133519/من-جديد-المستشار-في-الديوان-الملكي-السعودي-تركي-آل-الشيخ-يثير-غضب-المصريين" title="من جديد المستشار في الديوان الملكي السعودي تركي آل الشيخ يثير غضب المصريين">من جديد المستشار في الديوان الملكي السعودي تركي آل الشيخ يثير غضب المصريين</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >من جديد المستشار في الديوان الملكي السعودي تركي آل الشيخ يثير غضب المصريين</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133499/بالصور-ترامب-فاشل-في-الكتابة-بسبب-أخطائه-الإملائية-القاتلة" title="بالصور.. ترامب فاشل في الكتابة بسبب أخطائه الإملائية القاتلة">بالصور.. ترامب فاشل في الكتابة بسبب أخطائه الإملائية القاتلة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >بالصور.. ترامب فاشل في الكتابة بسبب أخطائه الإملائية القاتلة</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133498/السيد-الحوثي-تكتيك-العدو-في-الخط-الساحلي-سيسقط-أمام-الثبات-العسكري-والتماسك-الشعبي" title="السيد الحوثي: تكتيك العدو في الخط الساحلي سيسقط أمام الثبات العسكري والتماسك الشعبي">السيد الحوثي: تكتيك العدو في الخط الساحلي سيسقط أمام الثبات العسكري والتماسك الشعبي</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >السيد الحوثي: تكتيك العدو في الخط الساحلي سيسقط أمام الثبات العسكري والتماسك الشعبي</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133488/كشف-مخطط-السي-آي-إيه-لاغتيال-زعيم-كوريا-الشمالية" title="كشف مخطط &quot;السي آي إيه&quot; لاغتيال زعيم كوريا الشمالية">كشف مخطط &quot;السي آي إيه&quot; لاغتيال زعيم كوريا الشمالية</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >كشف مخطط "السي آي إيه" لاغتيال زعيم كوريا الشمالية</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133485/الدفاع-الروسية-تعلن-مقتل-4-من-جنودها-بنيران-مسلحين-في-دير-الزور" title="الدفاع الروسية تعلن مقتل 4 من جنودها بنيران مسلحين في دير الزور">الدفاع الروسية تعلن مقتل 4 من جنودها بنيران مسلحين في دير الزور</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الدفاع الروسية تعلن مقتل 4 من جنودها بنيران مسلحين في دير الزور</span>
        </h2>
        <h2 class="ItemLinksBox">
            
            <a class="LinkLinksBox block trans400 dr bold lh2 fs15" href="/ar/News/133465/قصف-إسرائيلي-على-قطاع-غزة-وسقوط-شهيدين-حتى-الساعة" title="قصف إسرائيلي على قطاع غزة وسقوط شهيدين حتى الساعة">قصف إسرائيلي على قطاع غزة وسقوط شهيدين حتى الساعة</a>
            <span class="SummaryLinksBox block dr lh1-5 block ofh" >الوقت-استشهد فلسطينيان صباح اليوم إثر قصف مدفعي إسرائيلي على احدى النقاط الرصد التابعة للمقاومة الفلسطينية شمال شرق رفح جنوب قطاع...</span>
        </h2>
</section>

                        </div>
                    </section>
                    <section class="DataBox MostViewDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    الأكثر قراءة
                                </a>
                            </h2>
                        </header>
                        <div class="js_TabSheet ContentDataBox">

                            <header class="HeaderTab fs0 dr">
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">اليوم</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الأسبوع</a>
                                <a href="javascript:void(0)" class="js_TitleTS TitleTS inlineblock tc bold">الشهر</a>
                            </header>
                            <div class="js_Scroll SubTab mt10 ">


<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133570/روسيا-تطلب-من-آبل-حجب-تلغرام" title="روسيا تطلب من آبل حجب تلغرام">روسيا تطلب من آبل حجب تلغرام</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133628/السيناتور-الجمهوري-راند-بول-الرياض-مسؤولة-عن-اشتعال-المنطقة!" title="السيناتور الجمهوري راند بول: الرياض مسؤولة عن اشتعال المنطقة!">السيناتور الجمهوري راند بول: الرياض مسؤولة عن اشتعال المنطقة!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133635/السعوديّة-المشاريع-النائمة-والتحدّيات-الاقتصاديّة" title="السعوديّة: المشاريع &quot;النائمة&quot; والتحدّيات الاقتصاديّة">السعوديّة: المشاريع &quot;النائمة&quot; والتحدّيات الاقتصاديّة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133627/ثلاثة-مستويات-من-التهديدات-الأمنية-للكيان-الإسرائيلي-ما-هي؟" title="ثلاثة مستويات من التهديدات الأمنية للكيان الإسرائيلي.. ما هي؟">ثلاثة مستويات من التهديدات الأمنية للكيان الإسرائيلي.. ما هي؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133567/رمضان-في-الفوعة-وكفريا؛-صيام-قسريّ-عن-أدنى-مقومات-الحياة" title="رمضان في الفوعة وكفريا؛ صيام قسريّ عن أدنى مقومات الحياة">رمضان في الفوعة وكفريا؛ صيام قسريّ عن أدنى مقومات الحياة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133574/أشهر-ما-نشر-من-كاريكاتيرات-عن-نقل-السفارة-الأمريكية-للقدس" title="أشهر ما نشر من كاريكاتيرات عن نقل السفارة الأمريكية للقدس">أشهر ما نشر من كاريكاتيرات عن نقل السفارة الأمريكية للقدس</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133634/سيناتور-أميركي-كيم-يتقن-التمثيل-وهو-لن-يتخلى-عن-سلاحه-النووي" title="سيناتور أميركي: كيم يتقن التمثيل وهو لن يتخلى عن سلاحه النووي">سيناتور أميركي: كيم يتقن التمثيل وهو لن يتخلى عن سلاحه النووي</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133563/صلاح-يطمئن-وراموس-يعتذر" title="صلاح يطمئن وراموس يعتذر">صلاح يطمئن وراموس يعتذر</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133575/4500-حذاء-أمام-مجلس-الاتحاد-الأوروبي-والسبب-فلسطين!" title="4500 حذاء أمام مجلس الاتحاد الأوروبي والسبب فلسطين!">4500 حذاء أمام مجلس الاتحاد الأوروبي والسبب فلسطين!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133589/25-صاروخاً-فلسطينياً-من-قطاع-غزة-على-المستوطنات-الفلسطينية" title="25 صاروخاً فلسطينياً من قطاع غزة على المستوطنات الفلسطينية">25 صاروخاً فلسطينياً من قطاع غزة على المستوطنات الفلسطينية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133497/الصورة-الأمريكية-في-المزاج-الألماني،-امتعاض-شعبي-وتراجع-في-الثقة" title="الصورة الأمريكية في المزاج الألماني، امتعاض شعبي وتراجع في الثقة">الصورة الأمريكية في المزاج الألماني، امتعاض شعبي وتراجع في الثقة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133562/أمريكا-تحرم-روسيا-وأوبك-من-حصة-نفط-آسيوية" title="أمريكا تحرم روسيا وأوبك من حصة نفط آسيوية">أمريكا تحرم روسيا وأوبك من حصة نفط آسيوية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133632/لماذا-تسعى-أمريكا-للحيلولة-دون-تحرير-درعا؟" title="لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟">لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133636/ماكرون-يفضح-دهاليز-اعتقال-السعودية-لسعد-الحريري-والرياض-ترد" title="ماكرون يفضح دهاليز اعتقال السعودية لسعد الحريري والرياض ترد">ماكرون يفضح دهاليز اعتقال السعودية لسعد الحريري والرياض ترد</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133496/هل-تعود-العلاقات-بين-الأردن-وسوريا-لسابق-عهدها؟" title="هل تعود العلاقات بين الأردن وسوريا لسابق عهدها؟">هل تعود العلاقات بين الأردن وسوريا لسابق عهدها؟</a>
        </h2>
</section>
<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133293/موقع-أمريكي-کیف-توسّع-السعودية-حملة-القمع-ضد-نشطاء-حقوق-المرأة-ولماذا؟" title="موقع أمريكي: کیف توسّع السعودية حملة القمع ضد نشطاء حقوق المرأة.. ولماذا؟">موقع أمريكي: کیف توسّع السعودية حملة القمع ضد نشطاء حقوق المرأة.. ولماذا؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133283/عدوان-أمريكي-جديد-على-مواقع-عسكرية-سوريّة-في-ريف-دير-الزور" title="عدوان أمريكي جديد على مواقع عسكرية سوريّة في ريف دير الزور">عدوان أمريكي جديد على مواقع عسكرية سوريّة في ريف دير الزور</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133231/استراتيجية-أمريكا-مقابل-إيران-هل-ينجح-ترامب-بتحقيق-ما-فشل-به-أسلافه؟" title="استراتيجية أمريكا مقابل إيران.. هل ينجح ترامب بتحقيق ما فشل به أسلافه؟">استراتيجية أمريكا مقابل إيران.. هل ينجح ترامب بتحقيق ما فشل به أسلافه؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133284/حكومة-الاحتلال-تمنح-تصاريح-بناء-2500-وحدة-استيطانية-بالضفة-الغربية" title="حكومة الاحتلال تمنح تصاريح بناء 2500 وحدة استيطانية بالضفة الغربية">حكومة الاحتلال تمنح تصاريح بناء 2500 وحدة استيطانية بالضفة الغربية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133251/بالصور-مدن-وشخصيات-ووسائل-إعلام-عالمية-تعلن-تضامنها-مع-فلسطين-وسط-صمت-عربي-مطبق" title="بالصور... مدن وشخصيات ووسائل إعلام عالمية تعلن تضامنها مع فلسطين وسط صمت عربي مطبق">بالصور... مدن وشخصيات ووسائل إعلام عالمية تعلن تضامنها مع فلسطين وسط صمت عربي مطبق</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133252/آیة-الله-خامنئي-هزيمة-أمريكا-ستكون-قطعيّة-ومؤكّدة" title="آیة الله خامنئي: هزيمة أمريكا ستكون قطعيّة ومؤكّدة">آیة الله خامنئي: هزيمة أمريكا ستكون قطعيّة ومؤكّدة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133244/تركيب-مراكز-المراقبة-الروسية-والتركية-والإيرانية-في-إدلب-قاب-قوسين-أو-أدنى" title="تركيب مراكز المراقبة الروسية والتركية والإيرانية في إدلب قاب قوسين أو أدنى">تركيب مراكز المراقبة الروسية والتركية والإيرانية في إدلب قاب قوسين أو أدنى</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133157/القدس-أمانة-بعض-الدول-بدأت-تحذو-حذو-واشنطنمن-يوقف-العاصفة؟!" title="القدس أمانة.. بعض الدول بدأت تحذو حذو واشنطن...من يوقف العاصفة؟!">القدس أمانة.. بعض الدول بدأت تحذو حذو واشنطن...من يوقف العاصفة؟!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133427/صلاح-يشعل-الشارع-المصري-غضباً-من-السعودية!" title="صلاح يشعل الشارع المصري غضباً من السعودية!">صلاح يشعل الشارع المصري غضباً من السعودية!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133430/السجون-السرية-في-اليمن-دور-أمريكي-بأدوات-إماراتية" title="السجون السرية في اليمن: دور أمريكي بأدوات إماراتية">السجون السرية في اليمن: دور أمريكي بأدوات إماراتية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133237/على-خطا-آل-الرشيد؛-آل-سعود-في-مواجهة-آل-سلمان؟!" title="على خطا آل الرشيد؛ آل سعود في مواجهة آل سلمان؟!">على خطا آل الرشيد؛ آل سعود في مواجهة آل سلمان؟!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133165/بعد-تصريحات-السفير-السعودي-ما-الذي-ينتظر-محسن-الأحمر-والإصلاح؟" title="بعد تصريحات السفير السعودي: ما الذي ينتظر محسن الأحمر والإصلاح؟">بعد تصريحات السفير السعودي: ما الذي ينتظر محسن الأحمر والإصلاح؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133408/الدراما-السعودية-تقسم-المجتمع-في-عهد-ابن-سلمان-مسلسل-العاصوف-نموذجاً" title="الدراما السعودية تقسم المجتمع في عهد ابن سلمان.. مسلسل &quot;العاصوف&quot; نموذجاً">الدراما السعودية تقسم المجتمع في عهد ابن سلمان.. مسلسل &quot;العاصوف&quot; نموذجاً</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133465/قصف-إسرائيلي-على-قطاع-غزة-وسقوط-شهيدين-حتى-الساعة" title="قصف إسرائيلي على قطاع غزة وسقوط شهيدين حتى الساعة">قصف إسرائيلي على قطاع غزة وسقوط شهيدين حتى الساعة</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/133543/اشتباكات-عنيفة-بين-قسد-ولواء-ثوار-الرقة-في-مدينة-الرقة-والقوات-الأمريكية-تتدخل" title="اشتباكات عنيفة بين &quot;قسد&quot; و&quot;لواء ثوار الرقة&quot; في مدينة الرقة والقوات الأمريكية تتدخل">اشتباكات عنيفة بين &quot;قسد&quot; و&quot;لواء ثوار الرقة&quot; في مدينة الرقة والقوات الأمريكية تتدخل</a>
        </h2>
</section>

<section class="js_SubSTS SubSTS">
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/132169/الاتفاق-النووي-المعادلات-الجديدة!" title="الاتفاق النووي: المعادلات الجديدة!">الاتفاق النووي: المعادلات الجديدة!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/131998/تقرير-أمريكي-البنوك-الأجنبية-الكبرى-تهرب-من-السعودية" title="تقرير أمريكي: البنوك الأجنبية الكبرى تهرب من السعودية">تقرير أمريكي: البنوك الأجنبية الكبرى تهرب من السعودية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/132192/عدوان-إسرائيلي-على-دمشق-والجيش-السوري-يسقط-عشرات-الصواريخ" title="عدوان إسرائيلي على دمشق والجيش السوري يسقط عشرات الصواريخ">عدوان إسرائيلي على دمشق والجيش السوري يسقط عشرات الصواريخ</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/132052/وزير-إسرائيلي-يهدد-اللبنانيين-بعد-النتائج-الأولية-للانتخابات-البرلمانية" title="وزير إسرائيلي يهدد اللبنانيين بعد النتائج الأولية للانتخابات البرلمانية">وزير إسرائيلي يهدد اللبنانيين بعد النتائج الأولية للانتخابات البرلمانية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/131747/تقدم-ميداني-كبير-للجيش-السوري-في-مخيم-اليرموك-والحجر-الأسود" title="تقدم ميداني كبير للجيش السوري في مخيم اليرموك والحجر الأسود">تقدم ميداني كبير للجيش السوري في مخيم اليرموك والحجر الأسود</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/132690/من-هي-الدول-التي-أعلنت-الخميس-أول-أيام-شهر-رمضان-المبارك؟" title="من هي الدول التي أعلنت الخميس أول أيام شهر رمضان المبارك؟">من هي الدول التي أعلنت الخميس أول أيام شهر رمضان المبارك؟</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/132332/عَلَم-السعودية-على-زجاجات-كحولية-والشعب-غاضب" title="عَلَم السعودية على زجاجات كحولية والشعب غاضب">عَلَم السعودية على زجاجات كحولية والشعب غاضب</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/131789/بريطانيا-تعترف-بقتلها-مدنيين-سوريين-عن-طريق-الخطأ" title="بريطانيا تعترف بقتلها مدنيين سوريين &quot;عن طريق الخطأ&quot;">بريطانيا تعترف بقتلها مدنيين سوريين &quot;عن طريق الخطأ&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/131729/استراتيجية-طهران-لإجهاض-السياسة-العدائية-للسعودية-تجاه-إيران" title="استراتيجية طهران لإجهاض السياسة العدائية للسعودية تجاه إيران">استراتيجية طهران لإجهاض السياسة العدائية للسعودية تجاه إيران</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/132427/آخر-تطورات-الانتخابات-العراقية" title="آخر تطورات الانتخابات العراقية">آخر تطورات الانتخابات العراقية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/132729/شيزوفرينيا-القادة-العرب-تتجسّد-في-القضية-الفلسطينية" title="&quot;شيزوفرينيا&quot; القادة العرب تتجسّد في القضية الفلسطينية">&quot;شيزوفرينيا&quot; القادة العرب تتجسّد في القضية الفلسطينية</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/132108/في-هذه-المنطقة-يختبئ-البغدادي؟!" title="في هذه المنطقة يختبئ البغدادي؟!">في هذه المنطقة يختبئ البغدادي؟!</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/132525/مجلة-أمريكية-ولي-العهد-السعودي-أهم-حليف-لـ-إسرئيل" title="مجلة أمريكية: ولي العهد السعودي أهم حليف لـ &quot;إسرئيل&quot;">مجلة أمريكية: ولي العهد السعودي أهم حليف لـ &quot;إسرئيل&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/131808/المجلس-الانتقالي-الجنوبي-في-عدن-يتوعّد-بالردّ-على-طيش-هادي-وحكومته" title="المجلس الانتقالي الجنوبي في عدن يتوعّد بالردّ على &quot;طيش هادي وحكومته&quot;">المجلس الانتقالي الجنوبي في عدن يتوعّد بالردّ على &quot;طيش هادي وحكومته&quot;</a>
        </h2>
        <h2 class="ItemLinksBox">
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut" href="/ar/News/132232/إيران-تدين-بشدة-العدوان-الإسرائيلي-على-الأراضي-السورية" title="إيران تدين بشدة العدوان الإسرائيلي على الأراضي السورية">إيران تدين بشدة العدوان الإسرائيلي على الأراضي السورية</a>
        </h2>
</section>


                            </div>

                        </div>
                    </section>
                    <section class="DataBox FilesDataBox">
                        <header class="HeaderDataBox">
                            <h2 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">
                                <a href="javascript:void(0)" class="bold cFFF" rel="nofollow">
                                    ملفات
                                </a>
                            </h2>
                        </header>
                        <div class="js_Scroll js_checkCount ContentDataBox">


    <a class="case" href="http://alwaght.com/ar/SpecialCases/0/0/#">
        <img src="/upload/logo/2016823_34/2016823134645459.jpg" title="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" alt="بالخريطة...آخر التطورات الميدانية في سوريا واليمن والعراق" class="w100p mb5" />
    </a>



<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/432" title="العلویون " class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/20161213330436.jpg" width="366" height="164" title="العلویون " alt="العلویون " />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/432" title="العلویون ">العلویون </a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الطائفة العلویة، هی من الطوائف الإسلامیة التی قلَّ الحدیث عنها. وقد لاقت هذه الطائفة وعلی مرِّ التاریخ، الکثیر من الإضطهاد والحرمان، وهو ما لم تُلاقه طائفة أخری أبداً. حتی أدی هذا الإضطهاد إلی فصلهم عن المرجعیات الإسلامیة الأخری. ولذلک نحاول فی هذا المقال تسلیط الضوء علی نشأة الطائفة وکیفیة تأسیسها، الی جانب الإضاءة علی بعض أصولها الفکریة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/898" title="المسيحيون في سوريا" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/2016223_8/L_2016223133431333.jpg" width="366" height="164" title="المسيحيون في سوريا" alt="المسيحيون في سوريا" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/898" title="المسيحيون في سوريا">المسيحيون في سوريا</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">undefined</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/431" title="الدروز" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133445410.jpg" width="366" height="164" title="الدروز" alt="الدروز" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/431" title="الدروز">الدروز</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">الدروز أو الموحدون الدروز، إحدی الطوائف الإسلامیة التی تأسست فی مصر عام 1021 وانتقلت إلی بلاد الشام (سوریا-لبنان-فلسطین المحتلة) فی مرحلة لاحقة. </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/433" title="یوم القدس العالمی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612133313661.jpg" width="366" height="164" title="یوم القدس العالمی" alt="یوم القدس العالمی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/433" title="یوم القدس العالمی">یوم القدس العالمی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">ادعو جمیع مسلمی العالم الی اعتبار اخر جمعة من شهر رمضان المبارک التی هی من ایام القدر ویمکن ان تکون حاسمة فی تعیین مصیر الشعب الفلسطینی یوماً للقدس، وان یعلنوا من خلال مراسم الاتحاد العالمی للمسلمین دفاعهم عن الحقوق القانونیة للشعب الفلسطینی المسلم</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/430" title="المشهد اليمني" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151231_53/20151231103636918.jpg" width="366" height="164" title="المشهد اليمني" alt="المشهد اليمني" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/430" title="المشهد اليمني">المشهد اليمني</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">شكل العدوان السعودي علي الشعب اليمني، منعطفاً في الصراع السياسي المعاصر...</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/429" title="داعش" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151231_53/20151231103612192.jpg" width="366" height="164" title="داعش" alt="داعش" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/429" title="داعش">داعش</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">إن ظهور التیار الداعشی فی منطقة الشرق الأوسط فی الأشهر القلیلة الماضیة وتحوله إلی أقوی نقاش سیاسی وعسکری فی المنطقة والعالم ، استرعی انتباه المحللین السیاسیین والأمنیین نحو الأبعاد الجئوسیاسیة والعسکریة ، وحملهم علی أنواع التحلیلات والمواقف تجاه منشأ هذا التیار الأصولی والعنیف . فهناک من یعتبر أن منشأ هذا التیار من الناحیة السیاسیة یعود إلی بلدان مثل المملکة العربیة السعودیة وقطر ، والبعض الآخر یری أنه ولید برنامج فتنوی صممته القوی الغربیة (الولایات المتحدة الأمیرکیة وبریطانیا) ، أو هو مؤامرة حاکها الکیان الصهیونی لتغییر النظام الجئوسیاسی فی الشرق الأوسط .  </span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/428" title="محور المقاومة" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/201612_53/201612132913735.jpg" width="366" height="164" title="محور المقاومة" alt="محور المقاومة" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/428" title="محور المقاومة">محور المقاومة</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">تعرضت المقاومة الإسلامیة - بسبب هذه الرغبة فی القیام بعملیاتها دون أی تنسیق أو مشارکة مع الفصائل العسکریة الأخری - إلی الاتهام حینًا بأنها "تحتکر المقاومة" لأغراض سیاسیة، وإلی إهمالها حینًا آخر جوانب الصمود والتنمیة الاجتماعیة التی تکمل الجانب العسکری فی المقاومة. وقد استطاعت المقاومة الإسلامیة أن تتجاوز هذه الاتهامات، وأن تفتح باب المشارکة للقوی الأخری غیر الإسلامیة التی ترغب فی مقاتلة الاحتلال دون أن تتخلی عن أطرها الخاصة التنظیمیة والأمنیة والعسکریة.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/427" title="الکیان الاسرائیلی" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/20151231_53/20151231103554399.jpg" width="366" height="164" title="الکیان الاسرائیلی" alt="الکیان الاسرائیلی" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/427" title="الکیان الاسرائیلی">الکیان الاسرائیلی</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block">أبشع المجازر الإنسانیة ینفذها الکیان الصهیونی منذ إحتلاله للأراضی الفلسطینیة عام 1948 اثر وعد بلفور المشؤوم، وإنشائه دولة الإحتلال.</span>
    </figcaption>
</figure>
<figure class="FigureImageNews relative fs0">
    <a href="/ar/NewsCase/980" title="New node" class="OverBoxShadow trans400 block">
        <img class="js_lazy ImageNews  block " src="/Images/DefImage.jpg" data-src="/upload/logo/nophoto.png" width="366" height="164" title="New node" alt="New node" />
    </a>
    <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
        <h4>
            <a class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/NewsCase/980" title="New node">New node</a>
        </h4>
        <span class="SummaryTransparent dr lh2 ofh cFFF block"></span>
    </figcaption>
</figure>

                        </div>
                    </section>
                </div>
                

<div class="js_WideColumn WideColumn" itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="datePublished" content="5/29/2018 1:52:40 PM" />
    <meta itemprop="dateModified" content="5/29/2018 5:11:00 PM" />
    <meta itemprop="author" content="الوقت" />

    <div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img alt="alwaght.com" width="100" height="100" src="http://Alwaght.com/theme/image/logo/arLogo.png" />
            <meta itemprop="url" content="http://Alwaght.com/theme/image/logo/arLogo.png">
            <meta itemprop="width" content="160">
            <meta itemprop="height" content="76">
        </div>
        <meta itemprop="name" content="Alwaght">
    </div>
    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://alwaght.com//ar/News/133632/لماذا-تسعى-أمريكا-للحيلولة-دون-تحرير-درعا؟" />

    <div class="js_ViewNews ViewNews mb10">
        <header class="OneHrTileNews w100p mb10">

            <section class="HeaderDetails prl10">
                <strong class="RotitrNews w100p inlineblock sborder prl5 dr tr ofh">
                    <a href="/ar/Type/400"><span class="Rottitr1 inlineblock">مقالات</span></a>
                    
                </strong>
                <div class="DateNews w100p lh1  dr tr ofh mt5 none">
                    <span class="DayDate RtlNumber inlineblock Rotitr"></span>
                </div>
                <h2 class="TitleDetailsHrTile ofh block lh2 dr" itemprop="headline">
                    <a class="bold c000  tr trans400 fs23" title="لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟" href="/ar/News/133632/لماذا-تسعى-أمريكا-للحيلولة-دون-تحرير-درعا؟">لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟</a>
                </h2>
            </section>
            <div class="w100p prl10">
                <div class="DateNews w50p fr lh1  dr tr ofh ">
                    <span class="DayDate RtlNumber inlineblock">الثلاثاء 14 رمضان 1439</span>
                    
                </div>
                <div class="w50p fl mb5 z5 relative">
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/133632">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟&url=http://alwaght.com/ar/News/133632&related=سوريا, أمريكا, درعا, القنيطرة, الجماعات الإرهابية&via=AlwaghtNews">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                    <div class="NewSoial  ">
                        <a class="js_PrintNewsPage  NewsPage inlineblock NewSoialprint" href="javascript:void(0)">
                            &nbsp;
                        </a>
                    </div>
                </div>
            </div>
        </header>
        <figure class="FigureImageNews relative fs0">
            <a class="OverBoxShadow trans400 w100p dtable m0a" itemprop="image" itemscope itemtype="https://schema.org/ImageObject" title="" href="/ar/News/133632/لماذا-تسعى-أمريكا-للحيلولة-دون-تحرير-درعا؟">
                <img width="761" height="384" itemprop="image" src="/upload/logo/2018529_22/2018529135056220.jpg" alt="لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟" class="w100p hauto block">
                <meta itemprop="url" content="http://alwaght.com/upload/logo/2018529_22/2018529135056220.jpg">
                <meta itemprop="width" content="800">
                <meta itemprop="height" content="800">
            </a>
                <figcaption class="Transparentfigcaption absolute r0 l0 b0 p10">
                    <h2>
                        <a itemprop="alternativeHeadline" class="LinkLinksBox block trans400 dr bold lh2 textcut cFFF" href="/ar/News/133632/لماذا-تسعى-أمريكا-للحيلولة-دون-تحرير-درعا؟" title="واشنطن تسعى لحفظ &quot;أمن إسرائيل&quot; من خلال عرقلة تحرير درعا">واشنطن تسعى لحفظ &quot;أمن إسرائيل&quot; من خلال عرقلة تحرير درعا</a>
                    </h2>
                    <span itemprop="description" class="SummaryTransparent dr lh2 ofh cFFF block">تسعى واشنطن لعرقلة تحرير مدينة &quot;درعا&quot; السورية من الجماعات الإرهابية حفاظاً على &quot;أمن الكيان الإسرائيلي&quot; من جهة، ولتبرير التدخل العسكري الأمريكي غير المشروع في سوريا من جهة أخرى.</span>
                </figcaption>        </figure>
        <div class="DetailsTextNews w100p dtable mt5">
            <section class="RelativeArticle fl relative z1">
                    <header class="HeaderDataBox">
                        <h3 class="TitleDataBox after relative h100p inlineblock lh2 prl5 bold">مواضيع ذات صلة</h3>
                    </header>
                    <section class="ContentDataBox dr">

                            <h2 class="HRelativeArticle">
                                <a title="&quot;النصرة&quot; في سوريا إلى الزوال .. ما مصيرها المنتظر؟" class="LinkRelativeArticle lh1-5 mb5 block" href="/ar/News/133491/النصرة-في-سوريا-إلى-الزوال--ما-مصيرها-المنتظر؟">&quot;النصرة&quot; في سوريا إلى الزوال .. ما مصيرها المنتظر؟</a>
                            </h2>
                            <h2 class="HRelativeArticle">
                                <a title="تصاعد الصراعات في جنوب غرب سوريا واحتمال تصادم الجيش السوري بأمريكا" class="LinkRelativeArticle lh1-5 mb5 block" href="/ar/News/133417/تصاعد-الصراعات-في-جنوب-غرب-سوريا-واحتمال-تصادم-الجيش-السوري-بأمريكا">تصاعد الصراعات في جنوب غرب سوريا واحتمال تصادم الجيش السوري بأمريكا</a>
                            </h2>
                            <h2 class="HRelativeArticle">
                                <a title="روسيا تكشف عن مخطط جديد لاستخدام المواد السامة في جنوب سوريا" class="LinkRelativeArticle lh1-5 mb5 block" href="/ar/News/128331/روسيا-تكشف-عن-مخطط-جديد-لاستخدام-المواد-السامة-في-جنوب-سوريا">روسيا تكشف عن مخطط جديد لاستخدام المواد السامة في جنوب سوريا</a>
                            </h2>

                    </section>
                <div class="ToolsViewNews relative fl dr tl ml5">
                    <!--a title="print" class=" js_PrintNewsPage PrintNewsPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="print" src="/theme/image/Print.jpg">
                    </a-->
                    <a title="Zoom In Font" class=" js_IncreaseSize MaxFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom In Font" src="/theme/image/FontDarkRed.jpg">
                    </a>
                    <a title="Zoom Out Font" class=" js_DecreaseSize MinFontPage" href="javascript:void(0)">
                        <img width="20" height="20" alt="Zoom Out Font" src="/theme/image/FontLightRed.jpg">
                    </a>
                </div>
            </section>
            <div class="SummaryDetailsHrTile  relative dr tj lh2 " itemprop="articleBody">
                
                <p dir="RTL"><strong>الوقت-</strong>&nbsp;بعد الانتصارات الكبيرة التي حققها الجيش السوري على الجماعات الإرهابية في مختلف مناطق البلاد وفي مقدمتها العاصمة &quot;دمشق&quot;، تتوجه الأنظار الآن إلى مدينة &quot;درعا&quot; حيث تعتزم القوات السورية تحريرها مما تبقى من التنظيمات الإرهابية، إلّا أن العملية وكما يبدو تواجه عراقيل بينها رفض أمريكا لتنفيذها.</p>

<p dir="RTL">والتساؤل المطروح: لماذا تمانع واشنطن تحرير &quot;درعا&quot;؟</p>

<p dir="RTL">الإجابة عن هذا التساؤل تكمن بما يلي:</p>

<p dir="RTL"><strong><span dir="LTR">- </span></strong>&nbsp;تحظى مدينة &quot;درعا&quot; الواقعة جنوب غرب سوريا بأهمية استراتيجية من جميع النواحي الجغرافية والديموغرافية والاقتصادية والأمنية، فهي من ناحية تقع قرب منطقة &quot;الجولان&quot; المحتلة من قبل الكيان الصهيوني عام 1967، وتضم حوالي مليون و300 ألف نسمة، فضلاً عن كونها ممراً اقتصادياً مهماً بين سوريا وجارتها الجنوبية الأردن<span dir="LTR">.</span></p>

<p dir="RTL">وتعتبر &quot;درعا&quot; من المدن السورية الكبيرة، إذ تبلغ مساحتها 367 ألف كيلو متراً مربعاً وتحدّها من الشمال العاصمة &quot;دمشق&quot; ومن الجنوب دولة الأردن، ومن الشرق مدينة &quot;السويداء&quot;، ومن الغرب محافظة &quot;القنيطرة&quot; وهي محافظة سوريّة مهمة أيضاً.</p>

<p dir="RTL"><strong><span dir="LTR">&nbsp;-</span></strong> ترى الإدارة الأمريكية أن تحرير &quot;درعا&quot; من الجماعات الإرهابية على يد القوات السورية سيؤدي إلى تهيئة الأرضية لهذه القوات للضغط على القوات الإسرائيلية من أجل استعادة &quot;الجولان&quot; المحتل ولو بعد حين، وكذلك تضييق الخناق على الكيان الصهيوني الذي يعتبر &quot;درعا&quot; و&quot;القنيطرة&quot; جزءاً مهماً من محيطه وحزامه الأمني<span dir="LTR">.</span></p>

<p dir="RTL"><strong><span dir="LTR">-</span></strong> &nbsp;تسعى الإدارة الأمريكية إلى الإيحاء بأن عملية تحرير &quot;درعا&quot; من قبل القوات السورية ستؤدي إلى زعزعة الأمن في كل مناطق جنوب غرب سوريا، ولهذا طلبت واشنطن من موسكو التدخل لمنع تنفيذ هذه العملية باعتبار أن &quot;درعا&quot; تعتبر جزءاً مما يعرف بمناطق خفض التوتر في سوريا التي تم الاتفاق بشأنها بين أمريكا وروسيا والأردن العام الماضي والذي أدّى إلى إقرار هدنة لوقف إطلاق النار في هذه المناطق، وتسعى واشنطن من خلال ذلك لتحقيق هدفين أساسيين: أولاً تبرير تدخلها غير المشروع في سوريا، وثانياً إيجاد مسوّغ لاستخدامها القوة العسكرية ضد القوات السورية، وهو ما صرّح به عدد من المسؤولين الأمريكيين ومن بينهم المتحدثة باسم وزارة الخارجية &quot;هيذر ناورت&quot; بحجّة حفظ الهدنة في مناطق خفض التوتر<span dir="LTR">.</span></p>

<p dir="RTL"><span dir="LTR">&nbsp;<strong>- </strong></span>تسعى أمريكا إلى إبقاء التوتر في عموم سوريا ومن بينها مدن &quot;درعا&quot; و&quot;القنيطرة&quot; لمواصلة مشروعها الرامي إلى زعزعة أمن واستقرار الشرق الأوسط برمته تمهيداً لتنفيذ خطتها المتمثلة بالسعي لتقسم دول المنطقة والاستحواذ على مقدراتها والتحكم بمصيرها ومن بينها سوريا<span dir="LTR">.</span></p>

<p dir="RTL"><strong><span dir="LTR">&nbsp;-</span></strong> تهدف واشنطن من خلال إبقاء جيوب الجماعات الإرهابية في مناطق مختلفة من سوريا ومن بينها &quot;درعا&quot; و&quot;القنيطرة&quot; لإضعاف حكومة الرئيس بشار الأسد في إطار مخططها الرامي إلى تقسيم سوريا كما أشرنا سابقاً.</p>

<p dir="RTL"><strong><span dir="LTR">- </span></strong>&nbsp;تسعى واشنطن لإبقاء التوتر في مناطق جنوب غرب سوريا ومنها &quot;درعا&quot; و&quot;القنيطرة&quot; لحرف الأذهان عن المناطق الواقعة في شمال وشمال شرق سوريا خصوصاً الغنيّة بالنفط كـ &quot;دیر الزور&quot; و &quot;الحسكة&quot;، لأن الإدارة الأمريكية تعتبر هذه المناطق مرتكزات استراتيجية لقواتها لتنفيذ عمليات عسكرية ضمن ما تسميه الحزام الأمني الممتد من جنوب غرب تركيا مروراً بالمناطق الغربية من العراق وصولاً إلى &quot;معبر التنف&quot; الحدودي في شرق سوريا<span dir="LTR">.</span></p>

<p dir="RTL">وينبغي التذكير بأن الطيران العسكري السوري كان قد ألقى منشورات فوق &quot;درعا&quot; قبل أيام تخيّر الجماعات الإرهابية بين الموت الحتمي أو إلقاء السلاح، وذلك بالتزامن مع إرسال تعزيزات عسكرية إلى المنطقة وفقاً لمصادر ميدانية.</p>

<p dir="RTL">كما تنبغي الإشارة إلى أن سريان اتفاقية خفض التصعيد في جنوب سوريا قد انتهى مؤخراً، ولم تجرِ مباحثات (روسية - أمريكية -أردنية) لتجديده، ومع هذا تتخذ واشنطن الاتفاقية ذريعة للتدخل العسكري لحماية الجماعات الإرهابية وعلى رأسها &quot;جبهة النصرة &quot; علماً بأن هذا التنظيم غير مشمول بالاتفاقية.</p>

<p dir="RTL">ويجمع المراقبون بأن التحذيرات الأمريكية بشأن عمليات الجيش السوري المرتقبة في الجنوب &quot;درعا والمناطق المحيطة بها&quot; لا علاقة لها بحفظ أرواح المدنيين كما تزعم واشنطن؛ بل هي تتعلق بالسعي لحماية &quot;أمن إسرائيل&quot; وإبعاد القوات السورية عن &quot;الجولان المحتل&quot;.</p>

<p dir="RTL">ويشدد المراقبون أيضاً على أن واشنطن تسعى لتكرس تدخلها العسكري المباشر في سوريا تحت ذريعة الحفاظ على منطقة خفض التصعيد.</p>

<p dir="RTL">ورغم المزاعم التي تطرحها واشنطن بشأن العملية المرتقبة للجيش السوري والتي تهدف إلى تحرير &quot;درعا&quot; والمناطق المحيطة بها من الجماعات الإرهابية يبقى الحق بيد الحكومة السورية فهي صاحبة القرار النهائي في اتخاذ أي إجراء عسكري يهدف إلى استعادة المناطق المحتلة من قبل الإرهابيين، كما تبقى واشنطن طرفاً أجنبياً لا يحق له التدخل في شؤون سوريا وغيرها من دول المنطقة طبقاً للمقررات الدولية، ولهذا لا يمكن أن تكون مزاعم واشنطن سبباً للحيلولة دون تحرير &quot;درعا&quot; أو أي منطقة أخرى في سوريا لأن هذا الأمر يرتبط بالقيادة السورية وحدها كونه يمثل حقّاً سيادياً أقرته القوانين الدولية من أجل حفظ وحدة واستقلال البلاد وإعادة والأمن والاستقرار إلى جميع ربوعها.</p>
            </div>
                                        <figure class="FigureImageNews relative fs dtable m0a newsBottom">
                    <div class="OverBoxShadow trans400 block">
                        <a href="https://twitter.com/new_alwght" target="_blank">
                            <img src="/upload/ArabicCase/twitter.png" alt="new_alwght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://www.facebook.com/Alwaght.arabic" target="_blank">
                            <img src="/upload/ArabicCase/facebook.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                        <a href="https://telegram.me/alwaght_arabic" target="_blank">
                            <img src="/upload/ArabicCase/telegram.png" alt="ArabicAlwaght" class="pointer ImageNews responsiveimage block" height="160">
                        </a>
                    </div>
                </figure>
            <div class="SocialNetworkLinks w100p dtable cb mt15 dr tr">
                <div class="fr prl5">
                    <a class="inlineblock NewSoialFacebook" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/133632">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtwitter" href="https://twitter.com/intent/tweet?text=لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟&url=http://alwaght.com/ar/News/133632&related=سوريا, أمريكا, درعا, القنيطرة, الجماعات الإرهابية&via=AlwaghtNews">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="inlineblock NewSoialtelegram" href="https://telegram.me/alwaght_arabic">
                        &nbsp;
                    </a>
                </div>
                <div class="fr prl5">
                    <a class="js_IconSendToFrinds inlineblock NewSoialenvelop" href="javascript:void(0)">
                        &nbsp;
                    </a>
                </div>
                <!--a class="" href="https://www.facebook.com/sharer/sharer.php?u=http://alwaght.com/ar/News/133632">
                    <i class="fa fa-facebook-square c3A589B fa-3x"></i>
                    
                </a>
                <a class="" href="https://twitter.com/intent/tweet?text=لماذا تسعى أمريكا للحيلولة دون تحرير &quot;درعا&quot;؟&url=http://alwaght.com/ar/News/133632&related=سوريا, أمريكا, درعا, القنيطرة, الجماعات الإرهابية&via=AlwaghtNews">
                    <i class="fa fa-twitter-square fa-3x c598DCA"></i>
                    
                </a>

                <a class="" href="https://plus.google.com/share?url=http://alwaght.com/ar/News/133632">
                    <i class="fa fa-google-plus-square cDC422B fa-3x"></i>
                    
                </a>
                <a class=" js_IconSendToFrinds" href="javascript:void(0)">
                    <i class="fa fa-envelope-square c3CB54C fa-3x"></i>
                    

                </a>-->
            </div>
            <section class="Tags w100p dtable cb mt15 dr tr">
                <h3 class="TitleTags fr ml5">كلمات مفتاحية :</h3>
                <h3 class="LinksTags lh1-5">
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/سوريا">سوريا</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/أمريكا"> أمريكا</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/درعا"> درعا</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/القنيطرة"> القنيطرة</a>
                                <a class="ItemTags inlineblock before relative" href="/ar/Keywords/الجماعات الإرهابية"> الجماعات الإرهابية</a>
                </h3>
            </section>


<div class="CommentBox mt15">
    <header class="CommentHeader p5 dr tr cFFF">التعليقات</header>
    <div class="CommentContent">
        <div class="ListComment w100p dtable cb mb10">

        </div>
        <input type="hidden" class="js_hnPid" value="0" />
        <a href="#" id="CreateComment" class="hidden" name="CreateComment"></a>
        <div class="CreatComment js_CreatComment w100p dtable cb">
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">الاسم :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">البريد الالكتروني :</h6>
                <div class="FrameInputComment">
                    <input type="text" class="InputCreatComment js_txtEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                </div>
            </section>
            <section class="RowCreatComment w100p dtable cb dr">
                <h6 class="TitleCreatComment fr tl ml10">* النص :</h6>
                <div class="FrameInputComment">
                    <textarea class="TextareaCreatComment js_txtText w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400" maxlength="1000"></textarea>
                </div>
            </section>
            <h6>                                
                <a href="javascript:void(0)" name="133632" class="SendCreatComment js_SendCreatComment dr tc bFFF sborder border1 fl mt10 trans400">إرسال </a>
            </h6>
        </div>
    </div>
</div>

        </div>

    </div>

</div>

            </div>
            <div class="GrayRow w100p dtable cb mt10">
                <div class="CenterContent m0a">
                    
                    <div class="relative cb before after dtable w100p">
                        <h2 class="TitleMultiLine before after relative w100p fr none js_TakBorderGallery">
                            <span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور وفيدئو</span>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/9"><span class="TextTitleML relative z1 cFFF bold dr tr ">ألبوم صور</span></a>
                        </h2>
                        <h2 class="TitleMultiLine before after relative w50p fr js_TwoBorderGallery">
                            <a href="/ar/ListMultiMedia/7"><span class="TextTitleML relative z1 cFFF bold dr tr ">فيديوهات</span></a>
                        </h2>
                    </div>
                    <section class="TilesBannerColumn fr">


    <div class="TinyBanners js_TinyBanners fr">
            <a href="javascript:void(0)" data-link="/ar/Multimedia/133469/حراك-ثوريّ-متواصل-في-ذكرى-مجزرة-الدراز" class="LinkTinyBanners js_LinkTinyBanners block" title="حراك ثوريّ متواصل في ذكرى مجزرة الدراز">
                <figure class="fs0">
                    <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-src="/upload/logo/2018527_21/2018527125734772.jpg" title="حراك ثوريّ متواصل في ذكرى مجزرة الدراز" alt="حراك ثوريّ متواصل في ذكرى مجزرة الدراز" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/133546/استشهاد-3-أطفال-وإصابة-18-مواطنًا-في-صعدة" class="LinkTinyBanners js_LinkTinyBanners block" title="استشهاد 3 أطفال وإصابة 18 مواطنًا في صعدة">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018528_22/201852812161623.jpg" title="استشهاد 3 أطفال وإصابة 18 مواطنًا في صعدة" alt="استشهاد 3 أطفال وإصابة 18 مواطنًا في صعدة" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/133379/200-ألف-مصلٍّ-يؤدون-الجمعة-الثانية-من-رمضان-بالأقصى" class="LinkTinyBanners js_LinkTinyBanners block" title="200 ألف مصلٍّ يؤدون الجمعة الثانية من رمضان بالأقصى">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018526_21/2018526132955415.jpg" title="200 ألف مصلٍّ يؤدون الجمعة الثانية من رمضان بالأقصى" alt="200 ألف مصلٍّ يؤدون الجمعة الثانية من رمضان بالأقصى" width="102" height="82" />
                </figure>
            </a>                          
            <a href="javascript:void(0)" data-link="/ar/Multimedia/133608/ملاعب-ومدن-كأس-العالم-روسيا-2018" class="LinkTinyBanners js_LinkTinyBanners block" title="ملاعب ومدن كأس العالم.. روسيا 2018">
                <figure class="fs0">
                    <img class="js_lazy " src="/Images/DefImage.jpg" data-src="/upload/logo/2018529_22/2018529131314987.jpg" title="ملاعب ومدن كأس العالم.. روسيا 2018" alt="ملاعب ومدن كأس العالم.. روسيا 2018" width="102" height="82" />
                </figure>
            </a>                          
    </div>
    <div class="BigBanners js_BigBanners  relative">
        <a href="/ar/Multimedia/133469/حراك-ثوريّ-متواصل-في-ذكرى-مجزرة-الدراز" class="LinkBigBanners block" title="حراك ثوريّ متواصل في ذكرى مجزرة الدراز">
            <figure class="tc">
                <img class="js_lazy" src="/Images/DefImage.jpg" data-src="/upload/logo/2018527_21/2018527125734772.jpg" title="حراك ثوريّ متواصل في ذكرى مجزرة الدراز" alt="حراك ثوريّ متواصل في ذكرى مجزرة الدراز" width="467" height="339" />
            </figure>
        </a>
        <div class="SummaryCNIP js_CaptionImage absolute z1 b0 r0 l0 tc">
            <h2 class="TitleSC w100p cFFF bold  rtl tc ">حراك ثوريّ متواصل في ذكرى مجزرة الدراز</h2>
        </div>
    </div>

                    </section>
                    <section class="VideoPlayerColumn">


    <div class="fl">
        <a href="javascript:void(0)" data-link="/ar/Multimedia/133630/مدارس-حولها-داعش-إلى-مصانع-لتحويل-الأطفال-إلى-قتلة" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="مدارس حولها &quot;داعش&quot; إلى مصانع لتحويل الأطفال إلى قتلة" data-film="/upload/files/1397/03/08/2018529134619887.mp4" data-img="/upload/logo/2018529_22/201852913435456.jpg" data-fid="133630">
            <figure class="fs0">
                <img class="js_lazy ActiveImg" src="/Images/DefImage.jpg" data-film="/upload/files/1397/03/08/2018529134619887.mp4" data-src="/upload/logo/2018529_22/201852913435456.jpg" title="مدارس حولها &quot;داعش&quot; إلى مصانع لتحويل الأطفال إلى قتلة" alt="مدارس حولها &quot;داعش&quot; إلى مصانع لتحويل الأطفال إلى قتلة" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/133555/لحظة-إطلاق-الجيش-الإسرائيلي-النار-على-فتاة-في-القدس" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="لحظة إطلاق الجيش الإسرائيلي النار على فتاة في القدس" data-film="/upload/files/1397/03/07/2018528132359587.mp4" data-img="/upload/logo/2018528_22/2018528132344592.jpg" data-fid="133555">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/03/07/2018528132359587.mp4" data-src="/upload/logo/2018528_22/2018528132344592.jpg" title="لحظة إطلاق الجيش الإسرائيلي النار على فتاة في القدس" alt="لحظة إطلاق الجيش الإسرائيلي النار على فتاة في القدس" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/133483/ابيات-شعرية-تصور-العدوان-السعودي-الاميركي-على-اليمن" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="ابيات شعرية تصور العدوان السعودي الاميركي على اليمن" data-film="/upload/files/1397/03/06/2018527134134770.mp4" data-img="/upload/logo/2018527_21/201852713415824.jpg" data-fid="133483">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/03/06/2018527134134770.mp4" data-src="/upload/logo/2018527_21/201852713415824.jpg" title="ابيات شعرية تصور العدوان السعودي الاميركي على اليمن" alt="ابيات شعرية تصور العدوان السعودي الاميركي على اليمن" width="102" height="82" />
            </figure>
        </a>
        <a href="javascript:void(0)" data-link="/ar/Multimedia/133407/تكتيك-يمني-يقصم-ظهر-الغزاة-مفاجآت-نوعية-ودرس-لا-ينسى" class="LinkTinyBanners js_LinkTinyFilmBanners block" title="تكتيك يمني يقصم ظهر الغزاة.. مفاجآت نوعية ودرس لا ينسى" data-film="/upload/files/1397/03/05/201852614823422.mp4" data-img="/upload/logo/2018526_21/201852614555739.jpg" data-fid="133407">
            <figure class="fs0">
                <img class="js_lazy " src="/Images/DefImage.jpg" data-film="/upload/files/1397/03/05/201852614823422.mp4" data-src="/upload/logo/2018526_21/201852614555739.jpg" title="تكتيك يمني يقصم ظهر الغزاة.. مفاجآت نوعية ودرس لا ينسى" alt="تكتيك يمني يقصم ظهر الغزاة.. مفاجآت نوعية ودرس لا ينسى" width="102" height="82" />
            </figure>
        </a>
    </div>
    <div class="fr TakVido">
        <div class="js_MainPlayer">
            <input type="hidden" class="js_VideoID" value="133630" />
            <input type="hidden" class="js_VideoLogo" value="/upload/logo/2018529_22/201852913435456.jpg" />
            <input type="hidden" class="js_VideoFilename" value="/upload/files/1397/03/08/2018529134619887.mp4" />
            <div class="jp-video jp-video-360p" id="jp_container_4">
                <div class="jp-type-single">
                    <div class="js_LoadingStreaming LoadingStreaming"></div>
                    <div class="jp-jplayer" id="jquery_jplayer_4" style="width: 100%; height: 360px;">
                        <img id="jp_poster_0" style="width: 100%; height: 360px; display: inline;" src="/Images/DefImage.jpg" alt="alwaght.com" title="alwaght.com" />
                        <video id="jp_video_0" preload="metadata" style="width: 0px; height: 0px;" src="" title="مدارس حولها &quot;داعش&quot; إلى مصانع لتحويل الأطفال إلى قتلة"></video>

                    </div>
                    <div class="jp-gui">
                        <div class="jp-video-play" style="display: block;">
                            <a tabindex="1" class="jp-video-play-icon" href="javascript:void(0)"></a>
                        </div>
                        <div class="jp-video-pause" style="display: none;"></div>
                        <div class="jp-interface">

                            <div class="jp-backprogress">
                                <div class="TimeAndDuration">
                                    <div class="jp-current-time">00:00</div>
                                    <div class="jp-duration">00:00</div>
                                </div>
                                <div class="jp-controls-holder">
                                    <a tabindex="1" class="jp-play" href="javascript:void(0)"></a>
                                    <a tabindex="1" class="jp-pause" href="javascript:void(0)" style="display: none;"></a>
                                    <a tabindex="1" class="jp-stop" href="javascript:void(0)"></a>
                                    <a title="mute" tabindex="1" class="jp-mute" href="javascript:void(0)"></a>
                                    <a title="unmute" tabindex="1" class="jp-unmute" href="javascript:void(0)" style="display: none;"></a>
                                    <div class="jp-volume-bar">
                                        <div class="jp-volume-bar-value" style="width: 80%;"></div>
                                    </div>
                                    <a title="" tabindex="1" data-toggle="popover" data-container="body" data-placement="top" class="sharing js_sharing" href="javascript:void(0)" data-original-title="sharing"></a>
                                    <a title="full screen" tabindex="1" class="jp-full-screen" href="javascript:void(0)"></a>
                                    <a title="restore screen" tabindex="1" class="jp-restore-screen" href="javascript:void(0)" style="display: none;"></a>
                                </div>

                                <div class="jp-progress">
                                    <div class="jp-seek-bar" style="width: 100%;">
                                        <div class="jp-play-bar" style="overflow: hidden; width: 0%;"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="jp-title">ALWAGHT.COM</div>
                            <div style="display: none" itemtype="http://schema.org/VideoObject" itemscope="" itemprop="video">
                                <h2>Video: <span itemprop="name">مدارس حولها &quot;داعش&quot; إلى مصانع لتحويل الأطفال إلى قتلة</span></h2>
                                <meta content="T04M42S" itemprop="duration">
                                <meta content="http://alwaght.com//upload/logo/2018529_22/201852913435456.jpg" itemprop="thumbnailUrl">
                                <meta content="http://alwaght.com//upload/files/1397/03/08/2018529134619887.mp4" itemprop="contentURL">
                                <meta content="http://alwaght.com/home/clientvideo?id=133630" itemprop="embedURL">
                                <meta content="5/29/2018 1:46:29 PM" itemprop="uploadDate">
                                <meta content="2025-01-30T19:00:00+08:00" itemprop="expires">
                                <meta content="400" itemprop="height">
                                <meta content="400" itemprop="width">
                                <span itemprop="description">مدارس حولها &quot;داعش&quot; إلى مصانع لتحويل الأطفال إلى قتلة</span>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="CaptionVideo js_CaptionVideo absolute z1 b0 r0 l0 tc">
                    <h2 class="TitleSC w100p cFFF bold  rtl tc ">مدارس حولها &quot;داعش&quot; إلى مصانع لتحويل الأطفال إلى قتلة</h2>
                </div>
            </div>
        </div>
    </div>

                    </section>
                </div>
            </div>
        </div>

        <footer class="GeneralFooter w100p inlineblock cb">
            <div class="CenterContent m0a">
                <div class="SearchFooter before after relative">
                    <div class="IntraSearchFooter fr">
                        <div class="MainSearch dtable fl trans400">
                            <a class="Searching relative fl" href="javascript:void(0)"><i class="fa fa-search fs16"></i></a>
                            <div class="InputSearching">
                                <input type="text" placeholder="بحث..." class="border0 w100p h100p dr" />
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ThreeColumnFooter w100p dtable cb tc">
                    <div class="RightTCF relative fr">
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/476" title="">غرب آسيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/482" title="">أفريقيا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/477" title="">أوروبا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/478" title="">أمريكا</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/479" title="">آسيا والمحيط الهادئ</a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/480" title="">شبه القارة </a>
    </h2>
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Workgroup/481" title="">آسيا الوسطى و القوقاز</a>
    </h2>

                        </section>
                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/406" title="أخبار">أخبار</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/403" title="تقارير">تقارير</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/400" title="مقالات">مقالات</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/Type/404" title="مقابلات خاصة">مقابلات خاصة</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/type/833" title="منوعات">منوعات</a>
    </h2> 

                        </section>

                        <section class="ColumnLinks fl">


    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/" title="الصفحة الرئيسية">الصفحة الرئيسية</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/ContactUs" title="إتصل بنا">إتصل بنا</a>
    </h2> 
    <h2>
        <a class="LinkColumnLinks lh2 cFFF tl dtable trans400" href="/ar/AboutUs" title="من نحن">من نحن</a>
    </h2> 

                        </section>
                    </div>
                    <div class="CenterTCF relative inlineblock">
                        <nav class="LanguageNav Navigation dr fl trans400 w100p tc">
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ar/" target="_blank">العربیة</a>
                            </h5>

                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/ur/" target="_blank">اردو</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/fa/" target="_blank">فارسی</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/es/" target="_blank">Español</a>
                            </h5>
                            <h5 class="ItemNavigation h100p tc inlineblock relative before">
                                <a class="LinkNavigation block cFFF trans400 dr h20" href="/en/" target="_blank">English</a>
                            </h5>
                        </nav>
                        <div class="FollowLinksRow w100p cb dtable absolute r0 l0 b0">

                            <div class="FollowLinks dr tl">
                                <sapn class="none">
                                    <a href="https://telegram.me/AlwaghtAlwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-paper-plane cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <sapn class="inlineblock">
                                    <a href="https://www.facebook.com/AlwaghtAlwaght" class="ItemFollowLinks block" title="facebook">
                                        <i class="fa fa-facebook cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </sapn>
                                <span class="inlineblock">
                                    <a href="https://twitter.com/new_alwght" class="ItemFollowLinks block" title="Twitter">
                                        <i class="fa fa-twitter fa-2x cB7B7B7"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="https://plus.google.com/u/0/110662885480686317388?hl=fa" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-google-plus cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                                <span class="inlineblock">
                                    <a href="/home/rss/4?lid=2" class="ItemFollowLinks block" title="">
                                        <i class="fa fa-rss cB7B7B7 fa-2x"></i>
                                        
                                    </a>
                                </span>
                            </div>
                        </div>
                    </div>
                    <section class="LeftTCF relative fl">
                        <figure class="TitleMainLogo tc">
                            <img width="80" height="100" title="alwaght.com" alt="alwaght.com" src="/theme/image/logo/arBottom.png" class="w80p h100p block m0a mt5" />
                        </figure>
                        
                        <h4 class="dl tc">Copyright 2016 by Alwaght News & Analysis</h4>
                    </section>

                </div>
            </div>
        </footer>

    </div>
    <!--[if IE]>
        <script type="text/javascript" src="/Theme/js/Html5.js"></script>
        <script type="text/javascript" src="/Theme/js/Mediaqueries.js"></script>
    <![endif]-->

    
    <script src="/Theme/MJ.js?d=ss"></script>
    <input type="hidden" class="js_hntxtLID" value="2" />


    
    <div class="modal fade js_RegistrationModal" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <span class="modal-title dr bold c098796"></span>
                </div>
                <div class="modal-body dr">
                    <div class="CommentBox mt15">
                        <header class="CommentHeader p5 dr tr cFFF">إرسال لصديق </header>
                        <div class="CommentContent">

                            <div class="CreatComment js_CreatComment w100p dtable cb">
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* الاسم :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFName w100p h100p p5 dr tr sborder border1 bFFF radius3 trans400">
                                    </div>
                                </section>
                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* البريد الالكتروني :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFEmail w100p h100p p5 dl tl sborder border1 bFFF radius3 trans400" />
                                    </div>
                                </section>

                                <section class="RowCreatComment w100p dtable cb dr">
                                    <h4 class="TitleCreatComment fr tl ml10">* کد امنیتی :</h4>
                                    <div class="FrameInputComment">
                                        <input type="text" class="InputCreatComment js_txtSTFSCode w50p h100p p5 dl tl sborder border1 bFFF radius3 trans400">
                                        <img height="50" alt="http://alwaght.com" class="js_imgCaptcha pointer InputCreatComment w50p  p5 dl tl sborder border1 bFFF radius3 trans400" src="/home/Captcha/7">
                                    </div>
                                </section>
                                <h4>
                                    <a class="SendCreatComment js_btnSendToFrinds dr tc bFFF sborder border1 fl mt10 trans400" href="javascript:void(0)">إرسال </a>
                                </h4>
                            </div>
                        </div>
                    </div>
                </div>
                <footer class='modal-footer'>
                    <div class='RowData w100p cb inlineblock mb20 dr tc'>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <script src="/NewsJs/?v=_gOWYZ99uGhleeDXdSZAALb9DHkjDBsvxXAqaJULhjQ1"></script>


    <script type="text/javascript">
        var OkMsg = "تم تسجيل تعليقك";
        var ErrorSendMsgForNews = "تم تسجيل تعليقك من قبل و لإبداء تعليق جديد قم بتحديث الصفحة";
        var ErrorToProgram = "در طی عملیات خطایی رخ داد";
        var PleaseFillStarFields = "يرجى ملء الحقول التي تحمل علامة النجمة.";
        var NotValidEmail = "عنوان البريد الإلكروني غير صالح";
    </script>


    <script>
        SetFilePlayer($(".js_VideoFilename").val(), $(".js_VideoLogo").val());
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        
        ga('create', 'UA-64591953-1', 'auto');
        //ga('create', 'UA-70486639-1', 'auto');
        ga('send', 'pageview');

    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://www.alwaght.com",
        "logo": "http://www.alwaght.com/favicon.ico",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+98-021-24835300",
        "contactType" : "technical support",
        "areaServed" :["IR"],
        "availableLanguage" : [
        "English","Arabic","Urdu","Spanish","Farsi"
        ]
        }]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "http://www.alwaght.com/",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.alwaght.com/ar/Keywords/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
</body>
</html>
